Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Skydiver2008

unregistriert

21

Dienstag, 20. Juli 2010, 20:29

Hallo Gemeinde !

Fahre einen T4 (2,5 l TDI ACV_Motor) , der jetzt Probleme macht. Das Auto hat 355 tsd km runter, der Lader entweder 255 tsd (wovon ich
ausgehe) oder eben 355tsd Km ist Baujahr 6/96.

Ich fahre normal, die ersten 3 Gänge läuft er noch ganz gut (Anzug) Im dritten Gang rußt er ab ca 3000 U/min massiv und schon im Rückspiegel
erkennbar. (Seit 1 Woche ist die Hecktür heftig schwarz auf der Auspuffseite!) Im 4 und 5 Gang sobald Leistung benötigt wird passiert
wenig (Beschleuningung bis 100 halbwegs vorhanden, danach fast nichts mehr ) und er rußt richtig heftig. Dazu fehlt das obligatorische
Turbopfeifen, welches allerdings noch in den unteren Gängen leicht zu hören ist (setz normalerweise bei ca 2000 1 / min ein bis
Drehzahllimit.).

V-MAx liegt in der Ebene zur Zeit bei ca 130 normal 175 km/h .
Es war am Turbolader an einer Unterdruckdose die obendrauf sitzt der Schlauch defekt. Dieser wurde zwischenzeitlich ersetzt.Klemmt
es vielleicht hier ? ISt da ein Ventil oder eine Membran eingebaut, die man reinigen oder gängig machen muss? Der LMM wurde zu Testzwecken
abgeklemmt (einfach hängen gelassen) und das Auto lief wie ein Sack Nüsse.

Luftfilter ist auch gesäubert. Es fanden keine technischen Veränderungen
am Auto statt, die als Ursache in Frage kämen.
Ist der Turbo defekt (Lager, Turbinenräder, Verschlissen?) ?

Hatte den LLk unten und es war ein leichter Ölfilm im Innern des Schlauches. Ölverbrauch ist nicht festzustellen, und Dieselverbrauch ist
auch normal, genau wie Temp. Es gab keinen Schlag, oder sonstige Auffälligkeiten.

Ruß deutet ja normalerweise auf einen Mangel an Luft bei der Verbrennung hin, was sich mit dem fehlenden Druck durch den Lader und somit das
fehlende Luftvolumen erklären würde.

Sind meine Folgerungen richtig und der Lader sollte raus ? Schläuche
müssten alle soweit dicht sein. Oder liegt es vielleicht doch am defekten Schlauch (mittlerweile neu !) an der Unterdruckdose oder an der Unterdruckdose selber ?

Kann man durch Fehlerauslesen beim Freundlichen, den Fehler auf den Turbo eingrenzen oder nur grob anvisieren und es könnte auch ein Ventil
sein ?
Wollte dann am Do zum freundlichen erst Fehlerspeicher auslessen, und
dann alle Dichtungen und Verschleißteile für Turbotausch kaufen. Abhängig vom Auslesen des Speichers und den Angaben darin.

Wer war schon mal oder hat mit bei www.turbolader.net Erfahrungen gesammelt ?
Die Firma sitzt in Altenkirchen bei uns um die Ecke und würden auch den
Lader je nach Schaden reparieren, sollte er defekt sein und würde nur 2
Tage dauern, Preis nach Aufwand ansonsten nen Austauschlader.
Ich weiß, Ferndiagnosen sind schwer, aber vielleicht kann ja jemand was
dazu sagen.

Mfg Spassbremse

P.s. Turboschelle hab ich mir heute besorgt und montiere ich in 10 Minuten !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Skydiver2008« (20. Juli 2010, 20:34)


woodboss028

...der mit der Motorsäge

  • »woodboss028« ist männlich

Beiträge: 924

Registrierungsdatum: 26. Mai 2009

Wohnort: Minden/Westf.

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: SPORT EDITION

Erstzulassung: 22. April 2002

Kilometerstand: 367000

  • Nachricht senden

22

Dienstag, 20. Juli 2010, 20:37

Wie sieht es denn mit deinem Abgasregelventil aus???
Sitzt da evtl. was zu???
Nachdem ich bei meinem die AGR-Ventil dicht gemacht habe und das Ventilgehäuse gereinigt hatte, gab das nen großen Schub nach vorne! Da saß auch jede Menge Schlamm drin und das bei 200T.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »woodboss028« (20. Juli 2010, 20:39) aus folgendem Grund: was vergessen


Franzman

Kaiser

  • »Franzman« ist männlich

Beiträge: 2 223

Registrierungsdatum: 16. Februar 2010

Wohnort: Berlin

Motor: -

Grundversion: -

Sondermodell: ex T4->ex Ford Transit 200 PS 3,2->Kia Sportage 4x4 Spirit

  • Nachricht senden

23

Dienstag, 20. Juli 2010, 21:56

Alt genug ist er ja um zu versagen. Mit der Dose auf dem Turbolader meinst du bestimmt die Runde wo ein Gestänge nach unten geht, bewege dieses mal einige male hin und her, Rußt er immer noch beim fahren? Bei meinem hörte das Rußen auf, als alle Schläuche ausgetauscht waren.
Beim letzten mal war dann das N 75 Ventil hinüber.
Mfg Franzman
Je cherche des amis en France, qui parlent l`allemand.
Suche Festung, Bunker, Fort für kleines Geld oder Geschenkt und in Frankreich

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich
  • »Möms-chen« ist der Autor dieses Themas

Beiträge: 28 228

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

24

Dienstag, 20. Juli 2010, 22:04

Mal ne neue Batterie bekommen? Event. steht die auf dem Meßschluch fürs MSG.
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

OlafK

Doppel-As

  • »OlafK« ist männlich

Beiträge: 145

Registrierungsdatum: 16. November 2004

Wohnort: Pirna / Sächs.Schweiz

Motor: -

Grundversion: -

Erstzulassung: 31. Januar 2007

  • Nachricht senden

25

Mittwoch, 21. Juli 2010, 15:11

Tschechien, Spanien und Frankreich :wall: :wall: :wall:
Ich für meinen Teil verbrauche mit "tschech.. Diesel" bis zu 0,5l weniger pro 100km. Habe das bisher immer auf die in Dtl. "übliche" (eher wohl üble) Beimischung von den Energiegehalt negativ beeinflussenden Zusatzstoffen geschoben. Sch... Biozeugs. Umweltschutz - durch Umweltschmutz ...

Olaf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OlafK« (21. Juli 2010, 15:16)


Kalanahanitzna

Holland ist die geilste Stadt der Welt

V E R
-
O X 5
  • »Kalanahanitzna« ist männlich

Beiträge: 6 598

Registrierungsdatum: 1. September 2008

Wohnort: Kirchlinteln

Motor: -

Grundversion: -

Sondermodell: Multivan XXL

Erstzulassung: 14. Dezember 2000

Kilometerstand: 350000

  • Nachricht senden

26

Mittwoch, 21. Juli 2010, 23:02

Ich für meinen Teil verbrauche mit "tschech.. Diesel" bis zu 0,5l weniger pro 100km. Habe das bisher immer auf die in Dtl. "übliche" (eher wohl üble) Beimischung von den Energiegehalt negativ beeinflussenden Zusatzstoffen geschoben. Sch... Biozeugs. Umweltschutz - durch Umweltschmutz ...

Kann ich bestätigen --- mit polnischem Diesel (ohne Bio-Anteil) kommt ich pro Tankfüllung ca. 50km weiter, und der Motor läuft damit auch ruhiger ... und zusätzlich kostet der Diesel dort natürlich auch noch ~10 Cent weniger.
... der mit dem "Multivan XXL"! :yeah:


Skydiver2008

unregistriert

27

Samstag, 24. Juli 2010, 21:20

Sodele Leute !

Kurzes Feedback bzw. Wurzel des Übels gefunden !

Es war der Druckschlauch vom Lader zum Ladeluftkühler.
Der war genau über der Befestigungsschelle (also genau da, wo der Turboladeranschlussstutzen aufhört)
auf der Seite zum Innenraum (Feuerwand) gerissen. Da es sich um einen ziemlich festen Schlauch handelt, ist mir das
erst bei der erneuten Demontage des LLKs aufgefallen, bei der ich den Schlauch aus seiner gewohnten Lage auf
Seite gebogen hab um nach dem Ventil zu gucken. Das dürfte vermutlich durch die Fahrleistungen (Motor arbeitet anders
in seiner Aufhängung wie der LLK während der Fahrt) entstanden sein und fällt somit in die Kategorie Verschleiß.
Neuer Schlauch rein und ab geht die Marie. Allemal günstiger wie ein neuer Turbo !

Danke für die Tipps!

Mfg Skydiver2008

david983

unregistriert

28

Samstag, 25. September 2010, 22:20

Bei mir war jetzt das N75 verstopft. Stellglieddiagnose verlief positiv. Also, das kann auch von innen verstopft sein und deswegen kommt keine Leistung.
ok sicher sau dumm jetzt aber was ist das n75?

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 649

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

29

Samstag, 25. September 2010, 22:24

ok sicher sau dumm jetzt aber was ist das n75?

Solange man fragt, ist es nicht dumm ;)
Es gibt eine Seite, die hier nicht direkt verlinkt werden darf, wo diese Sachen erklärt werden.
www. t(2+2) - wiki .de
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

david983

unregistriert

30

Samstag, 25. September 2010, 22:32

ahaaaaa:)sowas kann ja nicht teuer sein oder?also werd ich jetzt luft einlass dicht machen,.schlåuche neu machen,.n75 tauschen und lmm testen.
ist das jetzt richtig?
wie schnell fåhrt so ein t4 eigentlich?langerbuss und ist das normal das er leichten berg hoch mit 2mann hund und jetski in die knie geht?

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 649

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

31

Samstag, 25. September 2010, 22:36

:)
Es wäre besser, wenn Du in Deinem Thread bleibst, damit andere die Übersicht über die gemachten Fehlerbehebungen behalten.
</Oberlehrer>
:devil:
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

david983

unregistriert

32

Samstag, 25. September 2010, 22:40

ok ja ,.binn dat erste mal in so einem forum:/
werd mir muehe geben,.
auch nochmal entschuldigung fuer mein schlechte deutsch,4jahre norwegisch ziehen sich durch und durch,

nochmal eine kleine frage neben bei,.welche federn sind am besten zum tiefer legen.40mm 50mm ...?irgend wer meinte es gibt ne grenze bei den langen t4bussen

leo_b

Kaiser

  • »leo_b« ist männlich

Beiträge: 1 801

Registrierungsdatum: 23. November 2004

Wohnort: 14167 Berlin

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Kombi

Sondermodell: -

Erstzulassung: 9. Juli 1999

Kilometerstand: 341000

  • Nachricht senden

33

Freitag, 14. Januar 2011, 11:22

schlauch von der kge abgegangen ...

hi,

was mir noch einfällt:
- der schlauch von der kge (kurbelgehäuseentlüftung) war abgegangen -> notlauf, da viel nebenluft gezogen wird und der lmm viel zu geringe werte liefert -> mit kabelbinder fixieren
- endanschlag gaspedal überschritten -> temporärer leistungsverlusst -> endanschlag entwas nach oben drehen


gruß leo
Ford Transit BJ 2012 125PS weiß
mein Hobby: --> view-fotolink <--

darius70

unregistriert

34

Sonntag, 23. Januar 2011, 12:29

Geschwindigkeitsverlust

bei der fahrt auf der autobahn fährt unser bus nur 120 kmh obwohl das gaspedal durch gedrückt ist

flieger-maus

Mäuserich

- L
-
M A A 6 9
  • »flieger-maus« ist männlich

Beiträge: 3 021

Registrierungsdatum: 17. Februar 2009

Wohnort: 27404 Zeven

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Carthago

Sondermodell: Abakus 35

Erstzulassung: 6. Juni 1993

Kilometerstand: 230000

  • Nachricht senden

35

Sonntag, 23. Januar 2011, 12:32

Breite Füße ? Brems- und Gaspedal gleichzeitig getreten ?

:weg:

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich
  • »Möms-chen« ist der Autor dieses Themas

Beiträge: 28 228

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

36

Sonntag, 23. Januar 2011, 12:33

Breite Füße ? Brems- und Gaspedal gleichzeitig getreten ?

:weg:


Wohl nicht :D

Kling sehr nach Notlauf! Arbeite die oben geschriebene Liste ab.

Themen zusammengefügt.
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

Suzukijoe

Routinier

  • »Suzukijoe« ist männlich

Beiträge: 421

Registrierungsdatum: 4. März 2007

Wohnort: 76889 Dörrenbach

Motor: -

Grundversion: Doppelkabine

Sondermodell: eigenes Sondermodell mit Bimobil-Abestzkabine VD280

Erstzulassung: 1. Juni 2011

  • Nachricht senden

37

Montag, 4. April 2011, 21:17

Moin,

dieses ist eine Liste, die zur Fehlerdiagnose eines Leistungverlustes helfen soll. Ein gut eingestellter ACV sollte min. 160km/h schaffen. Wenn nicht, dann ist irgendwas nicht i.O.

Also ich kann Gas geben wie ich will, da komme ich nur auf 140 km/h mit meinem ACV.
Könnte das auch am Getriebe liegen. :nixpeil: Ok, es ist ein Syncro mit kurzem Getriebe....:weg:
Gruß Jörg




duke_olly

unregistriert

38

Freitag, 15. Juli 2011, 14:37

Mahlzeit!

Meiner muckt derzeit auch ;-(
Der Diesel schaltet permanent in das Notprogramm, nervt tierisch wenn es nur leicht bergauf geht.
Das Diagnosegerät zeigt folgende Fehler an:
-0226 Spritzbeginnregelung
-023F Saugrohrdruck / Regeldifferenz
...und nu? Jemand schlauer?
Schönes WE

Olly P.

duke_olly

unregistriert

39

Freitag, 15. Juli 2011, 14:38

Bitte nicht meckern, aber was bitte ist AVC?
*Augen roll*

fischbraet

it`s a magical Liopleurodon

  • »fischbraet« ist männlich

Beiträge: 8 003

Registrierungsdatum: 19. Januar 2008

Wohnort: Bremen

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 13. August 2002

Kilometerstand: 150000

  • Nachricht senden

40

Freitag, 15. Juli 2011, 14:44

Das ist ein ACV.
Grüßels.
Stefan
A clean Bus is a Sign of a sick Mind.

Spritmonitor.deDiesel

Zurzeit sind neben Ihnen 3 Benutzer in diesem Thema unterwegs:

3 Besucher