Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich
  • »axelb« ist der Autor dieses Themas

Beiträge: 20 841

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 419000

  • Nachricht senden

1

Donnerstag, 27. März 2014, 12:51

Allgemeine Probleme mit der Zentralverriegelung - Alle Lösungsansätze!

In diesen Thread werden demnächst alle Beiträge verschoben, die sich mit folgendem Thema beschäftigen:

Zentralverriegelung schließt nicht / geht immer wieder auf


Ebenfalls werde ich hier auf die einschlägigen Abhilfelinks hinweisen, sowohl die in der T4Forumsdoku, als auch in der T4-Wiki.

In der Wiki findet man dazu hier einen aufschlußreichen Beitrag über mögliche Störungen.

Sicherung Nr.10 auf der untersten Sicherungsleiste deaktiviert die Zentalverrieglung(zumindestens bei meinem Bus) .







CU, Axel
..
Wer einem anderen einen Rat oder eine Empfehlung erteilt, ist ... zum Ersatz des aus der Befolgung des Rates oder der Empfehlung entstehenden Schadens nicht verpflichtet.
BGB §675 Absatz 2

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »PeZe« (12. Dezember 2015, 13:58)


PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 13 472

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 362000

  • Nachricht senden

2

Donnerstag, 27. März 2014, 13:27

Erste Hilfe beim Federbruch:
Informationen zur Forums-Stellplatzliste und zur Notrufliste
Probleme mit meinem Beitrag? Kennst Du Neuss, Hildebrandt, Hüsch || Rether?

Multi-Fanfare

Lebendes Inventar

  • »Multi-Fanfare« ist männlich

Beiträge: 24 099

Registrierungsdatum: 1. Februar 2006

Wohnort: Hannover & Los Baños de Fortuna

Motor: -

Grundversion: -

  • Nachricht senden

3

Donnerstag, 27. März 2014, 13:40

Erste Hilfe beim Federbruch:
index.php?page=Attachment&attachmentID=229441

Um offene T4 zu vermeiden: iswt dabei anzumerken, das so der T4 aufbleibt.....wer ihn wieder zuschliessen will muss das Gummi entfernen, sonst bleibt er auf ...au ch nach dem zuschliessen :thumbup:
:D mit freundlichem Gruss Horst :thumbup:
:thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo

..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

tercedes

Routinier

  • »tercedes« ist männlich

Beiträge: 463

Registrierungsdatum: 10. Mai 2012

Wohnort: Kölner Bucht

Motor: -

Grundversion: -

  • Nachricht senden

4

Donnerstag, 27. März 2014, 17:54

Sicherung Nr.10 auf der untersten Sicherungsleiste deaktiviert die Zentalverrieglung(zumindestens bei meinem Bus) .

Spassquadrat

König

-- * * OE
-
* *
  • »Spassquadrat« ist männlich

Beiträge: 937

Registrierungsdatum: 1. Dezember 2009

Wohnort: Eutin

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: eigenes Sondermodell

Erstzulassung: 26. November 1997

Kilometerstand: 404404

  • Nachricht senden

5

Donnerstag, 27. März 2014, 20:45

Hatte ich mal als ein ZV Motor zu den anderen verdreht war.
Da hat sich die ZV immer wieder selber aufgeschlossen.

Das war aber während meiner RFID Bastelei.
Aber vielleicht gibts auch Zufälle bei denen es vorkommen kann.
-- Dieser Text wurde mit 100% chlorfrei gebleichten, freilaufenden, glücklichen Elektronen erstellt! Diese entstammen keiner Lagerelektronenhaltung und werden nicht zu ihrer Arbeit gezwungen! --

Dominic1812

Mitglied

  • »Dominic1812« ist männlich

Beiträge: 37

Registrierungsdatum: 6. April 2013

Wohnort: Mülheim an der ruhr

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 1. Mai 1998

Kilometerstand: 320

  • Nachricht senden

6

Montag, 31. März 2014, 23:49

Hey Leute. Ich habe folgendes Problem. Wenn ich meine ZV an der Fahrertüre aufschließe, werden die anderen Türen die ganze Zeit immer auf und zu, auf und zu geschlossen. Das Problem hört erst dann auf, wenn ich den Stellmotor der Fahrersitze vom Stecker ziehe.

Bitte helft mir einmal und gebt mir tipps wie ich den Kabelbaum überprüfen kann? Bitte beachten ich bin Anfänger, weiß aber trotzdem was ein durchgangsprüfer oder ein Multimeter ist. Muss nur einen Ansatz bekommen, wie ich beim Prüfen vorgehen muss....

Bitte helft mir, ich bin am Ende meiner Ideen...

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich
  • »axelb« ist der Autor dieses Themas

Beiträge: 20 841

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 419000

  • Nachricht senden

7

Dienstag, 1. April 2014, 07:45

Stellmotor der Fahrersitze

oder meinst Du hier "Fahrerseite" ?
Falls dem so ist, dann steht der benötigte Tipp im ersten Beitrag:

Lies das Thema "Störungen" im verlinkten T4-Wiki Artikel:
Eine Beschädigung des Kabelbaums zur Fahrer- oder Beifahrertür (verlegt im Faltenbalg) hat entweder einen Kurzschluss auf einer ZV-Leitung oder eine Unterbrechung einer ZV-Leitung zur Folge. Hier hilft nur das Reparieren bzw. Wechseln des Kabelbaums. Siehe Artikel Kabelbaum (Bruch).
..
Wer einem anderen einen Rat oder eine Empfehlung erteilt, ist ... zum Ersatz des aus der Befolgung des Rates oder der Empfehlung entstehenden Schadens nicht verpflichtet.
BGB §675 Absatz 2

Grummelgrufti

Total verbastelt!

  • »Grummelgrufti« ist männlich

Beiträge: 7 104

Registrierungsdatum: 3. April 2011

Wohnort: bei Reinfeld

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Einzelbestellung

Erstzulassung: 4. Juni 2002

Kilometerstand: 176000

  • Nachricht senden

8

Dienstag, 1. April 2014, 09:27

Kabelbaum checken schadet pauschal nicht. Wobei ich beim Fehler von Dominik davon ausgehe, wenn es Fahrerseite heißen soll, dass der Stellmotor selbst hier den Fehler produziert. Abgesoffen oder ähnliches...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Grummelgrufti« (1. April 2014, 09:29)


oelef748

Jungspund

Beiträge: 12

Registrierungsdatum: 8. Mai 2009

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

  • Nachricht senden

9

Samstag, 5. April 2014, 19:15

Zentralverriegelung die 99999.te

Hallo Leute,

ich beisse mir gerade die Zähne an der Zentralverriegelung meines 98er California aus. Folgendes Phänomen:

Versuche ich über die Fahrertüre das Fahrzeug abzuschliessen, dann geht die Verrieglung bei allen Türen runter und gleich danach wieder hoch. Schliesse ich über die
Beifahrertüre ab, funktioniert alles wie es soll.

Ziehe ich den Stecker zum Stellmotor Fahrertüre ab, funktioniert alles wie es soll (ausgenommen Fahrertüre natürlich).
Ziehe ich den Stecker zum Stellmotor Beifahrertüre ab, funktioniert alles wie es soll.

Überprüft hab ich bisher folgendes:

- Sicherung 15A auf Platz 10 => In Ordnung
- Stellmotor Fahrer+Beifahrertüre waren stark verwittert => ersetzt und die Motoren funktionieren
- Kabelbaum auf der Fahrer + Beifahrerseite ausgebaut und auf Kabelbruch durchsucht => nichts gefunden, scheint i.O. zu sein
- Federbruch schliesse ich aus, da sich Türen ja nicht durch Erschütterungen verriegeln

nun bin ich ehrlichgesagt mit meinem Latein am Ende.

Hat jemand noch einen Tipp, woran das liegen könnte, oder wie ich das System nochmal untersuchen könnte bevor ich mit diesem Zustand endgültig leben muss?
Dann wäre jetzt der geeignete Zeitpunkt mir diesen Tipp mitzuteilen :)

Grüße, Olli

Mr. Boxhamster

...ich hab da son Geräusch!

  • »Mr. Boxhamster« ist männlich

Beiträge: 1 012

Registrierungsdatum: 20. Dezember 2005

Wohnort: Nürnberg

Motor: -

Grundversion: California

Sondermodell: Generation

Erstzulassung: 15. April 1912

Kilometerstand: 256

  • Nachricht senden

10

Samstag, 5. April 2014, 22:12

Die Stellmotoren machen das z.B. auch, dass sie gleich wieder öffnen, wenn sie mit einem schwergängigen Türschloss zu viel zu arbeiten haben. Habe vor kurzem auch meine widerspenstige ZV gezähmt, indem ich das Schloss ausgebaut, gereinigt und geschmiert habe.

Lustig finde ich immer wieder das Gesicht von Leuten, die einen Satz lesen, der anders endet, als sie Kartoffel.

bahntrans

Jungspund

  • »bahntrans« ist männlich

Beiträge: 20

Registrierungsdatum: 7. November 2013

Wohnort: Hamburg

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 6. August 2000

Kilometerstand: 340000

  • Nachricht senden

11

Freitag, 20. Juni 2014, 10:57

Bei mir wars der Türkontaktschalter.

kevko

Routinier

  • »kevko« ist männlich

Beiträge: 251

Registrierungsdatum: 22. Mai 2012

Wohnort: Kiel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 14. November 1996

Kilometerstand: 320000

  • Nachricht senden

12

Freitag, 20. Juni 2014, 11:14

Ich habe das gleiche Problem auf der Beifahrerseite.
Wenn ich dort auf- oder abschließe gehen die Türen direkt wieder zu bzw. auf.

Auf der Fahrerseite funktioniert es ohne Probleme. Alle Türen schließen und öffnen wie es sein sein!

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich
  • »axelb« ist der Autor dieses Themas

Beiträge: 20 841

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 419000

  • Nachricht senden

13

Freitag, 20. Juni 2014, 11:26

Bei mir wars der Türkontaktschalter.

Was war der Türkontaktschalter :nixpeil:
Der hat doch an einem 2000er Auto nichts mit der Zentralverrieglung zu tun ?(

Oder hat das Auto schon die Komfortschließung, die nach einer bestimmten Zeit wieder alle Türen verriegelt, wenn man keine geöffnet hat?

Wenn ich dort auf- oder abschließe gehen die Türen direkt wieder zu bzw. auf.

Siehe erstem Beitrag ... bitte das alles durchchecken, dann erst weiter fragen.

CU, Axel
..
Wer einem anderen einen Rat oder eine Empfehlung erteilt, ist ... zum Ersatz des aus der Befolgung des Rates oder der Empfehlung entstehenden Schadens nicht verpflichtet.
BGB §675 Absatz 2

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »axelb« (20. Juni 2014, 11:27)


bahntrans

Jungspund

  • »bahntrans« ist männlich

Beiträge: 20

Registrierungsdatum: 7. November 2013

Wohnort: Hamburg

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 6. August 2000

Kilometerstand: 340000

  • Nachricht senden

14

Freitag, 20. Juni 2014, 13:47

Meiner ist 8.2000. Beim Auslesen des Systems zeigte die Software Tür zu, obwohl Tür auf.
Kontaktschalter betätigt, und schon zeigte er Tür auf.
Laut Wiki hängt das Steuergerät von der Zentralverriegelung mit FFB mit dran.
Wie gesagt, nun hab ich ruhe.

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich
  • »axelb« ist der Autor dieses Themas

Beiträge: 20 841

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 419000

  • Nachricht senden

15

Samstag, 21. Juni 2014, 18:15

Dann dürfte es bei Deinem Auto so gewesen sein, dass die Türen nicht sofort, sondern erst nach einer gewissen Zeit wieder verriegelt haben, oder?

Das dem Fall die Information der geöffneten Tür gefehlt hat, ist ja ziemlich eindeutig.
Das die Türkontaktschalter gerne mal korrodieren ist auch bekannt und üblich, insofern keiner dieser hier sonst betrachteten diffusen Fehler.

Aber dennoch danke für den Hinweis, denn auch die defekten Türkontaktschalter können demnach zum automatischen Wiederverschließen der ZV führen. :thumbsup:

CU, Axel
..
Wer einem anderen einen Rat oder eine Empfehlung erteilt, ist ... zum Ersatz des aus der Befolgung des Rates oder der Empfehlung entstehenden Schadens nicht verpflichtet.
BGB §675 Absatz 2

a-nl

Mitglied

  • »a-nl« ist männlich

Beiträge: 25

Registrierungsdatum: 7. März 2013

Wohnort: Augsburg

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 22. Juli 2002

Kilometerstand: 265000

  • Nachricht senden

16

Donnerstag, 26. Juni 2014, 09:20

Ich hatte gestern das selbe Problem. Wenn ich zusperrte sperrte sich das Auto von selbst sofort wieder auf.

Nach kurzer Suche war der Fehler gefunden! Es war der Kabelbaum der in die Fahrertür geht. An der Knickstelle war bei fast allen Kabeln die Isolierung gebrochen, das hat wohl dann einen Kurzschluss ausgelöst. Daraufhin alle Kabel neu gemacht und siehe da es geht...:)

Grüße Martin

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich
  • »axelb« ist der Autor dieses Themas

Beiträge: 20 841

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 419000

  • Nachricht senden

17

Donnerstag, 26. Juni 2014, 17:40

Es war der Kabelbaum der in die Fahrertür geht.

Also der Standardfehler, den hier alle schon kennen und der als erster Lösungsansatz immer wieder gepostet wird.

Super, dass Du den auch selbstständig gefunden hast. :thumbsup:

CU, Axel
..
Wer einem anderen einen Rat oder eine Empfehlung erteilt, ist ... zum Ersatz des aus der Befolgung des Rates oder der Empfehlung entstehenden Schadens nicht verpflichtet.
BGB §675 Absatz 2

bratmaxe123

Mitglied

  • »bratmaxe123« ist männlich

Beiträge: 42

Registrierungsdatum: 30. April 2014

Wohnort: Bern

Motor: -

Grundversion: -

  • Nachricht senden

18

Montag, 30. Juni 2014, 15:43

Kann mir jemand mitteilen ob ich nicht ein Dauerplus an folgenden Kabel haben sollte?

Habe keinen Strom an der Fahrertüre für die Zentralverr. Muss ich nicht ein Dauerplus haben am roten Kabel? Rot/Gelb/Weiss/Braun?

dieboajan

Foren Gott

*
-
* * *
  • »dieboajan« ist männlich

Beiträge: 7 096

Registrierungsdatum: 18. August 2009

Wohnort: 54°11'N 12°5'E

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 23. Oktober 1997

Kilometerstand: 210000

  • Nachricht senden

19

Montag, 30. Juni 2014, 15:47

Ja, bei der originalen ZV sollte bei den Stellmotoren (Master) der Fahrer- und Beifahrertür auf dem roten Kabel das Dauerplus (Kl. 30) ankommen.
Gruß JM

bratmaxe123

Mitglied

  • »bratmaxe123« ist männlich

Beiträge: 42

Registrierungsdatum: 30. April 2014

Wohnort: Bern

Motor: -

Grundversion: -

  • Nachricht senden

20

Montag, 30. Juni 2014, 16:39

Und wenn nicht:-).... Sicherung habe ich getestet und ersetzt. Hat das Ding noch irgend ein Relais? Das Steuergerät habe ich demontiert sitz ja hinten dem Tacho. Dort habe ich auch kein Dauerplus nur bei Zündung...Oben beim Steuergerät habe ich auch kein Plus 30
»bratmaxe123« hat folgendes Bild angehängt:
  • Unbenannt2.png

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bratmaxe123« (30. Juni 2014, 17:20)