Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

*Dani&Malte*

Routinier

  • »*Dani&Malte*« ist der Autor dieses Themas

Beiträge: 351

Registrierungsdatum: 29. August 2006

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 21. Oktober 2002

Kilometerstand: 222179

  • Nachricht senden

1

Sonntag, 21. Dezember 2014, 17:48

Eigenständige Gasstöße im unteren Drehzahlbereich beim abtouren/schiebebetrieb ACV

Einen schönen 4.Advent liebe Gemeinde...;-)

Unser treuer Begleiter: 2002er ACV mit jetzt knapp 207K gelaufen zeigt ein gleichermaßen interessantes wie auch störendes Symptom.

Zahnriemen wurde bei knapp 200.000 gewechselt incl allem was dazugehört (beide Riemen - Original VW, Wapu etc)
Bei der Einstellung mit der Messuhr hatte die Werkstatt sich anfangs vertan und ich bekam einen Fehlerspeichereintrag "Spritzbeginn außerhalb der Regelgrenze", es wurde neu eingestellt (lag um "10" daneben - er hatte sich auf der Uhr verguckt- aussage Werkstatt)

Jetzt seit ca 2500-3000km zeigt sich folgendes Problem:

Eher im kalten Zustand und während des Fahrens im Schiebebetrieb um die 1500 1/min sowie beim langsamen Abtouren wie zum Beispiel beim heranfahren an Kreuzungen mit eingelegtem Gang ohne Gasgeben gibt die Pumpe oder das Pedal augenscheinlich kleine Gas-Impulse von sich.
Quasi als wenn man das Pedal kurz antippen würde - ein kurzer Gasstoß.
Manchmal auch mehrere hintereinander.
Gas annehmen tut er völlig normal und sobald die Betriebstemp. erreicht ist, verschwindet das Symptom nahezu vollständig.
Es ist nicht exakt jederzeit reproduzierbar, tritt aber nahezu immer auf und scheint zuzunehmen....:-(

Hab leider noch nicht live den Gaspedal-Wert anschauen können, hoffe das aber die Tage mal hinzubekommen...
Aber vielleicht hat ja einer von euch sowas schon mal gehabt/gehört...;-)

Pumpeneinstellung immer noch daneben?!
Gaspedal defekt!?

Schöne Grüße
Malte
Unsere 3 Baby's zur Zeit: 73'er T2b Kasten 1600er TYP1, 86'er T3 WOMO 2,2 5-Zylinder, 10/02'er MV II Atlantis ACV


*Dani&Malte*

Routinier

  • »*Dani&Malte*« ist der Autor dieses Themas

Beiträge: 351

Registrierungsdatum: 29. August 2006

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 21. Oktober 2002

Kilometerstand: 222179

  • Nachricht senden

2

Montag, 22. Dezember 2014, 21:12

Die Antwort-Beteiligung fällt etwas gering aus...Symptom so fremdartig?!;-)
Unsere 3 Baby's zur Zeit: 73'er T2b Kasten 1600er TYP1, 86'er T3 WOMO 2,2 5-Zylinder, 10/02'er MV II Atlantis ACV


Ralf_Ha

Kaiser

  • »Ralf_Ha« ist männlich

Beiträge: 2 073

Registrierungsdatum: 23. Oktober 2009

Wohnort: Nordheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 15. Januar 2003

Kilometerstand: 240000

  • Nachricht senden

3

Montag, 22. Dezember 2014, 21:35

Wenn das Fahrzeug ESP hat, kann auch ein gebrochener ABS-Ring die Ursache sein. So wie das ABS beim Bremsen dann zum fälschlichen Regeln neigt gibt das ESP dann Gas (Schleppmomentregelung beim Gaswegnehmen).
Meiner hatte bei einem defektem Motortemperatursensor die Angewohnheit, beim Starten gerne mal mächtig Gas zu geben.

Ansonsten habe ich das noch nicht gehört oder wieder vergessen :(

Ralf
Sei schlau, fahr ACV ;) 2003er MV Atlantis

der Henning

Routinier

N F
-
* *
  • »der Henning« ist männlich

Beiträge: 286

Registrierungsdatum: 19. September 2010

Wohnort: 25856 Hattstedt

Motor: -

Grundversion: -

Sondermodell: Chevrolet C20 350V8

Erstzulassung: 1. Juli 1970

Kilometerstand: 105000

  • Nachricht senden

4

Montag, 22. Dezember 2014, 21:38

Motorölstand korrekt? Nicht das sich der Motor über die Kurbelwellengehäuseentlüftung selbst mit "Kraftstoff" versorgt ;(

*Dani&Malte*

Routinier

  • »*Dani&Malte*« ist der Autor dieses Themas

Beiträge: 351

Registrierungsdatum: 29. August 2006

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 21. Oktober 2002

Kilometerstand: 222179

  • Nachricht senden

5

Freitag, 26. Dezember 2014, 13:57

Erstmal schöne Weihnachten euch allen...und danke.

Ölstand ok bei "Max".
Die Geschichte mit dem ABS-Ring klingt ziemlich plausibel...
Ich hab vor ca 3,5 Jahren die Ringe schon mal gegen den Rep-Satz getauscht...
Jetzt kommt ganz minimal ungefähr seit der gleichen Zeit wie das "Gasstoß-Problem" ganz selten auch mal wieder ein Regeleingriff des ABS/ESP trotz eher guten Straßenverhältnissen bei sehr geringer Geschwindigkeit.
Nur war mir nicht bewusst, dass auch ein Beschleunigungs-Eingriff durch das ESP durchgeführt werden kann bei nem defekten Ring...

Werd morgen die Ringe prüfen und wenn ein Defekt vorliegt kommt eben nochmal ein neuer Satz rein.

Euch noch schöne Feiertage...;-)
Unsere 3 Baby's zur Zeit: 73'er T2b Kasten 1600er TYP1, 86'er T3 WOMO 2,2 5-Zylinder, 10/02'er MV II Atlantis ACV

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »*Dani&Malte*« (26. Dezember 2014, 13:59)


imokatze

Globetrotter

  • »imokatze« ist männlich

Beiträge: 1 018

Registrierungsdatum: 9. Februar 2007

Wohnort: 22846 Norderstedt

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 19. Mai 2000

Kilometerstand: 450000

  • Nachricht senden

6

Freitag, 26. Dezember 2014, 14:12

Mengenstellwerk der ESP. Verursacht aber auch im Leerlauf einen unrunden Lauf.
Sonnige Grüße Thilo

Wenn Träume sterben, dann wird man alt.



Multivantastic

Grünschnabel

  • »Multivantastic« ist männlich

Beiträge: 4

Registrierungsdatum: 10. März 2017

Wohnort: Emsland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 17. Juni 2002

Kilometerstand: 138000

  • Nachricht senden

7

Dienstag, 14. März 2017, 21:41

Gleiches Problem

Moin,

unser Bus hat das gleiche Problem. Manchmal "schubst" er uns nochmal an, wenn wir Gas wegnehmen. Der Leidensdruck hält sich zwar noch in Grenzen, aber ich hätte gerne die volle Kontrolle zurück. :wacko:
Habt Ihr das Problem mittlerweile in den Griff bekommen, Dani&Malte?

LG

Ralf_Ha

Kaiser

  • »Ralf_Ha« ist männlich

Beiträge: 2 073

Registrierungsdatum: 23. Oktober 2009

Wohnort: Nordheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 15. Januar 2003

Kilometerstand: 240000

  • Nachricht senden

8

Mittwoch, 15. März 2017, 00:17

Die Frage ist dann: Hast du ESP? Denn das kann über die Schleppmomentregelung auch Gas geben. Dann ist ein gebrochener ABS-Ring denkbar.

Ralf
Sei schlau, fahr ACV ;) 2003er MV Atlantis

Multivantastic

Grünschnabel

  • »Multivantastic« ist männlich

Beiträge: 4

Registrierungsdatum: 10. März 2017

Wohnort: Emsland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 17. Juni 2002

Kilometerstand: 138000

  • Nachricht senden

9

Samstag, 18. März 2017, 09:10

Ja, hat ESP!

Wenn das der Fehler ist, dann müsste er sich doch eigentlich nicht zeigen, wenn ich das ESP abschalte, oder?

Das probiere ich die Tage mal aus!

FWB Group

~gewerblicher Anbieter~

  • »FWB Group« ist männlich

Beiträge: 7 833

Registrierungsdatum: 16. November 2005

Wohnort: Meißen

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Eurovan

Sondermodell: Eurovan als Multivan in Schwarz mit Autogas

Erstzulassung: 29. Dezember 2000

Kilometerstand: 136000

  • Nachricht senden

10

Samstag, 18. März 2017, 09:45

Fehlerspeicher auslesen, dann weist du mehr
mfg Frank
10. Gasfahrertreffen in der alterwürdigen Domstadt zu Meißen!
Jetzt preiswert auf Autogas umrüsten - Bei Fragen bitte als Erst-Kontakt gleich die E - Mail nehmen! f.schroeder@freenet.de
Unsere Kontakmöglichkeiten: 03521 45 66 44 oder wenn es fix gehen muß : 0173 91 18 812

Ralf_Ha

Kaiser

  • »Ralf_Ha« ist männlich

Beiträge: 2 073

Registrierungsdatum: 23. Oktober 2009

Wohnort: Nordheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 15. Januar 2003

Kilometerstand: 240000

  • Nachricht senden

11

Samstag, 18. März 2017, 10:40

Nicht unbedingt, wenn die Signal aus Sicht des ESP noch plausibel sind, gibt es keinen Eintrag.

Allerdings ist Fehlerspeicher Auslesen immer eine gute Idee.

Ralf
Sei schlau, fahr ACV ;) 2003er MV Atlantis

Multivantastic

Grünschnabel

  • »Multivantastic« ist männlich

Beiträge: 4

Registrierungsdatum: 10. März 2017

Wohnort: Emsland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 17. Juni 2002

Kilometerstand: 138000

  • Nachricht senden

12

Samstag, 18. März 2017, 11:14

Also gut, ich guck mal, ob ich das Problem näher lokalisieren kann und schalte erstmal das ESP aus, wenn ich losfahre. Bei Gelegenheit wird dann der Fehlerspeicher mal gecheckt.

Melde mich, wenn ich denke, etwas herausgefunden zu haben... :-)

Danke für Eure Antworten bis hierher!

ESP - Eine Schöne Pescherung [sic] :P

Multivantastic

Grünschnabel

  • »Multivantastic« ist männlich

Beiträge: 4

Registrierungsdatum: 10. März 2017

Wohnort: Emsland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 17. Juni 2002

Kilometerstand: 138000

  • Nachricht senden

13

Freitag, 21. April 2017, 10:50

Hallo,

also zum Problem: Der ABS-Ring ist tatsächlich gebrochen und wird am kommenden Montag ausgetauscht. Der Ring kost' 19,- Euro (geht, finde ich). Werden gleich beide Seiten erneuert - die Traggelenke und Spurstangenköpfe sind auch hin - also die Achsschenkel sind eh größtenteils zerlegt. Hoffentlich passen die Ringe auch und hoffentlich ist das Problem damit vom Tisch.

Melde mich, wenn es was Neues gibt.

LG