Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Julian.St

Mitglied

  • »Julian.St« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 14. Juni 2016

Wohnort: Wien

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 3. September 1998

Kilometerstand: 220000

  • Nachricht senden

1

Donnerstag, 14. Juli 2016, 22:49

AJT - Aktivität der Lüfter

Hallo liebes T4 Forum,
nachdem ich noch nicht lange Besitzer meines selbst umgebauten AJT - Trapo (ohne Klimaanlage) weiß ich noch nicht genau wie oft die Lüfter anspringen sollten. Ich war die letzten 3 Wochen in Kroatien bei unglaublicher Hitze unterwegs und die Lüfter sind nur ein paar wenige mal ganz leicht angesprungen und nach abstellen des Motors nie weitergelaufen. Hab mich nur gewundert nachdem ich auf einem Campingplatz angekommen bin und der T4 hinter mir wild vor sich hingblasen hat, auch nach abstellen des Motors (hab aber auch keine Info über Ausstattung und Motor).

Ist das beim AJT normal? Sollte ja bei T4 ohne Klimaanlage 2 Lüfterstufen geben und bei mir ging nicht öfter als 3 mal die erste Stufe an, auch beim Warten an der Grenze (15 min Stop and Go). Die Temperaturanzeige zeigt immer Normaltemperatur an und die Sicherungen sind auch noch ganz.

Freu mich über Antworten.
Grüße aus Wien Julian.

Wogrim

Routinier

  • »Wogrim« ist männlich

Beiträge: 340

Registrierungsdatum: 9. Juli 2014

Wohnort: Jena

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Sondermodell: einmal ohne alles - aber mit Dellen

Erstzulassung: 5. Dezember 2000

Kilometerstand: 265000

  • Nachricht senden

2

Donnerstag, 14. Juli 2016, 22:57

Ist bei mir ganz ähnlich. Ich kann mich nur an ein Einziges mal erinnern, dass die Lüfter überhaupt angegangen sind. Und das war nach einer vollgas Passfahrt bei 30°.
Ich vermute mal, da der Kühler vom ACV (ist das vll sogar der gleiche vom AXG???) übernommen ist, für den Motor eher überdimensioniert ist, und daher die Lüfter nur selten gebraucht werden.

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 1 869

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 436000

  • Nachricht senden

3

Donnerstag, 14. Juli 2016, 23:00

Ist im Prinzip so. Außer man hat Klima, dann rauscht es immer und im Moment besonders.
Hauptsache die Kiste fährt.

Julian.St

Mitglied

  • »Julian.St« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 14. Juni 2016

Wohnort: Wien

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 3. September 1998

Kilometerstand: 220000

  • Nachricht senden

4

Donnerstag, 14. Juli 2016, 23:02

oka, beruhigend zu hören. ich hatte ja, nachdem keine klima da ist, an der grenze alle fenster offen und hab von allen seiten die lüfter gehört und mich gewundert, dass meiner gar nichts tut. vielen dank und schönen abend.

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 22 115

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 431000

  • Nachricht senden

5

Freitag, 15. Juli 2016, 08:57

Außer man hat Klima, dann rauscht es immer und im Moment besonders.

Das stimmt so ja auch nicht ...
das Vorhandensein der Klimaanlage führt nicht zu einem verstärkten Betrieb der Kühlerlüfter.
Dazu muß die Klimaanlage auch benutzt werden und eingeschaltet sein. :P
..
die Vorteile des Diesels für die CO2-Senkung müssten stärker bewusst gemacht werden
„Wer Ja sagt zum Klimaschutz, muss auch Ja sagen zum Diesel“

VDA-Präsident Matthias Wissmann (Verband der Automobilindustrie) & Ulrike Scharf (bayerische Staatsministerin für Umwelt)

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 1 869

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 436000

  • Nachricht senden

6

Freitag, 15. Juli 2016, 16:06

dann ergänze ich - man hat Klima an ... :rolleyes:
Hauptsache die Kiste fährt.

finster

Mitglied

  • »finster« ist männlich

Beiträge: 38

Registrierungsdatum: 21. Januar 2016

Wohnort: Nordheide

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Multivan

Erstzulassung: 1. Januar 1999

Kilometerstand: 360000

  • Nachricht senden

7

Freitag, 15. Juli 2016, 21:44

Sehr gut, die Frage ist bei mir nämlich letztes Wochenende auch aufgekommen. Dank auch von mir für die Antworten :)
Suche: -Anhängerkupplung / -Aschenbecherblende / -...

ronny_cgn

Eroberer

  • »ronny_cgn« ist männlich

Beiträge: 61

Registrierungsdatum: 10. Juni 2013

Wohnort: Köln

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Kombi

Sondermodell: year 2000

Erstzulassung: 1. August 2000

Kilometerstand: 208000

  • Nachricht senden

8

Samstag, 16. Juli 2016, 18:35

also mein AJT dreht schon hörbar auch im Stand. Waren letzte Woche in Südfrankreich und da musste er bei über 30 Grad auch ordentlich ziehen.
naja besser die Lüfter laufen länger als sie sollen.

bUlli95

Grünschnabel

  • »bUlli95« ist männlich

Beiträge: 8

Registrierungsdatum: 23. Juni 2017

Wohnort: Aachen

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Juli 2002

Kilometerstand: 150000

  • Nachricht senden

9

Samstag, 12. August 2017, 21:48

Hey Leute,

Habe ein ähnliches Problem mit meinem AJT, die Lüfter springen bei mir (glaube ich) überhaupt nicht an. Habe sie zumindest noch nicht laufen sehen.
Wie startet man hier am besten die Fehlersuche? Wo muss was gemessen werden, irgendwelche Sensoren oder direkt die Lüfter tauschen?
Dazu kommt noch das meine Kühlwasseranzeige nur bei Regen funktioniert. Keine Ahnung ob das relevant ist, der t4 ist neues Terrain für mich.

Über Antworten würde ich mich sehr freuen.
Lg, Ulli

ackerwagen

Ex type4

----- * *
-
*
  • »ackerwagen« ist männlich

Beiträge: 1 165

Registrierungsdatum: 14. Mai 2010

Wohnort: NW / Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Doppelkabine

Sondermodell: TDI Syncro Doka mit Winterpaket

Erstzulassung: 11. Februar 1999

Kilometerstand: 264000

  • Nachricht senden

10

Samstag, 12. August 2017, 22:02

Hallo,

bei meinem AJT sind auch die Lüfter nicht angelaufen nicht mal bei

Klima an bis ich merkte das beide Lüfterwiederstände hin waren .

MFG Bernd
Instandsetzungs.-Umbautagebuch - Doka &. Absetzkabine :P
Suche: 08.07.17
Lenkrad für BJ 2000 mit Airbag ohne ESP ! zum beziehen mit Leder
Sitzkonsole re. ab BJ 1996 zum basten.


AABuse

Mitglied

Beiträge: 43

Registrierungsdatum: 29. Juni 2017

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Erstzulassung: 1. August 1993

Kilometerstand: 301000

  • Nachricht senden

11

Samstag, 12. August 2017, 23:25

Hallo,
Zu den Lüftern und Fehlersuche habe ich gestern einen schönen Roman geschrieben, versteckt sich hier :
Fensterheber gehen plötzlich nicht mehr
Vielleicht gibt es bei deinem Motor Unterschiede, grob dürfte alles aber genauso sein.
Grüße

bUlli95

Grünschnabel

  • »bUlli95« ist männlich

Beiträge: 8

Registrierungsdatum: 23. Juni 2017

Wohnort: Aachen

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Juli 2002

Kilometerstand: 150000

  • Nachricht senden

12

Sonntag, 13. August 2017, 00:17

Top!