Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

1

Donnerstag, 2. Februar 2017, 11:53

Tickern Kaltstart unter ca 5°C

Moin Moin,
habe das Problem, dass ich nach dem Kaltstart ein Tickern aus dem Motor höre. Hört sich so an als wenn es zB nur bei einem Zylinder wäre..immer so ein tick tick tick tick tick.. ist gleichmäßig und wird mit Drehzahlerhöhung dann auch schneller. Geht die Motoröltemperatur über diese ca 5°C ist das Geräusch "weg" bzw nichts mehr davon zu hören. Starte ich ihn bei 10°C ist nichts davon zu hören.
Hatte ich letzten Winter auch schon und im Sommer hört man davon halt nichts, deswegen habe ich erstmal nichts in Angriff genommen.
Aber vielleicht hat ja jemand einen Tipp, was es sein könnte, es ist schon ziemlich laut.

Viele Grüße
Alexej

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Chickroo28« (3. Februar 2017, 18:48)


Nesty79

Foren-As

  • »Nesty79« ist männlich

Beiträge: 75

Registrierungsdatum: 14. Juli 2016

Wohnort: Graz/Andritz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Doppelkabine

Erstzulassung: 10. Juli 2001

Kilometerstand: 239000

  • Nachricht senden

2

Donnerstag, 2. Februar 2017, 12:03

Hast du einen Zuheizer?

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 11 863

Registrierungsdatum: 9. April 2011

Wohnort: 66386 St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 304000

  • Nachricht senden

3

Donnerstag, 2. Februar 2017, 12:14

Das war auch meine Idee und würde zur Temperatur um die 5° passen - allerdings nicht zu der Aussage dass es bei Drehzahlerhöhung schneller wird - das wäre höchstens Zufall.

Prüfe mal ob es da zwischen Drehzahl und Ticker-Geschwindigkeit wirklich einen Zusammenhang gibt.

Gibt es den nicht, kann es die Kraftstoffpumpe des Zuheizers sein. Der schaltet sich etwa ab 5° Außentemperatur ein.

Gruß, Jörg

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 15 175

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. Juli 1997

Kilometerstand: 480

  • Nachricht senden

4

Donnerstag, 2. Februar 2017, 12:24

Gibt es den nicht, kann es die Kraftstoffpumpe des Zuheizers sein.

:shake: Die hört man doch bei Motorlauf nicht.

Jeder ACV klickert, wenn es ihm kalt ist - der muss erst in die Betriebstoleranzen hineinwachsen.
Klar, es kann auch ein Hydro sein, was wiederrum am falschen Öl liegen kann, oder oder oder ...

PölChris

Power User

Beiträge: 8 712

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

5

Donnerstag, 2. Februar 2017, 13:00

Hydros dürfen aber auch beim Start tickern, bis sie gefüllt sind. Das ist kein Fehler sondern die Arbeitsweise vom Hydro. Im Stand ist halt irgendein Ventil immer betätigt und bei langer Standzeit drückt sich der Hydro dann leer.

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 11 863

Registrierungsdatum: 9. April 2011

Wohnort: 66386 St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 304000

  • Nachricht senden

6

Donnerstag, 2. Februar 2017, 13:01

:shake: Die hört man doch bei Motorlauf nicht.
Stimmt - normalerweise nicht - aber vielleicht hat die ja einen Defekt. Ist auch nur eine Idee.

Gruß, Jörg

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

7

Donnerstag, 2. Februar 2017, 13:40

Zuheizer habe ich ja. Geräusch tritt aber auch auf wenn der Zuheizer nicht läuft. Wäre für die Pumpe auch viel zu laut. Kommt aber auch aus Richtung Motor und nicht vom Tank. Tritt immer auf wenn der Motor abgekühlt ist. Also nach ca. 3-4 Std ist es dann auch wieder zu hören, bis er ein bisschen warm ist.

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

8

Freitag, 3. Februar 2017, 18:46

Hmm.. hat wohl keiner so richtig eine Idee oder?
Könnte es eigentlich eventuell auch eine Einspritzdüse sein die im Kalten zustand so tickert? Hört sich wirklich so an als wenn es nur bei einem Zylinder auftritt..
Einfach mal beobachten oder? Scheint ja auch nichts schlimmes so wirklich zu dem zu passen, also was zB Kurbelwellenriemenscheibe oder sonstiges angeht.

Knolle

Power User

* *
-
* * * * *
* *
-
* * * * *
  • »Knolle« ist männlich

Beiträge: 8 209

Registrierungsdatum: 19. März 2009

Wohnort: Duisburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Transporter

Sondermodell: 1. Rostiger, ungewaschener ex-KTW aus Frankreich | 2. AXL Syncro EZ 22.05.2002, 435.500km

Erstzulassung: 18. Februar 2000

Kilometerstand: 292800

  • Nachricht senden

9

Freitag, 3. Februar 2017, 19:32

Nein, eher die Hydrostössel.
:drive: -->


KTW- Umbauthread :D
2017 geplant: Mammutpark, Edersee, Stover Strand

"Toleranz hat zwei Seiten" (Piet Klocke)

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

10

Montag, 13. Februar 2017, 21:13

Habe heute mal bei warmen Motor den Öleinfülldeckel geöffnet. Komisches quietschen da.. vielleicht hat das auch was mit dem tickern bei kaltem Motor zu tun??
Hier noch der Link: https://youtu.be/T2ua0H2IicY

Knolle

Power User

* *
-
* * * * *
* *
-
* * * * *
  • »Knolle« ist männlich

Beiträge: 8 209

Registrierungsdatum: 19. März 2009

Wohnort: Duisburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Transporter

Sondermodell: 1. Rostiger, ungewaschener ex-KTW aus Frankreich | 2. AXL Syncro EZ 22.05.2002, 435.500km

Erstzulassung: 18. Februar 2000

Kilometerstand: 292800

  • Nachricht senden

11

Montag, 13. Februar 2017, 21:18

Hmm klingt wie ein ACV
mit tickern von der Vacuumpumpe und den Hydrosst. ..
:drive: -->


KTW- Umbauthread :D
2017 geplant: Mammutpark, Edersee, Stover Strand

"Toleranz hat zwei Seiten" (Piet Klocke)

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

12

Montag, 13. Februar 2017, 21:58

Das quietschen bei geöffnetem Öleinfülldeckel sind dann die Hydrostößel?
Vakuumpumpe wurde vor 35tsd km erneuert. Der Zahnriemen wurde vor ca 15tsd km erneuert. Müssen Hydrostößel dringend erneuert werden, wenn die Geräusche von sich geben?

PölChris

Power User

Beiträge: 8 712

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

13

Dienstag, 14. Februar 2017, 07:43

Das tickern ist nicht normal, nimm halt mal den Ventildeckel ab und prüf die Hydros.
Übrigens hör ich da auch noch eun niederfrequentes Wummern oder Mahlen wie ein ausgeschlagenes Lager. Nimm im Stand mal den Keilriemen ab, ob es dann weg ist.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 15 175

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. Juli 1997

Kilometerstand: 480

  • Nachricht senden

14

Dienstag, 14. Februar 2017, 08:45

Verändert sich das Geräusch, wenn Du den Schlauch an der Vakuumpumpe abziehst?

Knolle

Power User

* *
-
* * * * *
* *
-
* * * * *
  • »Knolle« ist männlich

Beiträge: 8 209

Registrierungsdatum: 19. März 2009

Wohnort: Duisburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Transporter

Sondermodell: 1. Rostiger, ungewaschener ex-KTW aus Frankreich | 2. AXL Syncro EZ 22.05.2002, 435.500km

Erstzulassung: 18. Februar 2000

Kilometerstand: 292800

  • Nachricht senden

15

Dienstag, 14. Februar 2017, 16:20

niederfrequentes Wummern

Ist das nicht normal?

Meine beiden Busse klingen auch so. :iek:
Wobei ich primär bei dem Video nur schwer was heraushören kann.
:drive: -->


KTW- Umbauthread :D
2017 geplant: Mammutpark, Edersee, Stover Strand

"Toleranz hat zwei Seiten" (Piet Klocke)

Nettermann90

Routinier

  • »Nettermann90« ist männlich

Beiträge: 326

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

16

Dienstag, 14. Februar 2017, 18:31

Also ich finde auf dem Video klingt er völlig normal
Plus gegen Masse, das knallt klasse! :D

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

17

Dienstag, 14. Februar 2017, 19:30


Hmm klingt wie ein ACV
mit tickern von der Vacuumpumpe und den Hydrosst. ..
Tickern der Vakuumpumpe kann ich nicht so wirklich wahrnehmen..

Das tickern ist nicht normal, nimm halt mal den Ventildeckel ab und prüf die Hydros.
Übrigens hör ich da auch noch eun niederfrequentes Wummern oder Mahlen wie ein ausgeschlagenes Lager. Nimm im Stand mal den Keilriemen ab, ob es dann weg ist.

Ventildeckel werde ich demnächst dann mal abnehmen. Im Moment zu kalt hier. :D
Wummern kann ich leider auch nicht wirklich wahrnehmen.



Verändert sich das Geräusch, wenn Du den Schlauch an der Vakuumpumpe abziehst?

Das werde ich auch mal prüfen wenn es etwas wärmer ist. Du meinst doch sicherlich mit dem Geräusch das quietschen bei geöffnetem Öleinfülldeckel oder?



Was würde es eigentlich so ungefähr kosten die Hydrostößel machen zu lassen? Bzw ist es sehr dramatisch wenn die hin sind und muss sofort gemacht werden?
ESD müssten glaube ich auch mal nach 320tsd km geprüft werden oder??

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

18

Donnerstag, 16. Februar 2017, 19:53

So, habe heute auch noch mal ein Video von dem tickern nach dem Starten gemacht.

Hier der Link : https://youtu.be/t2ITbNEQVGU

Vielleicht hat ja noch einer ne Idee was das sein könnte :rolleyes:

bullinator

Man bin ich blau

B L
-
U E 1 H
  • »bullinator« ist männlich

Beiträge: 8 071

Registrierungsdatum: 12. Dezember 2010

Wohnort: Bei Münster

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 96 kW

Erstzulassung: 14. März 1999

Kilometerstand: 202000

  • Nachricht senden

19

Donnerstag, 16. Februar 2017, 20:21

Bis auf das leichte eiern vom Riemen höre ich nix
Ich bin Der, der auf das H - Kennzeichen wartet :thumbup:
1985: T2 b - 1988: T3 TD - 1996:T4 ABL Caravelle - 2000: T4 MV1, und Der bleibt auch. :geil: :taetschel:

Steak unter 400g ist Carpaccio.

. Meiner <<<<< zum Bus, hier sanft drücken :love:

Chickroo28

Mitglied

  • »Chickroo28« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 30. Juni 2014

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 28. Januar 1998

Kilometerstand: 320000

  • Nachricht senden

20

Donnerstag, 16. Februar 2017, 23:12


Bis auf das leichte eiern vom Riemen höre ich nix
Ich glaube das Eiern was du meinst ist das tickern..