Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mozarth

Mitglied

  • »mozarth« ist männlich
  • »mozarth« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 18. August 2010

Wohnort: 86928

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Juni 2000

Kilometerstand: 410000

  • Nachricht senden

1

Freitag, 17. Februar 2017, 12:49

TÜV-versch. Mängel

Hallo Gemeinde,
hallo an die Schrauber,

ich war heute beim TÜV mit meinem T4 (Bj. 2000, 2,5 TDi, 88PS)

folgende Mängel:
1.) Bremsscheiben hinten (Beläge usw.)
2.) Bremsschläuche hinten
3.) Spurstange vo. li.
4.) Staubmanschette li. ovo.

soweit so gut .....

Bremsen hinten traue ich mir zu, würde auch entssprechende Wwerkzeug kaufen.

Probleme sehe ich bei den Bremsschläuchen, der Spurstange und der Staubmanschette!

Kann mir jemand helfen? Raum LL oder MUC..... nächstes WE hätte ich "frei", da könnte man das "schnell" durch ziehen.


Vielen Dank für Eure Hilfe.

Grüße
mozarth