Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SvenR

Kaiser

  • »SvenR« ist männlich
  • »SvenR« ist der Autor dieses Themas

Beiträge: 1 458

Registrierungsdatum: 20. Februar 2008

Sondermodell: eigenes Sondermodell

Kilometerstand: 195000

  • Nachricht senden

1

Sonntag, 19. März 2017, 20:09

ACV Turboproblem mit VAG Com Anhang

Moin nach langer abzinenz und nur lesen muß ich mich jetzt doch mal an die Experten wenden.

Seit einigen Tagen habe ich das Gefühl, das die Motorleistung immer weniger wird, als VAG Com rausgekramt und eine Messfahrt gemacht. Fehler sind keine hinterlegt und das Messprotokoll hängt an. Vielleicht kann mir jemand sagen, ob die Werte passen. Achja ACV gechipt
»SvenR« hat folgende Datei angehängt:
Sven
Buchstabensalat darf zum Laibeswohl genutzt werden
Mein Verbrauch Spritmonitor.de

SvenR

Kaiser

  • »SvenR« ist männlich
  • »SvenR« ist der Autor dieses Themas

Beiträge: 1 458

Registrierungsdatum: 20. Februar 2008

Sondermodell: eigenes Sondermodell

Kilometerstand: 195000

  • Nachricht senden

2

Montag, 20. März 2017, 13:08

Dank Nic und dem Diodentest heben wir festgestellt das der LMM schwächelt. Ein reinigen mit Bremsenreiniger ergab auch keine Verbesserung. Pierburg LMM beim Freundlichem 230Euro in der bucht günstiger.
Sven
Buchstabensalat darf zum Laibeswohl genutzt werden
Mein Verbrauch Spritmonitor.de

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher