Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Patrikb

Mitglied

  • »Patrikb« ist männlich
  • »Patrikb« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 18. Februar 2017

Wohnort: Am mellensee

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Kasten

Erstzulassung: 10. September 1998

Kilometerstand: 349000

  • Nachricht senden

1

Dienstag, 16. Mai 2017, 21:14

Leistungsverlust schwarzer Qualm nach Zahnriemenwechsel t4 1,9 TD ?

Grüßt euch.
Habe vor kurzem bei meinem T4 ( EZ 98, 1,9 TD, Transporter ) den Zahnriemen gewechselt.
Nun musste ich feststellen das es wenn ich stark beschleunige schwarz qualmt aus dem Auspuff und auch nicht mehr die Leistung vorhanden ist wie vorm wechsel des Zahnriemens..

Was kann das sein ?


Gruß


Patrik

Kalanahanitzna

Holland ist die geilste Stadt der Welt

V E R
-
O X 5
  • »Kalanahanitzna« ist männlich

Beiträge: 6 356

Registrierungsdatum: 1. September 2008

Wohnort: Kirchlinteln

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Sonderumbau

Sondermodell: Traveller

Kilometerstand: 333333

  • Nachricht senden

2

Dienstag, 16. Mai 2017, 21:30

Da hast Du den Förderbeginn wohl nicht korrekt eingestellt...
Fünfzylinder-Saugmotor ... for life! :yeah:


Bensmann

Lebende ForenLegende

Beiträge: 3 049

Registrierungsdatum: 30. April 2005

Motor: -

Grundversion: -

  • Nachricht senden

3

Dienstag, 16. Mai 2017, 21:32

Ziemlich einfach...

da hast Du was beim Zahnriemenwechsel falsch gemacht, Förderbeginn falsch/nicht eingestellt oder den Riemen nen Zahn versetzt aufgelegt.
""In mir haust ein Monster, von Zeit zu Zeit will es raus..."

Patrikb

Mitglied

  • »Patrikb« ist männlich
  • »Patrikb« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 18. Februar 2017

Wohnort: Am mellensee

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Kasten

Erstzulassung: 10. September 1998

Kilometerstand: 349000

  • Nachricht senden

4

Dienstag, 16. Mai 2017, 21:37

Okay, alles klar,
Danke für die Info.
Werd das morgen gleich mal kontrollieren.

Bensmann

Lebende ForenLegende

Beiträge: 3 049

Registrierungsdatum: 30. April 2005

Motor: -

Grundversion: -

  • Nachricht senden

5

Dienstag, 16. Mai 2017, 21:49

Wobei...

der Förderbeginn beim 4 Zylinder so gut wie nie neu eingestellt werden muß, wenn man denn dann ordentlich arbeitet und der vorher gepaßt hat.
""In mir haust ein Monster, von Zeit zu Zeit will es raus..."

Patrikb

Mitglied

  • »Patrikb« ist männlich
  • »Patrikb« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 18. Februar 2017

Wohnort: Am mellensee

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Kasten

Erstzulassung: 10. September 1998

Kilometerstand: 349000

  • Nachricht senden

6

Donnerstag, 18. Mai 2017, 09:43

So, hab nochmal versucht die Esp neu einzustellen, soweit es mir möglich war.
Gibt's irgendwelche Anhaltspunkte wie man die esp ohne einstellhilfen richtig einstellt, im Fall ich das nicht richtig gemacht habe.
Hatte mir vorher Markierungen an der Esp und dem Blech dahinter gemacht. Die Stimmen jetzt auch überein.

Versuch das mal zu erklären :

Hab das Zahnrad ( zweigeteilt ) der esp in drehrichtung des Motors gedreht bis ein anschlag zu merken war ( wo dann auch die vorher gemachten Markierungen übereinstimmten ) und dann den Riemen aufgesetzt.

Trotzdessen qualmt er noch schwarz beim beschleunigen und ich hab auch das Gefühl das ich den Turbo nicht höre....

maffi

Routinier

P W
-
  • »maffi« ist männlich

Beiträge: 400

Registrierungsdatum: 23. April 2014

Wohnort: Tutow, wo der legendäre Senf her kam

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Transporter

Erstzulassung: 22. März 1995

Kilometerstand: 285000

  • Nachricht senden

7

Donnerstag, 18. Mai 2017, 10:46

der Förderbeginn beim 4 Zylinder so gut wie nie neu eingestellt werden muß, wenn man denn dann ordentlich arbeitet und der vorher gepaßt hat.
moin,

wenn ich sowas lesen muß, geht bei mir die Hutkrempe hoch...sorry, ist einfach so...

Es gibt nicht umsonst Anleitungen und Werkzeuge für einen Zahnriemenwechsel...Probleme, wie z.Bsp. vom TE beschrieben, sind meist hausgemacht und im Endeffekt macht er die Arbeit nochmals. Es wird einfach vergessen, daß es kein Benzinmotor ist, sondern ein Diesel und da ist einiges mehr zu tun dran beim Wechsel. Laufen tut der Diesel meist auch noch mit nem versetzten Zahn, wenn auch nicht schön. Der alte Riemen längt sich so z.Bsp. und deswegen ist eine Überprüfung des Förderbeginns mit der Uhr unumgänglich.

Mein Rat an den TE ist, besorge dir das Werkzeug (Absteckdorn, Lineal und Meßuhr) dafür und stelle alles so ein, wie gefordert und schon wird er auch wieder richtig laufen. Alles andere ist Kaffeesatzleserei und wird nicht zum gewünschten Erfolg führen.

viele Grüße

maffi
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :lol:

Jeder Mensch in unserem Leben ist entweder ein Test, eine Strafe oder ein Geschenk :winker:

PölChris

Power User

Beiträge: 9 776

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

8

Donnerstag, 18. Mai 2017, 10:51

Wenn man beim zweiteiligen Rad alles richtig macht, braucht es an Werkzeug nur einen Absteckdorn. Fertig.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »PölChris« (18. Mai 2017, 10:57)


maffi

Routinier

P W
-
  • »maffi« ist männlich

Beiträge: 400

Registrierungsdatum: 23. April 2014

Wohnort: Tutow, wo der legendäre Senf her kam

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Transporter

Erstzulassung: 22. März 1995

Kilometerstand: 285000

  • Nachricht senden

9

Donnerstag, 18. Mai 2017, 11:14

Wenn...
hat mir gefallen ;) ;) ;)

jedenfalls braucht er ne Grundeinstellung und ne Uhr noch dazu :rolleyes:
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :lol:

Jeder Mensch in unserem Leben ist entweder ein Test, eine Strafe oder ein Geschenk :winker:

PölChris

Power User

Beiträge: 9 776

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

10

Donnerstag, 18. Mai 2017, 11:17

Solang er das Riemenrad nicht komplett von der Pumpe abgezogen hat, braucht er keine Uhr.
Motor in OT, Pumpe abstecken, zwei Teile des Riemenrads lösen, Riemen runter, Riemen drauf, Riemen spannen, Riemenrad anziehen, Absteckdorn raus, druchdrehen, fertig. So aus dem kopf, den Rlf dazu hab ich jetzt nicht nachgelesen.

Das nur zum Thema Pumpe, natürlich muss noch das Riemenrad von der Nockenwelle runter, etc....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PölChris« (18. Mai 2017, 11:18)


maffi

Routinier

P W
-
  • »maffi« ist männlich

Beiträge: 400

Registrierungsdatum: 23. April 2014

Wohnort: Tutow, wo der legendäre Senf her kam

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Transporter

Erstzulassung: 22. März 1995

Kilometerstand: 285000

  • Nachricht senden

11

Donnerstag, 18. Mai 2017, 11:46

Hier steht's, wie es genau gemacht wird...

WIKI
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :lol:

Jeder Mensch in unserem Leben ist entweder ein Test, eine Strafe oder ein Geschenk :winker:

  • »Atlantis1965« ist männlich

Beiträge: 59

Registrierungsdatum: 29. August 2015

Wohnort: Bei Kiel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 95KW

Erstzulassung: 3. März 1999

  • Nachricht senden

12

Donnerstag, 18. Mai 2017, 13:23

@maffi auch wenn du natürlich Recht hast.......

Bin ich bei PölChris.................

Allerdings setze ich vorraus das man weiß was (mann) tut.

Beim TE glaube ich nicht dran, und jetzt ist wohl eine Grundeinstellung mit der Uhr unerlässlich.

PölChris

Power User

Beiträge: 9 776

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

13

Donnerstag, 18. Mai 2017, 13:24

Nochmal:
Solang er das Riemenrad nicht komplett von der Pumpe abgezogen hat, braucht er keine Uhr. Die Position des Absteckdorns passt am Riemenrad exakt bei Soll-OT des Motors.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PölChris« (18. Mai 2017, 13:26)


Patrikb

Mitglied

  • »Patrikb« ist männlich
  • »Patrikb« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 18. Februar 2017

Wohnort: Am mellensee

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Kasten

Erstzulassung: 10. September 1998

Kilometerstand: 349000

  • Nachricht senden

14

Donnerstag, 18. Mai 2017, 14:59

Habe das Zahnrad der esp nicht komplett runter gehabt.

Werd mir das nachher nochmal genau anschauen und ggf die Pumpe via Dorn arretieren.

PölChris

Power User

Beiträge: 9 776

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

15

Donnerstag, 18. Mai 2017, 15:01

Anders: Motor in den OT nach KW-Marke drehen
wenn:
- das Abstecklinieal an der NW nicht passt: hast Du was falsch gemacht und musst korrigieren
- der Absteckdorn an der Pumpe nicht passt: hast Du was falsch gemacht und musst korrigieren

Patrikb

Mitglied

  • »Patrikb« ist männlich
  • »Patrikb« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 18. Februar 2017

Wohnort: Am mellensee

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Kasten

Erstzulassung: 10. September 1998

Kilometerstand: 349000

  • Nachricht senden

16

Donnerstag, 18. Mai 2017, 15:59

Okay, alles klar, werd mich da nachher mal dransetzen.

Danke schonmal

corsamanni

alias flaschenmanni oder kückenbräu

  • »corsamanni« ist männlich

Beiträge: 2 846

Registrierungsdatum: 15. November 2003

Wohnort: Burg Stargard 17094

Motor: -

Grundversion: -

Sondermodell: Dodge RAM 2500 Cummins Diesel hoch breit und laut

Erstzulassung: 26. Juni 2000

Kilometerstand: 191000

  • Nachricht senden

17

Donnerstag, 18. Mai 2017, 16:22

Kann auch ein LD Schlauch undicht sein. Aber kontrolliere erstmal die Steuerzeiten.
Bremse erst,wenn Du Gott siehst!!! :D :D :D

Bensmann

Lebende ForenLegende

Beiträge: 3 049

Registrierungsdatum: 30. April 2005

Motor: -

Grundversion: -

  • Nachricht senden

18

Donnerstag, 18. Mai 2017, 20:31

Kurios...

@maffi: Wieso geht Dir die Hutkrempe hoch?

Der Förderbeginn beim ABL verstellt sich beim Wechseln nicht, "wenn" man denn da weiß was man tut.

Hab bei meinem ehemaligen ABL 2 x Zahnriemen gewechselt und zur Sicherheit beide male mit der Uhr den FB geprüft (weil ich es im Netz gelesen und auch nicht geglaubt hatte!), der FB war genau so wie vorher auch.

Was genau stört Dich jetzt an meiner Aussage... das es Blindfische gibt, die es nicht können und trotzdem dabei gehen? Dann bin ich bei Dir, ansonsten fühl ich mich grad etwas auf den Schlips getreten... :thumbdown:
""In mir haust ein Monster, von Zeit zu Zeit will es raus..."

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bensmann« (18. Mai 2017, 20:33)


maffi

Routinier

P W
-
  • »maffi« ist männlich

Beiträge: 400

Registrierungsdatum: 23. April 2014

Wohnort: Tutow, wo der legendäre Senf her kam

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Transporter

Erstzulassung: 22. März 1995

Kilometerstand: 285000

  • Nachricht senden

19

Donnerstag, 18. Mai 2017, 22:39

@maffi: Wieso geht Dir die Hutkrempe hoch?

Der Förderbeginn beim ABL verstellt sich beim Wechseln nicht, "wenn" man denn da weiß was man tut.

Hab bei meinem ehemaligen ABL 2 x Zahnriemen gewechselt und zur Sicherheit beide male mit der Uhr den FB geprüft (weil ich es im Netz gelesen und auch nicht geglaubt hatte!), der FB war genau so wie vorher auch.

Was genau stört Dich jetzt an meiner Aussage... das es Blindfische gibt, die es nicht können und trotzdem dabei gehen? Dann bin ich bei Dir, ansonsten fühl ich mich grad etwas auf den Schlips getreten... :thumbdown:
moin,

ich wollte dich nicht angreifen, sorry. Was mich persönlich daran gestört hat, war diese lapidare Verallgemeinerung der Arbeiten. Es mag 2x gut gegangen sein bei dir und beim 5.x läuft er plötzlich nicht richtig. Darum sage ich auch, die meisten Probleme sind hausgemachte Probleme, erst recht, wenn's vorher gelaufen ist. Ich kenne genug aus der Werkstatt, als dann die Leute kamen, die auch selber gewechselt haben und der Motor wie ein Sack Nüsse lief. Darum auch mein Link zur Wiki. Wer es anders machen möge, bitteschön. Ich persönlich bin für vernünftiges arbeiten, einstellen und überprüfen. Ich will dir damit deine Fähigkeiten nicht absprechen, anderen auch nicht, die es machen. Das liegt mir fern.

Nur sieh es von der Seite, es ist ein öffentliches Forum, jeder lernt von jedem und wir haben alle irgendwann angefangen zu schrauben, ob nun mit Abschluß oder als Freizeitschrauber. Ich denke, da sollte schon darauf geachtet werden, daß bestimmte Arbeiten nicht einfach verallgemeinert werden, in der Art "bei mir hat der FB immer gestimmt", grad bei Zahnriemenwechsel z.Bsp. . Warum sollen die Mitglieder es nicht so machen, wie es sich rein theoretisch gehört? Learning by doing ist nicht immer so angebracht bei einigen Baugruppen am Fahrzeug und kann kapitale Schäden nach sich ziehen. Klar kann man improvisieren und es versuchen auch so hinzubekommen, nur bei den absolut attraktiven Preisen, im Gegensatz zu vor 20-25 Jahren, z.Bsp. für Zahnriemenwechselwerkzeuge für die Dieselmotoren aus den 80er und 90er Jahren, kann man sich sowas ruhig zulegen, auch privat. Es ist natürlich jedem selber überlassen, was und wie etwas getan wird.

In diesem Sinne und sorry für das OT, möge der TE sein Problem lösen können mit Hilfe des Forums hier ;) :thumbsup:

viele Grüße

maffi
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :lol:

Jeder Mensch in unserem Leben ist entweder ein Test, eine Strafe oder ein Geschenk :winker:

Bensmann

Lebende ForenLegende

Beiträge: 3 049

Registrierungsdatum: 30. April 2005

Motor: -

Grundversion: -

  • Nachricht senden

20

Donnerstag, 18. Mai 2017, 23:38

Alles gut...

verstehe ja was Du damit sagen willst und Du hast auch vollkommen Recht. Ich denke wir sind uns einig und bleiben dabei... "Wenn" man denn dann weiß was man tut... :thumbup:
""In mir haust ein Monster, von Zeit zu Zeit will es raus..."