Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Chrille55

Jungspund

  • »Chrille55« ist männlich
  • »Chrille55« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 9. März 2017

Wohnort: Berlin Spandau

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 330000

  • Nachricht senden

1

Freitag, 19. Mai 2017, 11:37

alle Bremsen gehen fest, Unterdruck BKV baut nicht ab, Caravelle Bj2000 2,5TDI ACV

Hallo brauch mal wieder eure Hilfe,
hab bei meinem Bus vor ein paar Tagen einen gebrauchten BKV (mit Hauptbremszylinder) eingebaut da der alte abpfiff, im dem Zuge sind auch neue Beläge Scheiben, Abs-Ringe und neue Schläuche gekommen. Einbau ging Problemlos und Druckentlüftet hat danach eine Werkstatt.
Nun hab ich folgendes Problem, das alle Bremsen nach starten des Motors und einmaligem betätigen des Bremspedals fest gehen und nicht wieder lösen. Zieh ich den Unterdruckschlauch/Entlüftungschlauch am BKV ab, zischt es und die Bremsen gehen auf.

Wo könnte das Problem liegen? Woher weis der Bus wann er den Druck ablassen muss und wo geschieht das? Kann es der falsche Bremskraftverstärker gewesen sein, gibt es da unterschiedliche Funktionsweisen?

Bremsflüssigkeitsstand wurde nochmal kontrolliert und hab ich auch nochmal etwas rausgesaugt, (die ist natürlich auch Neu).
Räder drehen frei wenn kein Druck auf dem System ist, also Bremsen, Backen, Zylinder, Schläuche können ausgeschlossen werden.

Hoffe Ihr könnt mir helfen, hab schon sämtliche Beiträge gelesen bin aber noch nicht auf die Lösung gestoßen... :wacko:

vielen Dank schon mal, Christian

nerox

König

  • »nerox« ist männlich

Beiträge: 924

Registrierungsdatum: 1. März 2010

Wohnort: 44894 Bochum

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 2. Februar 1992

Kilometerstand: 240000

  • Nachricht senden

2

Freitag, 19. Mai 2017, 11:43

Eigentlich auch keine Ahnung.
Sitzt irgendwo ein Rückschlagventil, Einwegventil? Das falschrum eingebaut.
Oder einen Unterdruckschlauch vertauscht?

Chrille55

Jungspund

  • »Chrille55« ist männlich
  • »Chrille55« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 9. März 2017

Wohnort: Berlin Spandau

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 330000

  • Nachricht senden

3

Freitag, 19. Mai 2017, 11:48

eigentlich is ja da nix zu vertauschen....hatte ja nichts weiter ab als den einen Unterdruckschlauch der durch den Gummi in den BKV führt.

Weißt du evtl wo er normalerweise den Unterdruck ablässt? denn würde ich da weiter suchen...

PölChris

Power User

Beiträge: 9 198

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

4

Freitag, 19. Mai 2017, 12:01

Ad1: genug Entlüftet? Wenn oben am Behälter Luft reingezogen ist, muss AFAIR ein halber Liter je Zylinder aus der Leitung.
Ad2: der RLF schreibt nach dem Entlüften mehrere ABS-Bremsungen vor. Das hat mir auch schonmal ähnliche Probleme behoben.

Schönen Gruß,
Christoph

Chrille55

Jungspund

  • »Chrille55« ist männlich
  • »Chrille55« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 9. März 2017

Wohnort: Berlin Spandau

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 330000

  • Nachricht senden

5

Freitag, 19. Mai 2017, 12:26

mhh okeee also wie gesagt das weiß ich leider nicht, das entlüften hat eine Werkstatt übernommen und ich hab die auch darauf hingewiesen das der Bus ABS hat. Hoffe mal das die alles richtig gemacht haben. Aber wenn luft im System wäre dürfte ja eigentlich die Bremse nicht fest werden sondern das Pedal eher weich. Das mit den ABS bremsungen würde ich momentan ungerne ausprobieren da ich mir nicht die Scheiben versauen will solange die Beläge da durchgängig anliegen. Erstmal gar nicht fahren solange das nicht behoben ist.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 16 714

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. Juli 1997

Kilometerstand: 480

  • Nachricht senden

6

Freitag, 19. Mai 2017, 12:39

Es gibt kein Ventil, wo er den Unterdruck ab lässt - der Druckausgleich passiert im Inneren de BKV über eine Dichtung, die mit der Pedalstange betätigt wird.
Funktioniert das nicht, ist der BKV defekt ... da kann man nichts reparieren.

http://t4-wiki.de/wiki/Bremskraftverst%C3%A4rker

Chrille55

Jungspund

  • »Chrille55« ist männlich
  • »Chrille55« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 9. März 2017

Wohnort: Berlin Spandau

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 330000

  • Nachricht senden

7

Freitag, 19. Mai 2017, 14:01

kann man das denn irgendwie testen ob der Bremskraftverstärker nen Ding weg hat bzw die Membran im Inneren? also pumpen Pedal wird fest und dann Motor an dann lässt das Pedal nach, das macht er bei mir schon mal.

Was mir noch aufgefallen ist, wenn ich den Unterdruckschlauch verfolge der aus dem BKV kommt, dann kommt als nächstes ein kleines Ventil was ausschaut wie ein kleiner Benzinfilter. Dieses Ding hat eigentlich zwei Abgänge und bei mir ist der zweite abgebrochen und vom Vorbesitzer zu geklebt mit Isoband. Die beiden Schläuche hat er dann an den anderen Abgang mit einem T-Stück mit angeschlossen. Kann das ganze was damit zu tun haben? was macht dieses kleine Ventil?

Überall diese scheiß bastelei von dem Vorbesitzer ich dreh langsam durch.... X(

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 16 714

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. Juli 1997

Kilometerstand: 480

  • Nachricht senden

8

Freitag, 19. Mai 2017, 15:34

also pumpen Pedal wird fest und dann Motor an dann lässt das Pedal nach, das macht er bei mir schon mal.

Das klingt eigentlich nicht nach defektem BKV.
Eventuell wird der Rücklauf im HBZ nicht frei gegeben.

Es ist sicher der richtige HBZ?
Das Bremspedal eingestellt hast Du?
Die Kolbenstange muss durch das Pedal ganz herausgezogen werden, dann muss das Pedal noch 1mm weiter schwenken.

nerox

König

  • »nerox« ist männlich

Beiträge: 924

Registrierungsdatum: 1. März 2010

Wohnort: 44894 Bochum

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 2. Februar 1992

Kilometerstand: 240000

  • Nachricht senden

9

Freitag, 19. Mai 2017, 16:37

" Ventil was ausschaut wie ein kleiner Benzinfilter "

Dieses Ventil lässt Druck oder auch Unterdruck nur in einer Richtung zu, Art Rückschlagventil.
Dein Bremskraftverstärker Baut nach dem Bremsen den Unterdruck nicht ab, Schau dir mal dieses
Ventil an ob es in Ordnung ist und richtigrum eingebaut ist. Wie gesagt keine rechte Ahnung von
aber in diese Richtung würde ich auch mal suchen, kost ja nix.

In dem Link hier steht was von Luftfilter (Nr.9) und schleifenden Bremsen.
http://www.biat.uni-flensburg.de/msc/sys…verstaerker.htm.
Wie gesagt, irgenwie kommt kein "frische" Luft nach.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nerox« (19. Mai 2017, 16:51)


hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 12 675

Registrierungsdatum: 9. April 2011

Wohnort: 66386 St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 314000

  • Nachricht senden

10

Freitag, 19. Mai 2017, 17:05

Dieses Ventil lässt Druck oder auch Unterdruck nur in einer Richtung zu, Art Rückschlagventil.
Das Ventil verhindert nur dass der Unterdruck am HBZ verloren geht wenn davor irgendwi im Unterdrucksystem eine Undichtigkeit ist. Es lässt also keine Luft nachströmen.
Allerdings hat das - wie yellowone schon schrieb - nichts mit den festwerdenden Bremsen zu tun - der Druckausgleich dazu passiert intern im HBZ. Evtl könnte ein nicht weit genug zurückgehendes Bremspedal daran Schuld sein dass der HBZ nicht weit genug in Ruhestellung geht.

Gruß, Jörg

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 16 714

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. Juli 1997

Kilometerstand: 480

  • Nachricht senden

11

Freitag, 19. Mai 2017, 17:20

Dein Bremskraftverstärker Baut nach dem Bremsen den Unterdruck nicht ab,


Das denke ich nicht, er scheint korrekt zu funktionieren


also pumpen Pedal wird fest und dann Motor an dann lässt das Pedal nach, das macht er bei mir schon mal.

Chrille55

Jungspund

  • »Chrille55« ist männlich
  • »Chrille55« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 9. März 2017

Wohnort: Berlin Spandau

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 330000

  • Nachricht senden

12

Samstag, 20. Mai 2017, 16:23

So also gerade mal wieder den Kopf im Motorraum gehabt, das kleine Ventil kaufe ich neu aber nur wegen dem abgebrochenen Abgang, richtig herum eingebaut scheint es zu sein.

Könnt ihr mir bitte beschreiben wie ich das Bremspedal einstelle, dachte nicht das ich das überhaupt machen muss da ich ja die Teile eins zu eins getauscht hab. Im t4 wiki steht vom Bremspedal einstellen auch nichts soweit ich gesehen hab. Gibt es denn eine Möglichkeit zu überprüfen ob die Kolbenstange weit genug durch das Pedal herausgezogen wird???

Gruß

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 16 714

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. Juli 1997

Kilometerstand: 480

  • Nachricht senden

13

Samstag, 20. Mai 2017, 17:08

Zieh das Pedal nach oben und beobachte dabei den Stößel ... er muss spürbar an einen Anschlag kommen, dann muss sich das Pedal noch 1mm weiter bewegen lassen (Spiel an der Anschraubstelle des Stößels)

Chrille55

Jungspund

  • »Chrille55« ist männlich
  • »Chrille55« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 9. März 2017

Wohnort: Berlin Spandau

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 330000

  • Nachricht senden

14

Samstag, 20. Mai 2017, 17:21

hab das gerade gamacht, is genau wie es sein soll, der Kolben fährt komplett aus dann hat das Pedal noch 1mm Spiel in der Buchse.

bin echt etwas verzweifelt da mir auch die Ideen ausgehen..... wer noch welche hat bitte immer her damit

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 16 714

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. Juli 1997

Kilometerstand: 480

  • Nachricht senden

15

Samstag, 20. Mai 2017, 18:46

Dann mach das nochmal und lass zum Schluss jemand anderen im Motorraum den Unterdruckschlauch abziehen.

öppi

Reviermarkierend

  • »öppi« ist männlich

Beiträge: 589

Registrierungsdatum: 15. Februar 2010

Wohnort: Mecklenburg-Vorpommern

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Sonderumbau

Sondermodell: zusammengesucht

Erstzulassung: 24. September 2003

  • Nachricht senden

16

Samstag, 20. Mai 2017, 20:24

ich kenn das Problem.

Bei mir trat das mal nach einem Entlüftungsvorgang an der Bremsanlage. der Bremskraftverstärker wird vermutlich durch das treten über den vollen Pedalweg beim Bremsenentlüften beschädigt.

da hilft nur ein neuer BKV

PölChris

Power User

Beiträge: 9 198

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

17

Samstag, 20. Mai 2017, 22:45

Das halte ich für ein Gerücht, genau so wird nach RLF entlüftet - plus ABS-Bremsungen hinterh3r.

Gesendet von meinem SM-G900F mit Tapatalk

t4ichliebedir

>>Ich sehe ROT<<

P I
-
T 4
  • »t4ichliebedir« ist männlich

Beiträge: 3 797

Registrierungsdatum: 6. Januar 2012

Wohnort: Hamburg

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic Look

Erstzulassung: 20. Dezember 1999

Kilometerstand: 242500

  • Nachricht senden

18

Sonntag, 21. Mai 2017, 01:34

Es gibt für mich da nur 2 Möglichkeiten. Entweder ist zuviel Bremsflüssigkeit im Behälter oder der BKV ist defekt.
Irgendwas ist ja immer.

Member of Angela Westphal

Apoelo

Mitglied

  • »Apoelo« ist männlich

Beiträge: 28

Registrierungsdatum: 9. August 2011

Wohnort: Hannover / Pattensen

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: schwarz

Erstzulassung: 1. Juli 1999

Kilometerstand: 235000

  • Nachricht senden

19

Sonntag, 21. Mai 2017, 05:23

Hallo,
Wie von einigen Vorrednern beschrieben.
Hat die Kolbenstange am Pedal ca. 1mm Luft beim betätigen ist sichergestellt das die Rücklaufbohrung freigeben wird beim lösen der Bremse und die Bremsflüssigkeit in den Behälter zurück fließen kann. Wäre zuviel Flüssigkeit im Behälter so käme diese über die Deckelentlüftung heraus.
Das Rückschlagventil im Unterdruck kann das nicht sein.

Mich wundert nur mit welcher Unerfahrenheit und Leichtigkeit an der Bremsanlage gewerkelt wird.
HBZ aus anderem Fahrzeug und dann alle Schläuche neu,aber keine Ahnung wie das System Ansatz
Weise funktioniert ?( ?( :)


Spiel an der Kolbenstange einstellen und es sollte funktionieren.

....sonst fahre ich Unimog :)

Aztec

Grünschnabel

  • »Aztec« ist männlich

Beiträge: 4

Registrierungsdatum: 11. Dezember 2015

Wohnort: Mürzzuschlag

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 3. April 1996

Kilometerstand: 296000

  • Nachricht senden

20

Sonntag, 21. Mai 2017, 09:37

Ich hatte vor kurzem das gleich Problem.

Ich habe (selbst) Bremsscheiben und Beläge getauscht und dann auch noch die Leitungen entlüftet. Die (geschätzt) ersten 200km funktionierte alles problemlos, aber dann fing es an, daß anfangs nur gelegentlich, dann aber jedes Mal nach kurzer Fahrt alle vier Bremsen zu machten. Ich habe zuerst auch den Bremsflüssigkeitsstand reduziert. Aber das brachte keinen Erfolg.

In der Werkstatt stellte sich dann heraus, daß sobald der Motor lief und somit auch der Bremskraftverstärker arbeitete die Bremsen von selbst zu machten. Nach Abziehen des Unterdruckschlauches vom Bremskraftverstärker (bei laufendem Motor) lösten sich die Bremsen wieder.

Laut Auskunft der Werkstatt wird aber der Bremskraftverstärker nicht so schnell kaputt, und entweder funktionieren er, oder er funktioniert nicht. Dazwischen gibts nichts.

Bei mir wurde dann der Hauptbremszylinder getauscht, bei der Gelegenheit auch gleich alle Bremsschläuche erneuert und auch die Bremsflüssigkeit komplett getauscht.

Scheinbar hat das das Problem behoben. Bis jetzt funktioniert jedenfalls wieder alles. :thumbup:

Also entweder war es ein blöder Zufall, daß der Hauptbremszylinder zeitgleich mit dem Bremsscheibentausch den Geist aufgab, oder wir haben ihn beim Entlüften ruiniert.
Vermutlich aber Letzteres... ;)