Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

1

Sonntag, 9. Juli 2017, 20:39

ACV-Austauschmotor einbauen - benötige eure Hilfe!

Hallo liebes Forum,

ich brauch eure Hilfe um meinen ACV wieder auf die Straße zu bringen. Ich hab nach meinem Motorschaden lange überlegt und nun mein Erspartes genutzt, um einen Austauschmotor von tornau zu kaufen. Nun schraube ich seit Wochen, aber ich verzweifle. PeMu hat mir schon viel geholfen, ich will nun dennoch das ganze Forum um Hilfe bitten, damit ich Anfang August wieder durch die Welt dieseln kann, denn ich hab in der zweiten Augustwoche Urlaub, in dem ich eigentlich mit dem Bus und Freunden verreisen will. Ich hoffe mit eurer Hilfe schaffe ich es im eigenen Bus mit den Freunden auf den Rückbänken in den Urlaub zu fahren :)

Wie ist der Stand:



Heute habe ich die Kupplung gewechselt, das Getriebe angebracht und mit neuen Motorlagern Getriebe/Motor eingebaut. Pendelstütze ist noch nicht montiert. Der Zahnriemen ist drauf, Turbolader ebenso - aber sonst nix. Ich hab komplett den Überblick verloren, wo die ganzen Schläuche hinmüssen, ich hatte ehrlich gesagt gehofft, dass Explosionszeichnungen sowie die Bücher helfen würden, aber entgegen anderen Fahrzeugen ist der ACV mit dem ganzen Gedöhns (Servo, Klima, LLK, Turbo, Sekundärpumpe) ne Kategorie komplexer ...
Was noch komplett fehlt:
- Servolenkungssystem zusammensetzen und befüllen
- Kühlwasserschläuche montieren
- Unterdrucksystem
- Rund um Turbo und LLK
- Elektrik/Kabelbaum
- Sensoren
- Einspritzung

Lange Rede kurzer Sinn: der Freundliche hier hat keine Ahnung und ich brauche euch, um einfach zu sehen, was noch ansteht. Ein großer Faktor sind Ersatzteillieferzeiten und irgendwie arbeite ich mich aktuell 3 Schrauben vor um dann wieder 2 zu bestellen - das schlaucht und kostet Nerven. Solltet ihr Tipps haben, wie ich besser voraussehen kann, was noch gebraucht wird (ohne einfach alles neu zu kaufen), nur her damit.

Abschließend hab ich noch ein paar Bilder und ein paar Fragen, über Tipps würde ich mich freuen :)





Wie gehören die Unterluftschläuche zusammen?


Ist der Kühlwasserstutzen im roten Kreis dort richtig? Der Bolzen daneben hält das Kühlwasserrohr, korrekt?


Hier ist noch ein Stutzen, offensichtlich für Kühlwasser - was kommt da dran? Ein Schlauch zum Ölfilterflansch?

Eine letzte Frage: Kann ich die Klima keilriemenseitig anbinden, wenn sie unbefüllt ist? Ich will sie nicht kaputt machen, aber ich muss ja irgendwie erstmal zur befüllenden Werkstatt. Die Klima würde ich natürlich auslassen :)

Gruß und Danke

Jonar

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jonar« (17. Mai 2018, 14:06)


  • »Speed Freak« ist männlich

Beiträge: 1 714

Registrierungsdatum: 17. November 2009

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Sondermodell: Traravelle

Erstzulassung: 22. Mai 2003

Kilometerstand: 190000

  • Nachricht senden

2

Sonntag, 9. Juli 2017, 21:49

Klima kannst du auslassen, solang die nicht einkuppelt (Magnetkupplung) dreht sich der Klimakompressor nicht.
Und wenn du ganz sicher gehen willst lass die Magnetkupplung einfach abgesteckt, da passiert dann auch nichts wenn du aus Versehen statt Umluft die Klima erwischt 8o

ChegeWara

Hilde 323

* OE *
-
* * * * *
  • »ChegeWara« ist männlich

Beiträge: 4 859

Registrierungsdatum: 16. Februar 2011

Wohnort: Bad Königshofen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Carthago

Sondermodell: Hilde (Malibu 32.3 Syncro)

Erstzulassung: 11. Januar 1995

Kilometerstand: 16500

  • Nachricht senden

3

Montag, 10. Juli 2017, 02:52

Der rot markierte Stutzen geht zum Ölkühler, ja.

Der vordere Stutzen für Kühlwasser passt, kühlmittel und Unterdruck verschlauchung ist in den Artikeln der T4-Wiki gut beschrieben.
Nein, ich bin nicht die Signatur, ich putz hier nur.

Es ist verboten die Putzfrau durch klicken bei ihrer Arbeit zu stören!

Was ich sonst noch mache? <- Klick!

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 311

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

4

Montag, 10. Juli 2017, 02:53

Klima schaltet ohne Füllung = Druck eh nicht ein.

Unterdruckschläuche kommen ganz zum Schluss.
hinten den Ölfilterflansch mit ölkühler und Ölfilter anbauen und die 2 wasserSchläuche. Dann rein mit Motor und Getriebe. Der Rest kommt dran wenn Motor und Getrieb drin sind. Denn dann ist so von den Längen, Art usw. Zu 90% klar was wohin gehört. Die restlichen 10% nerven etwas.
Servo ist noch das einfachste, ach ja die Servoleitung seitlich - Rücklauf vom Lenkgetriebe zum Kühler vor MotoreinbAu an der Karosserie anschrauben. Die nachträglich reinpfriemeln ist was für Tüftler. Die verläuft ziemlich oben unter dem Luftfilter.

Bin nicht am Rechner, morgen such ich mal Zeichnungen und markiere.
Hauptsache die Kiste fährt.

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 311

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

5

Montag, 10. Juli 2017, 15:11

Ich habe die PN erst jetzt bemerkt. -> Friedensangebot?
Hauptsache die Kiste fährt.

Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

6

Dienstag, 25. Juli 2017, 21:33

HI Leute,

dank PeMu bin ich nun guter Dinge ... wenn da nicht die Leitung der Servo waere. Ich hab leider den Motor eingebaut ohne die Leitungen einzusetzen. Wie zum Henker bekomm ich die dran? Muss der Motor wieder raus? Und wenn ja - wie am kluegsten? Das war ein riesiges Gewuerge mit dem Motor und seiner schraegen Stellung - ich hab Angst, dass mir das Teil entgegenkommt :/

Ein paar andere Fragen bleiben auch noch offen:
- Welche Art von Schrauben befestigen den Anlasser? Muss ja ne Art Doppelsechskant sein, wenn da das Kuehlwasserrohr noch drauf kommt.
- Uber dem Thermostat ist ein Kuehlwasserabgang nach schraeg unten - wo fuehrt der hin?

Hoffe das Servoproblem laesst sich loesen - damit steht und faellt nun der Rest :(

Ellig

Cruiserbusfahrer u. Bastelbussammler

  • »Ellig« ist männlich

Beiträge: 1 938

Registrierungsdatum: 30. April 2013

Wohnort: Landkreis Oberhavel

Motor: -

Grundversion: Transporter

Sondermodell: Camper-Eigenbauten (ABL, ACV/Syncro)

  • Nachricht senden

7

Dienstag, 25. Juli 2017, 21:56

Wie zum Henker bekomm ich die dran?

Der Motor kann drin bleiben ;) Habe die letztens beim aufgebockten Bus von unten eingebaut, von oben hat jemand geholfen, ziemliches Gefummel.
Gruß

Gerd

Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

8

Dienstag, 25. Juli 2017, 22:53

Wie zum Henker bekomm ich die dran?

Der Motor kann drin bleiben ;) Habe die letztens beim aufgebockten Bus von unten eingebaut, von oben hat jemand geholfen, ziemliches Gefummel.


Verrätst du mir wie? Hab das nun 3h probiert mit nem Kumpel ... wir kommen nicht an der Motorhalterung vorbei bzw stoßen an die Feuerwand an ...

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 311

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

9

Dienstag, 25. Juli 2017, 22:57

Ey nee, Anlasser hat 3x Inbus. Das Kühlwasserrohr wird an der oberen mit festgeschraubt - nix Doppel und so. Länge: M8x32 geht auch 35 und 40
https://volkswagen.7zap.com/de/rdw/trans…0/9/911-911000/ Nr 21

Kühlerschläuche - da war doch noch der Zuheizer....


Ich kann dir noch verraten, dass ich die blöde Servoleitung auch vergessen hatte und reingefummelt (habe ich wohl nicht so klar erwähnt...). Geht nur so wie vor Ort schon angedacht. erst die untere und dann die obere parallel dazu. 2. Person hilfreich.
Das ist wie Antriebswellen und Kühlerschläuche einbauen - einige Male so und so drehen, probieren, irgendwann hat man dann genau die Lage wie das reinflutscht. Man braucht Geduld.... upps 3h???
Hauptsache die Kiste fährt.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »PeMu« (25. Juli 2017, 23:01)


Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

10

Dienstag, 25. Juli 2017, 23:20

Der Zuheizer ist noch nicht getestet, kommt noch. Das Kühlwasserrohr hat zwei versetzte Aufnahmen, so als ob bei einem noch ne Mutter dazwischen wäre - daher die blöde Frage nochmal. Die Schrauben M8c32 hab ich sogar gefunden :D

Mh, mit den Servoschläuchen muss ich dann nochmal gucken. ich hab partout keine Ahnung mehr, aber neuer Tag, neues Abenteuer.

Hat noch jemand nen Tipp für die Wählstange? Die wird ja ner Schelle befestigt, nur bekomm ich diese "Schelle" nicht zu - entweder ich setze die Schraube der Schelle schon ein, dann geht sie nicht auf die Wählstange - oder ich versuche das nachträglich und ich bekomm die schraube nicht rein, weil die Schelle zuweit aufgebogen ist ...

ESP ja nach den ESD - Kühlwasserschläuche mach ich erst nachdem ESP fertig ist, korrekt?

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 311

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

11

Dienstag, 25. Juli 2017, 23:59

ESP kann man auch jetzt machen, die stört die Kühlerschläuche nicht. Glühkerzen eh mal rein. ESD gehen vor und nach ESP, wenn nach ESP die eine Bosch Dichtscheibe (die mit den Nasen) besorgen für die ESD mit NHG hinter der ESP. Man merkt manchmal nicht, dass der normale Dichtring beim reinfummeln abhanden gekommen ist. Dann darf man später die Einspritzleitungen wieder abbauen, die ESD raus und rein ... das ist bei Kühler drin nicht spaßig.

Das Kühlwasserrohr passt so dran.

Schelle Wählstange :bahnhof:
Hauptsache die Kiste fährt.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »PeMu« (26. Juli 2017, 00:02)


Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

12

Mittwoch, 26. Juli 2017, 09:25

Zur Wählstange:

Siehe https://volkswagen.7zap.com/de/rdw/trans…0/7/711-711040/

Teil 35

Normalerweise sollte Schelle draufgehen und die Löcher sollten ausreichend parallel zu einander sein, damit man die Schraube hindurch stecken kann. Das ist leider nicht der Fall. Mit Schraube drin geht die Schelle jedoch nicht über die Wählstange ... Ideen? WD40 hilft nicht ausreichend ^^

Stephanix

Tripel-As

  • »Stephanix« ist männlich

Beiträge: 246

Registrierungsdatum: 15. Mai 2010

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 10. Januar 2002

Kilometerstand: 190000

  • Nachricht senden

13

Mittwoch, 26. Juli 2017, 09:58

Hallo

Zuerst die Schelle lose drüber Dann die Schraube von oben oder unter einschrauben .. versuchen mit der Zange zusammendrücken... und dann gibt's da noch ne kleine

Einbuchtung auf der Schaltstange wo die Schraube geführt wird....Schraube geht nicht von Allein durch nur durch einschrauben... :thumbsup: :thumbsup:

Wird schon Grüsse

Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

14

Sonntag, 30. Juli 2017, 17:50

So, dat Schaltgestänge ist drin, mit mehr Hirn ists auch einfacher :D

Die Druckleitung für die Servo geht nicht rein ... weil sie beim Ausbau die Biege gemacht hat und nun nen Knick mehr hat /o\ Ich vermute mal, dass das teuer wird bei VAG ...

In einem Schwung weiter hab ich die Schraube abgerissen, auf der die Ölleitung von Turbo Richtung Ölkühler/Ölfilterhalter sitzt. Das Ding ist glücklicherweise rausnehmbar - hoffentlich hat das VW als Einzelteil. Was zum Henker ist denn da das Moment? Hatte nicht viel gedreht ...

Noch ne Frage: Was ist das Anzugsmoment des Ölstandsensors an der Motorunterseite und was das Moment für den Antriebswellenhalter?
Die Kupplung hab ich getauscht, die Kupplungsleitung wieder angeschlossen, die Kupplung fiel erst ins nix, beim zweiten mal kam sie wieder aber kein Druck - muss ich die noch entlüften?

Nächste Woche Di-Fr abends schrauben. Nachdem das Schaltgestänge drin ist, kommt die ESP dran (ESDs kommen Montag). Danach Kühlwasserrohr und Anlasser.

Links kommt Servoleitung und dann Riemen (inkl. LiMa und Klima die noch angebaut werden müssen).

Dann Schläuche und Kabel ... und dann müsste er nach Befüllen fertig sein oder was hab ich vergessen?

Nobbe le fou

Alter Schalter

  • »Nobbe le fou« ist männlich

Beiträge: 6 532

Registrierungsdatum: 14. November 2013

Wohnort: D-97078 Würzburg Unterfranken quasi im Mittelpunkt der Welt

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Platzistinderkleinstenhütte

Erstzulassung: 16. Februar 1999

Kilometerstand: 300000

  • Nachricht senden

15

Sonntag, 30. Juli 2017, 18:02

Kolbenrückholfeder mit dem passenden Drehmoment angezogen :kewl: :weg:
Sari fahri :coffee:

Bulli fahren ist keine Tätigkeit ! Bulli fahren ist Philosophie !

Auch wenn ich einen gelben Bus fahre bin ich kein Postsammler !


Nützliches für den Bulli

Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

16

Montag, 31. Juli 2017, 10:19

Kolbenrückholfeder mit dem passenden Drehmoment angezogen :kewl: :weg:


Total stark, ne, also Danke, weiss gar nicht was ich sagen soll bei so viel Hilfe!

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 311

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

17

Montag, 31. Juli 2017, 10:31

Kupplung ist zu entlüften, ganz unten am Getriebe lugt die Entlüfterschraube entgegen. Und oben neben dem Behälter

siehe unter Enlüften http://www.t4-wiki.de/wiki/Geberzylinder
Hauptsache die Kiste fährt.

Jonar

Foren-As

  • »Jonar« ist männlich
  • »Jonar« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 21. Juni 2016

Wohnort: Karlsruhe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Kilometerstand: 380000

  • Nachricht senden

18

Montag, 31. Juli 2017, 11:04

Kupplung ist zu entlüften, ganz unten am Getriebe lugt die Entlüfterschraube entgegen. Und oben neben dem Behälter

siehe unter Enlüften http://www.t4-wiki.de/wiki/Geberzylinder


Alles klar, wobei das Wiki nicht die Hilfe ist:

"Das Entlüften sollte grundsätzlich mit dem VAG-Entlüftungsgerät erfolgen. Es werden die Entlüftungsventile am Nehmerzylinder (02B-Getriebe) oder am Getriebegehäuse (02G-Getriebe) genutzt:"

Aber mit der Schraubenposition und nen bisl suchen sollte ich fuendig werden. Neue gebrauchte Servoleitung ist bestellt, nun noch diesen blöden Ölgewindebolzen auftreiben. Hab schon übberlegt ihn einfach mit der abgebrochenen Seite wieder einzubauen ...


PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 311

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

19

Montag, 31. Juli 2017, 11:42

Wieso ist das Wiki keine Hilfe? Man sieht wo die beiden Entlüfterschrauben sind.

Und dass man das Entlüftergerät benutzen sollte steht überall. geht auch so.

Schraube: zu VW.
Hauptsache die Kiste fährt.

ThomasH

Eroberer

  • »ThomasH« ist männlich

Beiträge: 59

Registrierungsdatum: 4. August 2007

Wohnort: 90766 Fürth

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: LR

Erstzulassung: 8. November 2002

Kilometerstand: 355000

  • Nachricht senden

20

Freitag, 13. Oktober 2017, 11:45

Fazit

Hallo ,

fährt dein Auto jetzt wieder ? Bin erst heute auf den Beitzrag gestossen... Das hab ich auch schon mal gemacht ... allerdings muss ich sagen dass bei einiger Vorbereitung nichts schiefgehen kann, da der ACV so gebaut ist , dass mann nichts verkehrt wieder anstecken kannn ... alle Schläuche und Kabel passen nur an eine Stelle ...man hat mehr Angst wie dass eigentlich schiefgehen kann ...

Grüsse