Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

knut0r

Doppel-As

  • »knut0r« ist männlich
  • »knut0r« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 30. November 2014

Wohnort: Oberhavel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 11. Juni 1997

Kilometerstand: 330000

  • Nachricht senden

1

Freitag, 14. Juli 2017, 20:56

Schleifgeräusch / Keilrippenriemen - welches Aggregat ist es?

Hallo zusammen,
Wir sind in Schweden unterwegs, leider mit einem Problem am bussi. Vorne rechts ist ein Schleifgeräusch. Mit dem Ohr vor dem Radkasten rechts hört man es besonders gut. Problem war schon vor dem Urlaub bekannt. Daher gerade die Woche zu Hause noch beide umlenkrollen erneuert, eine war nicht mehr so dolle. Dachte das war das Problem, Geräusch war danach weg.
Ferndiagnose natürlich schwierig, aber hat einer eine Idee? Schiebe etwas Panik. Haben noch 5 Wochen Urlaub vor uns.

Noch ein paar Hinweise. Das Schleifgeräusch verschwindet wenn Gas gegeben wird. Das Geräusch ist nicht monoton, eher 'wut wut' (... :D) spannrolle geprüft, ok. Lichtmaschine, klimakomp. auch servopumpe gerade neu bei letzten Zahnriemen Wechsel vor 2 Monaten.

Vg Martin
8)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »knut0r« (6. Dezember 2017, 10:35)


sebihees

König

  • »sebihees« ist männlich

Beiträge: 839

Registrierungsdatum: 10. Oktober 2013

Wohnort: Siegen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Syncro

Erstzulassung: 11. November 1998

Kilometerstand: 178000

  • Nachricht senden

2

Freitag, 14. Juli 2017, 21:25

Waren bei uns die Kühler, die sich dann nach ca. 2-3 Stunden "wut-wut" am nächsten Berg in Wohlgefallen aufgelöst haben...

Haben vorher auch immer wieder gesucht, aber nichts gefunden...

schwabenpfeil

Doppel-As

Beiträge: 111

Registrierungsdatum: 30. November 2008

Wohnort: Leonberg

Grundversion: Multivan

Erstzulassung: 16. Oktober 1998

Kilometerstand: 205000

  • Nachricht senden

3

Freitag, 14. Juli 2017, 23:29

Vielleicht der Schwingungsdämpfer des Keiriemens. Sieht man Roststaub um den Schwingungsdämpfer herum?

knut0r

Doppel-As

  • »knut0r« ist männlich
  • »knut0r« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 30. November 2014

Wohnort: Oberhavel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 11. Juni 1997

Kilometerstand: 330000

  • Nachricht senden

4

Mittwoch, 6. Dezember 2017, 10:33

Ich wollte mich mal seit langem zu dem Thema zurückmelden.
Zunächst mal: Das Geräusch ist immer noch da X(
Zwischenzeitlich habe ich das Lager der Riemenscheibe des Klimakompressors erneuert, da diese im Verdacht war das Geräusch zu erzeugen. Zumindest hatte das Lager etwas spiel. Mit dem neuen Lager hat sich aber nichts geändert.

Alle bisherigen Aktionen/Prüfungen in der Übersicht:
- Beide Umlenkrollen neu
- Spannrolle geprüft, i.o.
- Schwingungsdämpfer scheint i.o., kein Roststaub zu erkennen + lt. Werkstatt war dieser zum Zahnriemen Wechsel (April 17) top in Schuss
- Lager der Riemenscheibe Klimakompressors neu
- Riemenscheibe der Lichtmaschine läuft sauber durch + Geräusch kommt eher nicht von "so weit oben"

Eigentlich bleibt jetzt nur noch die Servopumpe? Die ist aber neu (April 17) und sollte keine Probleme machen? Die Riemenscheibe lässt sich hier sauber drehen.

Ideen?
8)

Stephanix

Tripel-As

  • »Stephanix« ist männlich

Beiträge: 220

Registrierungsdatum: 15. Mai 2010

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 10. Januar 2002

Kilometerstand: 190000

  • Nachricht senden

5

Mittwoch, 6. Dezember 2017, 10:46

Nur sone Idee:

Schau mal ob dein Rippenriemen `Flattert`` Das wummern ist nur im Standgas. kannst mit nem Stück Holz

gegen den Rippenriemen drücken. Dann sollte das Geräusch weg sein .



Grüsse stephanix

MarioM

König

  • »MarioM« ist männlich

Beiträge: 899

Registrierungsdatum: 13. Juni 2010

Wohnort: Birgelen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Trans Van / Karmann Colorado H 2.5TDI 75 kw Bj.1998

Erstzulassung: 9. September 1999

Kilometerstand: 536000

  • Nachricht senden

6

Mittwoch, 6. Dezember 2017, 15:13

Wenn der Schwingungsdämpfer noch nie gewechselt wurde, würde ich Ihn doch in betracht ziehen.
Was pasiert wenn kompressor an ist, ist es dann weg? Wenn Kompressor aus wieder da? Dann würde ich auf Schwingungsdämpfer tippen.
Gruß Mario

Nach einem Gespräch mit manch einem Menschen hat man das Verlangen,
eine Katze zu streicheln, einem Affen zuzunicken oder vor einem Elefanten den Hut zu ziehen. (Maxim
Gorki)

KLR 600 E
FJ 1200 ABS

nonius

Tripel-As

Beiträge: 238

Registrierungsdatum: 14. Dezember 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

7

Mittwoch, 6. Dezember 2017, 15:26

...oder, weil noch nicht lange her, könnte es auch ein Schleifen an der inneren ZR-Abdeckung sein. Wäre dann eher ein "wrat-wrat-wrat" statt "wut-wut-wut" aber mit Geräusche beschreiben ist ja immer so eine Sache ;-).
Im Ernst, das hatte ich nach dem ZR-Wechsel und habe zig Mal an dem Teil herum gebastelt... Das wäre zwar lästig aber technisch eigentlich unkritisch. Bei meinem "kratzt" da unten auch wieder was bei den kälteren Temperaturen, leichte Drehzahlanhebung lässt das Geräusch verschwinden...

Gruß Rainer
Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
Mit unterwegs

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 17 281

Registrierungsdatum: 8. März 2011

Motor: -

Grundversion: -

  • Nachricht senden

8

Mittwoch, 6. Dezember 2017, 18:03

Ohne Riemen ist das Geräusch weg?

Im Riementrieb hat ja fast jede Riemenscheibe einen anderen Durchmesser und damit eine andere Drehzahl.
Zu welcher Drehzahl passt denn das Geräusch?
Markierung auf jede Rolle machen, dann sieht man schon ...

knut0r

Doppel-As

  • »knut0r« ist männlich
  • »knut0r« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 30. November 2014

Wohnort: Oberhavel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 11. Juni 1997

Kilometerstand: 330000

  • Nachricht senden

9

Mittwoch, 6. Dezember 2017, 19:59

Also ohne Riemen ist das Geräusch weg.
Klima an oder aus ändert nichts an dem Geräusch. Drehzahl erhöhen lässt das Geräusch verschwinden, bereits leichtes Gasgeben reicht aus.

kannst mit nem Stück Holz

gegen den Rippenriemen drücken.


Hmmm... das trau ich mir ehrlich gesagt nicht. Drehende Teile und so. Nicht das mir das was abrutscht und dann :wacko:

Das mit der Markierung wäre vielleicht noch eine Idee.

Zur Lösungsfindung habe ich das Geräusch mal aufgenommen (als Video). Wie bekomme ich das hier integriert?
8)

Stephanix

Tripel-As

  • »Stephanix« ist männlich

Beiträge: 220

Registrierungsdatum: 15. Mai 2010

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 10. Januar 2002

Kilometerstand: 190000

  • Nachricht senden

10

Mittwoch, 6. Dezember 2017, 21:05

Hallo
Das flattern des Riemen erkennst du auch so... aber nem einen Hammerstiel und drück den Riemen nach innen ( DA PASSIERT NIX !!! ) Es soll nur
zeigen das der Riemen der erzeuger des Geräusches ist :thumbsup: :thumbsup:

Holger mit CE

Don Castillo

  • »Holger mit CE« ist männlich

Beiträge: 1 461

Registrierungsdatum: 14. Juni 2011

Wohnort: Bad Oldesloe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Mai 2000

Kilometerstand: 280000

  • Nachricht senden

11

Donnerstag, 7. Dezember 2017, 09:42

Moin !

Bei mir war der Riemen selbst für so ein Geräusch verantwortlich.

Es war vom äußersten Keil nur ein kleines Stück lose, so 3-4 cm.

Vermutlich ist das beim Aufsetzen des Riemens passiert.

Mit einem neuen Riemen war dann Ruhe.

Viel Erfolg! Don Castillo
Ich wünschte es wäre Nacht und ich wär über Helmstedt gefahren ! Zitat W.Gruner aus: Die Barackenschlacht von Staaken

Ael

Grünschnabel

  • »Ael« ist männlich

Beiträge: 6

Registrierungsdatum: 5. März 2017

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 1. November 1999

Kilometerstand: 348000

  • Nachricht senden

12

Samstag, 9. Dezember 2017, 13:00

Hi,
ich hatte auch mal so ein Geräusch. Habe dann weils eh dran war folgendes getauscht: Spannrolle, Umlenkrollen, Schwingungsdämpfer.
Aber das Quietschen kam war scheinlich nicht nur von einer Rolle oder so, sondern von dem Spannhebel.
Der Riemenspanner sitzt ja hinten auf einem kleinen Gußteil dran. Dieses Gußteil wiederum ist am Motorblock festgeschraubt (das Teil wird anscheinend auch als "Getriebehalter" bezeichnet).

In dem Gußteil ist eine Gleitbuchsen in der der Spannhebel sitzt. Die Gleitbuchse ist abgedichtet. bei mir war die Dichtung kaputt, so dass in die Buchse Wasser gekommen ist. Der Spannhebel hat angefangen zu rosten und hat sich durch die Bewegung stark abgenutzt. Folge davon ist, dass der Hebel Spiel in der Buchse hat, was wiederum dazu führt, dass die Rolle auf der der Riemen läft nicht exakt parallel zu den anderen Rollen ist.

Ich hatte das Teil natürlich nicht da und musste die Kiste wieder zum laufen bringen.
Bastellösung war: Spannhebel säubern, Material aufschweißen und rundschleifen, Buchse mit sehr zähem Gleitfett einfetten das Wasser nicht mehr reinkommt... (hat ein Freund gemacht, ders drauf hat)
Ist natürlich keine dauerhafte Lösung, aber seit dem läufts wieder ohne Quietschen...
Da kommt man so ohne weiteres leider nicht hin, wir haben glaub den Motor gelockert und mit dem Wagenheber etwas abgesetzt...
Also falls du alles getauscht hast und es immer noch quietscht könnte das das Problem sein..
Viele Grüße und viel Erfolg!