Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

1

Mittwoch, 26. Juli 2017, 12:38

Seltsames Startverhalten ACV - Erst lange Orgeln, nun wieder beim ersten Drehen

Ich fahre meinen Bus nun ein knappes Jahr. Er ist anfangs immer direkt beim Schlüsseldrehen angesprungen. Irgendwann hat er dann 2-3 Mal gedreht. Nicht weiter wild. War dann auch wieder weg.
Da der Bus in meiner Einfahrt sehr schräg steht, habe ich mal anderes herum geparkt. Zwischenzeitlich hatte ich nämlich das Gefühl es tritt bei leerem Tank auf oder er zieht Luft. Denn Strom ist da und der Anlasser dreht. Hat sich aber auch nicht mit vollem Tank bzw. mit der Front hoch geändert.

Das ganze hat sich nun über mehrere Monate gezogen. Mal normales Startverhalten, mal 2-3 Mal Orgeln. Auch trotz Minusgraden sprang er im Winter 1A an. Letztenendes hat sich aber zum Schluss ein längeres Orgeln eingestellt,einige Male tatsächlich auch deutlich länger. (5 Sekunden) Auffälliges Rauchen konnte ich bisher nicht feststellen. Der Lauf ist nach dem Start auch völlig ruhig. Ich habe zum Schluss gedacht, dass der Anlasser fertig ist. Manchmal hat er sich richtig schwer getan.

Warum mir das ganze nun so abrupt aufgefallen ist? Gestern Abend und heute morgen sprang er wieder direkt beim Schlüsseldreh an. Das hatte ich in den letzten Monaten nicht mehr. Das einzige was anders ist, ist das Wetter. Kälter und nass. Ansonsten kann ich mir das nicht erklären....
Gruß aus Köln

Malte

Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

2

Dienstag, 15. August 2017, 09:07

Da die Resonanz ja eher gering ist wollte ich mal mit dem ZAS anfangen. Kauft man den besser original oder für ein Drittel aus dem Zubehör? Egal?
Gruß aus Köln

Malte

knochis

Routinier

K A
-
J U * * * *
  • »knochis« ist männlich

Beiträge: 425

Registrierungsdatum: 22. März 2010

Wohnort: Bruchsal; 49.101925, 8.529073

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Multivan-Syncro mit Flügeltüren

Erstzulassung: 22. Dezember 1999

Kilometerstand: 238000

  • Nachricht senden

3

Dienstag, 15. August 2017, 09:32

Hallo;
wenn der Anlasser bei den Starversuchen schön sauber dreht ist es wohl nicht der ZAS.
Ich tippe eher darauf, dass Luft im Dieselsystem drinn ist.
Das kann verschiedene Ursachen haben.
Schau mal gelegentlich beim Starten, ob im durchsichtigen Teil der Rücklaufleitung Luftblasen erscheinen.
Gerne geht auch mal der sog. Knackfrosch kaputt.
Das ist das weiße Teil, das oben auf dem Kraftstofffilter ist.
Wann wurde denn das letzte mal der Filter gewechselt??
Vielleicht sitzt ja auch der Knackfrosch nicht sauber auf dem Filter.
Gruß Udo

Grummelgrufti

Total verbastelt!

  • »Grummelgrufti« ist männlich

Beiträge: 7 795

Registrierungsdatum: 3. April 2011

Wohnort: bei Reinfeld

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Einzelbestellung

Erstzulassung: 4. Juni 2002

Kilometerstand: 183000

  • Nachricht senden

4

Dienstag, 15. August 2017, 11:02

Ist denn die Vorglühleuchte an wenn er nicht startet?
Wenn nicht, dann ist es das Relais 109.
ZAS ist aber auch immer gerne gesehen und kann es trotz drehendem Anlasser sein.
Es gab hier schon ein paar, die billige ZAS aus der Bucht gekauft hatten, die nicht funktioniert haben. Als sie dann nach längerer Fehlersuche einen von VW geholt haben, ging es...
Gruß :)




Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

5

Dienstag, 15. August 2017, 11:04

Ich hatte im Zuge eigener Recherche irgendwie das Gefühl dass einiges für den ZAS spricht. Aber gut, lasse mich gerne belehren. Daher auch damals meine Anfrage.

Gewechselt habe ich in den letzten 15 Monaten noch keinen Filter. Außer einen neuen Ölfilter habe ich auch nichts "machen lassen".

EDIT:
@Grummelgrufti
Du meinst während das Startvorgangs? Die Lampe leuchtet beim "Vorglühen", sprich Zündung an, aber danach?! :kratz: Noch nie darauf geachtet.

Aber Danke für die Info. Dann wirds wohl, sofern er es ist, einer aus dem Autohaus.
Gruß aus Köln

Malte

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Malte4« (15. August 2017, 11:07)


Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

6

Sonntag, 8. Oktober 2017, 12:11

Kleines Update:

Starten ist seit 2 Wochen extrem mies. Jeden Morgen Orgeln( 4-5Sekunden). Seit ein paar Tagen ist mir eine kleine weisse Wolke nach dem Start aufgefallen. Sobald er läuft, alles i.O. Runder Lauf, kein Qualm und saubere Gasannahme.

Letzte Woche Filter und Knackfrosch getauscht (keine Veränderung) und gestern FB gemessen (46-56).

Wenn der Wagen einmal an war, springt er direkt wieder gut an. Auch nach 6 Std. Standzeit. Erst über Nacht wieder gleiches Problem.

Was kanns sein? ZK-Dichtung? Kein Öl im Wasser, kein Blubbern und kein Wasser im Öl.

Düsen? Kann das dazu führen? Motorlauf ist auch rauher. Sind im "worst case" 500tkm drin. Habe keine Belege über einen Wechseln. Minimum aber 100-150tkm.

Sonst noch was?
Gruß aus Köln

Malte

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Malte4« (8. Oktober 2017, 13:18)


knochis

Routinier

K A
-
J U * * * *
  • »knochis« ist männlich

Beiträge: 425

Registrierungsdatum: 22. März 2010

Wohnort: Bruchsal; 49.101925, 8.529073

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Multivan-Syncro mit Flügeltüren

Erstzulassung: 22. Dezember 1999

Kilometerstand: 238000

  • Nachricht senden

7

Sonntag, 8. Oktober 2017, 12:19

Hallo;

das sollte wohl in dieser Jahreszeit für einen ACV noch nicht problematisch sein, aber hast du mal die Vorglühanlage insbesondere die Glühkerzen schon geprüft?
Gruß Udo

-Hoppel-

Grünschnabel

  • »-Hoppel-« ist männlich

Beiträge: 1

Registrierungsdatum: 8. Oktober 2017

Wohnort: Greifswald

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Juni 2001

Kilometerstand: 570000

  • Nachricht senden

8

Sonntag, 8. Oktober 2017, 12:26

Ich habe auch den ACV und diese Auffälligkeiten waren die selben. Meine Kollegen lachten mich schon aus weil ich ihn immer ewig orgeln musste bis er ansprang. Bei mir war es der DIESELFILTER

Grüße von der Insel Usedom

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-Hoppel-« (8. Oktober 2017, 12:57)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 17 281

Registrierungsdatum: 8. März 2011

Motor: -

Grundversion: -

  • Nachricht senden

9

Sonntag, 8. Oktober 2017, 12:35

und gestern FB gemessen (46-56).

In den "Grundeinstellungen" gemessen?
Falls ja, würde ich als nächstes auf eine winzig undichte Dieselleitung tippen - beim längeren Stehen läuft der Diesel in den Tank zurück und es dauert eine Weile, bis er wieder angesaugt ist.

Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

10

Sonntag, 8. Oktober 2017, 13:05

Dieselfilter ist NEU und Kerzen knapp 2.5 Jahre und 50tkm alt. Schließe ich auch aus da er bei warmen Temperaturen auch orgelt.

Es wurde in der Grundeinstellung gemessen, genau.

Dann sollten Blasen zu sehen sein wenn er irgendwo Luft zieht, oder?
Gruß aus Köln

Malte

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Malte4« (8. Oktober 2017, 13:06)


_Luc_As_

Tripel-As

  • »_Luc_As_« ist männlich

Beiträge: 192

Registrierungsdatum: 19. Februar 2017

Wohnort: Dortmund

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 14. November 1996

Kilometerstand: 487000

  • Nachricht senden

11

Sonntag, 8. Oktober 2017, 13:15

Es gibt da doch auch die Sache das über den Schlauch vom Tank Luft angesaugt wird? Bin gerade nicht mehr im Thema aber iwas war da mal

ElCravale

In the Bus again...

  • »ElCravale« ist männlich

Beiträge: 2 378

Registrierungsdatum: 6. Oktober 2013

Wohnort: D-26169

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Meins, gechipt

Erstzulassung: 29. März 1999

Kilometerstand: 233007

  • Nachricht senden

12

Sonntag, 8. Oktober 2017, 14:30

Hi,

Dann wäre das Startverhalten abhängig vom Füllstand des Tanks. Das Problem ist dann die Tankentnahmeeinheit.

Grüße und DAnk
Klaue nicht...
..... der Staat hasst Konkurrenz!!!




Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)

:thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

sebihees

König

  • »sebihees« ist männlich

Beiträge: 839

Registrierungsdatum: 10. Oktober 2013

Wohnort: Siegen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Syncro

Erstzulassung: 11. November 1998

Kilometerstand: 178000

  • Nachricht senden

13

Sonntag, 8. Oktober 2017, 14:33

Guck mal ob die Leitungen auf den Düsen sauber sitzen und vor allem ob der Stopfen auf der ersten Düse vorhanden ist.

Bei mir ist dort mal ein Schlauch (Rücklaufschlauch an der letzten Düse) an der Seite etwas eingerissen gewesen. Sprang auch teilweise sehr mühsam an!

Vor allem wenn du erst kürzlich an den Düsen gewesen bist...

Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

14

Sonntag, 8. Oktober 2017, 14:45

Tankgeber habe ich auch gelesen. Würde aktuell auch zutreffen, aber ich bin mir ziemlich sicher, dass die Syptome auch bei vollem Tank auftreten. Spätestens Anfang nächster Woche kann ich das aber ausschließen.

An den Düsen war ich noch nicht. Das wäre ja jetzt mein nächster Schritt gewesen, Düsentest mit Lösen der Überwurfmuttern. Komme ich da von oben ran oder muss das auch auf der Bühne passieren?

Und Leckcheck in der Dieselleitung natürlich.
Gruß aus Köln

Malte

ElCravale

In the Bus again...

  • »ElCravale« ist männlich

Beiträge: 2 378

Registrierungsdatum: 6. Oktober 2013

Wohnort: D-26169

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Meins, gechipt

Erstzulassung: 29. März 1999

Kilometerstand: 233007

  • Nachricht senden

15

Sonntag, 8. Oktober 2017, 15:08

Hi,

Das Problem welches hier gemeint ist bei defekt der Tankentnahmeeinheit lässt sich nicht auslesen. Es ist plastisches/physisches und kein elektrisches oder elektronisches Problem.

Es ist so, dass bei der Tankentnahmeeinheit der Kunststoff im Alter anfängt zu schrumpfen und rissig wird. Und zwar genau dort, wo das Metallrohr eingesetzt ist, welches den Kraftstoff von kurz über dem Tankboden ansaugt. Durch den Riss in der Aufnahme wird falsch Luft angesaugt und durch das Kraftstoffsystem geschickt.

Ich hab Mal eine Bild aus der Wiki eingefügt, welches die Problematik aufzeigt.


Grüße und DAnk
Klaue nicht...
..... der Staat hasst Konkurrenz!!!




Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)

:thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »ElCravale« (8. Oktober 2017, 15:22)


sebihees

König

  • »sebihees« ist männlich

Beiträge: 839

Registrierungsdatum: 10. Oktober 2013

Wohnort: Siegen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Syncro

Erstzulassung: 11. November 1998

Kilometerstand: 178000

  • Nachricht senden

16

Sonntag, 8. Oktober 2017, 15:10

Was ich meine ist nicht der Düsentest, sondern einfach nur zu sehen ob die Schläuche dort fest und dicht verbaut sind!

Diese kannst du einfach ansehen.

Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

17

Sonntag, 8. Oktober 2017, 15:44

Jetzt haben wir aneinander vorbeigeredet. ;)

Ich meinte mit dem "ausschließen" des Tankgebers, Volltanken! Hatte den Hinweis aus der Wiki so verstanden:
Tankgeber
Tritt das Problem nur auf, wenn der Tank nicht voll bis leer ist, lohnt ein Blick auf den Tankgeber
(beim Dieselmotor). Bei einer Undichtigkeit in der Ansaugleitung (z.B.
Übergang Metallrohr-Plastikteil) wird Luft angesaugt, wenn der Füllstand
des Tanks unter die Stelle mit der Undichtigkeit abfällt.


Und die Frage nach dem Düsentest war auch allgemein, nicht auf die Kontrolle der Leitungen bezogen.
Gruß aus Köln

Malte

ElCravale

In the Bus again...

  • »ElCravale« ist männlich

Beiträge: 2 378

Registrierungsdatum: 6. Oktober 2013

Wohnort: D-26169

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Meins, gechipt

Erstzulassung: 29. März 1999

Kilometerstand: 233007

  • Nachricht senden

18

Sonntag, 8. Oktober 2017, 15:51

Hi,

Ich hab den Beitrag nochmal gelesen, diesmal aber richtig :wall:

Ich hatte gelesen dass du den Tankgeber ausgelesen hast, deshalb hab ich ja nochmal geantwortet.

Real steht dort aber:
Tankgeber habe ich auch gelesen. ...


Bestätigt halt, wer lesen kann ist klar im Vorteil.

Ich brauche Kaffee!!!

Grüße und DAnk
Klaue nicht...
..... der Staat hasst Konkurrenz!!!




Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)

:thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

19

Dienstag, 10. Oktober 2017, 10:06

So, nachdem ich gestern noch 30km auf Reserve fuhr habe ich mal wieder etwas nachgefüllt. Etwa 2/3 voll. Und siehe da, heute morgen eine Umdrehung und er sprang an. Zufall?
Ich glaube schon....
Gruß aus Köln

Malte

Malte4

Life begins at 20 knots!

  • »Malte4« ist männlich
  • »Malte4« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 19. Mai 2016

Wohnort: Köln

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 1. Dezember 1997

Kilometerstand: 546000

  • Nachricht senden

20

Freitag, 13. Oktober 2017, 10:36

Und er orgelt wieder....
Tank nun knapp über halb voll. Zieht er da schon wieder Luft oder war es dann doch etwas anderes? :nixpeil:

Ich werde das sonnige WE mal nutzen und mir die Leitungen ansehen. Vielleicht findet sich da ja was. :thumbup:
Gruß aus Köln

Malte