Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

1

Montag, 11. September 2017, 18:13

Bremslichtschalter ärgert mich

Hallo zusammen.
Gestern beim Fehler auslesen zeigte der Fehlerspeicher das der Bremslichtschalter nicht funktioniert, dann ist mir auch mal aufgefallen das die leuchten nicht leuchten wenn ich das Pedal trete.
Habe heute bei VW direkt nen neuen geholt und auch eingebaut, aber die bremse bleibt immer noch dunkel. Habt ihr ne idee woran das liegen könnte?
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

2

Montag, 11. September 2017, 18:22

Habt ihr ne idee woran das liegen könnte?
Sicherung gecheckt :?: Müsste S20 in der Zentralelektrik sein...

Edit: Ist S20...klick


Grüße Silvio

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Silvio« (11. September 2017, 18:24)


sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

3

Montag, 11. September 2017, 20:56

Danke für den Tipp, werde ich morgen kontrollieren wenn ich wieder beim wagen bin
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

4

Dienstag, 12. September 2017, 09:51

Danke für den Tipp, werde ich morgen kontrollieren wenn ich wieder beim wagen bin
.

Sollte die Sicherung o.k. sein, musst du nach Stromlaufplan messen wo die Spannung unterbrochen ist... ;)

AET-4

☆BRATWURSTDEALER☆

  • »AET-4« ist männlich

Beiträge: 6 752

Registrierungsdatum: 13. Dezember 2008

Wohnort: Nesse - Apfelstädt

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Caravelle

Sondermodell: "CAMPVELLE" LPG-BRC sequent "ge-henselt"

Erstzulassung: 1. Dezember 1996

Kilometerstand: 360000

  • Nachricht senden

5

Dienstag, 12. September 2017, 10:20

Hast du den richtigen Schalter bekommen da gibbet 2 verschiedene.
Dann musst du diese Einbauprozedur mit der Einstellung und den Rastnasen beachten. :prof:
Bye Maik
...schreib dich nich ab - lern Ostdeutsch

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

6

Dienstag, 12. September 2017, 11:06

Hast du den richtigen Schalter bekommen da gibbet 2 verschiedene.
Maik das wollte ich auch schon schreiben, aber bin davon ausgegangen das der TE den richtigen hat... Einer schaltet ja die Bremslichter, der

andere sagt dem MSG das die Kupplung betätigt wurde ( z.B. für die Tempomatfunktion wichtig ).


Grüße Silvio

sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

7

Dienstag, 12. September 2017, 13:26

Sooo, ich war grad am Wagen, die Sicherung ist ok. Habe auch mal den Stecker gedreht aber leider immer noch dunkel.
Mit dem Einbau das hab ich gesehen, eine Seite hat nen Dreieck, die andere nen Viereck. Der neue ist an diesem beweglichen Stift ca nen cm länger als der alte und hat am ende der nr nen "B", der alte nen "A". Der typ sagte das ist die neue Version. Deswegen hatte ich extra den alten mitgenommen damit ich nix falsches krieg.
Hab beim Einbau auch beide Wege aus der Wiki durch, einmal mit getretenem Pedal und einmal ohne. Nix hat funktioniert. Echt mies das so nen kleines einfaches ding so nervt....
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)

krozinger

~Fauler Schrauber~

  • »krozinger« ist männlich

Beiträge: 2 756

Registrierungsdatum: 5. August 2005

Wohnort: Markgräflerland

Motor: -

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 3. Januar 2000

Kilometerstand: 230000

  • Nachricht senden

8

Dienstag, 12. September 2017, 15:30

Beide Leuchtmittel defekt ?

Wäre nicht das erste Mal ;(
Gruß Sigi
:winker:

AET-4

☆BRATWURSTDEALER☆

  • »AET-4« ist männlich

Beiträge: 6 752

Registrierungsdatum: 13. Dezember 2008

Wohnort: Nesse - Apfelstädt

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Caravelle

Sondermodell: "CAMPVELLE" LPG-BRC sequent "ge-henselt"

Erstzulassung: 1. Dezember 1996

Kilometerstand: 360000

  • Nachricht senden

9

Dienstag, 12. September 2017, 18:02

Messen was wo noch da ist oder fehlt.

Sigi - das kenn ich bei Engeleier Frontscheinwerfern vom 3er Golf.
Bye Maik
...schreib dich nich ab - lern Ostdeutsch

sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

10

Dienstag, 12. September 2017, 18:29

Nach den Birnchen guck ich morgen dann mal, wäre ja Hammer wenns daran liegt...
Mit dem Messen ist bei mir schlecht, habe kein Multimeter und wüsste dann auch nicht wo, Bin nicht so gut mit Kabeln :whistling:
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)

sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

11

Mittwoch, 13. September 2017, 12:11

Wenn ich das Licht einschalte leuchtet es hinten. Werd trotzdem mal neue Birnen rein tun. Vielleicht möchte nur der bremslichtdraht nicht mehr

Nachtrag: Birnen getauscht und bei Pedalbetätigung wirds wieder heller :thumbsup:
Der draht war noch nicht gerissen. Das glas nur leicht geschwärzt. Naja egal jetzt funktioniert das wieder. Auf zur nächsten Baustelle :D
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sixpackbus« (13. September 2017, 13:28)


Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

12

Mittwoch, 13. September 2017, 20:08

Naja egal jetzt funktioniert das wieder.
Ja manchmal ist es einfacher als man denkt... Bremslichtschalter haste halt jetzt umsonst gekauft... ;) Aber den kannst du dir ja hinlegen,

falls er doch mal kaputt gehen sollte.


Grüße Silvio

sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

13

Mittwoch, 13. September 2017, 20:57

So siehts aus :D

Das komische ist ich kann den fehler nicht löschen ?( .
Aber solange alles funktioniert ist das ja ok. Merkwürdig ist auch das der fehler von der lambda/lmm weg war nachdem es wieder ging. Sehr mysteriös
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sixpackbus« (13. September 2017, 20:59)


Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

14

Donnerstag, 14. September 2017, 12:04

Das komische ist ich kann den fehler nicht löschen ?( .
Was meinst du mit du kannst den Fehler nicht löschen :?: Hast du eine Diagnosesoftware :?:


Grüße Silvio

sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

15

Donnerstag, 14. September 2017, 14:21

ja Hab ne Software von autoaid. da braucht der Pc zwar internet aber man kann damit alle Autos mit der obd2 Buchse auslesen
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

16

Donnerstag, 14. September 2017, 17:27

Hab ne Software von autoaid.
Die kenne ich leider nicht. Dann kannst du ja mal zum freundlichen VW-Händler fahren und dort mal den Fehler löschen lassen.

Manche machen das ja gegen eine Spende in die Kaffeekasse. Wenn der Händler einen Auftrag schreiben will gleich wieder umdrehen...

Blinkt bei dir die Kontrollleuchte Motorsteuerung :?: Wenn nicht und du den Fehler nur im Motorsteuergerät hast, kann man auch damit

leben. Da hast du Recht... ;)


Grüße Silvio

sixpackbus

Doppel-As

  • »sixpackbus« ist männlich
  • »sixpackbus« ist der Autor dieses Themas

Beiträge: 114

Registrierungsdatum: 7. Dezember 2013

Wohnort: Düsseldorf

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Classic, Oettinger Motortuning

Erstzulassung: 14. Juli 1997

Kilometerstand: 242000

  • Nachricht senden

17

Donnerstag, 14. September 2017, 17:33

Alle Lämpchen im Tacho sind aus, deswegen sehe ich das jetzt als nicht sooo tragisch.
Jetzt hat erstmal nen neuer LMM obere Priorität....
Willst du Spaß für Große Kinder fahr T4 mit 6 Zylinder 8) 8)