Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

HeyOlli

Eroberer

  • »HeyOlli« ist männlich
  • »HeyOlli« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 2. April 2013

Wohnort: Worms

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Erstzulassung: 7. April 1991

Kilometerstand: 276000

  • Nachricht senden

1

Sonntag, 17. September 2017, 20:47

Elektrische Fensterheber Probleme

Hallo,

hab der alten Lady (mein Bus) ein Upgrade auf Elektrische Fensterheber gegönnt, jedoch habe ich das ein oder andere Problem und wollte fragen ob von euch schon mal jemand ein ähnliches hatte und mir vielleicht helfen könnte.

Problem 1:
Normal sollten nach 10min ohne Zündungsplus die Fensterheber nicht mehr zu betätigen sein, bei mir gehen sie nach einer Stunde etwa immernoch, und ja bevor es aufkommt, ich habe es an Zündungsplus und nicht an Dauerplus angeschlossen.

Problem / Frage 2:
Laut Wiki sollten die Fensterheber (vor 96) garkeine Hochlaufautomatik besitzten, jedoch hat die Fahrerseite eine, die Beifahrerseite aber nicht ?(


Hier noch paar Eckdaten:
-91 California
-"alte" Fensterheber sprich mit externem Steuergerät

Gruß & schönen Abend
Olli

AABuse

Mitglied

Beiträge: 43

Registrierungsdatum: 29. Juni 2017

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Erstzulassung: 1. August 1993

Kilometerstand: 301000

  • Nachricht senden

2

Montag, 18. September 2017, 01:03

Hallo,
Beides ist glaube ich richtig so. Jedenfalls bei meinem 1993er MV mit Fensterhebern ab Werk genauso. Das Fenster geht manchmal noch nach Tagen (nicht die Tür öffnen), und Hochlaufautomatik nur für den Fahrer... Eins von den Details, bei denen mir manchmal bewußt wird, daß das Auto fast ein Vierteljahrhundert alt ist.
Grüße

HeyOlli

Eroberer

  • »HeyOlli« ist männlich
  • »HeyOlli« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 2. April 2013

Wohnort: Worms

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Erstzulassung: 7. April 1991

Kilometerstand: 276000

  • Nachricht senden

3

Mittwoch, 20. September 2017, 16:55

Danke für die Info, dann bin ich beruhigt :)

  • »Multivansurfer« ist männlich

Beiträge: 377

Registrierungsdatum: 27. März 2010

Wohnort: 56220 Kaltenengers

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Surfmobil "light"

Erstzulassung: 10. November 1998

Kilometerstand: 181000

  • Nachricht senden

4

Mittwoch, 20. September 2017, 17:15

Hallo,

habe auch gerade die alte Version Fensterheber eingebaut. Wo und wie hast du den org.Kabelbaum an die ZE angeschlossen?

Danke

Dieter
T3 Westfalia - T4 AAB Womo - T4 Multivan I

HeyOlli

Eroberer

  • »HeyOlli« ist männlich
  • »HeyOlli« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 2. April 2013

Wohnort: Worms

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Erstzulassung: 7. April 1991

Kilometerstand: 276000

  • Nachricht senden

5

Mittwoch, 20. September 2017, 20:44

Servus,

Masse habe ich mir über dem Handschuhfach abgegriffen, ist am Träger, in der Nähe des Steuergeräts.
Zündungsplus und Dauerplus habe ich an der ZE abgegriffen, Türkontakt habe ich noch nicht angeschlossen, den werde ich aber auf Masse legen, damit die Fensterheber nicht mehr gehen, sobald die Zündung aus ist.

Gruß
Olli

  • »Multivansurfer« ist männlich

Beiträge: 377

Registrierungsdatum: 27. März 2010

Wohnort: 56220 Kaltenengers

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Surfmobil "light"

Erstzulassung: 10. November 1998

Kilometerstand: 181000

  • Nachricht senden

6

Freitag, 22. September 2017, 19:30

OK,danke!!
T3 Westfalia - T4 AAB Womo - T4 Multivan I

  • »Multivansurfer« ist männlich

Beiträge: 377

Registrierungsdatum: 27. März 2010

Wohnort: 56220 Kaltenengers

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Surfmobil "light"

Erstzulassung: 10. November 1998

Kilometerstand: 181000

  • Nachricht senden

7

Samstag, 23. September 2017, 14:26

Hi,

Hab jetzt alles angeschlossen,aus dem Kabelbaum Fahrerseite kommt noch ein braun weisses Kabel,wo muss dass angeschlossen werden?

Mfg

Dieter
T3 Westfalia - T4 AAB Womo - T4 Multivan I

HeyOlli

Eroberer

  • »HeyOlli« ist männlich
  • »HeyOlli« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 2. April 2013

Wohnort: Worms

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Erstzulassung: 7. April 1991

Kilometerstand: 276000

  • Nachricht senden

8

Samstag, 23. September 2017, 15:56

Hallo,

das ist für den Türkontaktschalter.
Wenn du diesen anschließt, gehen die Fensterheber nicht mehr, sobald du eine der Türen geöffnet hast.
Wenn du diesen nicht anschließt, gehen die Fensterheber auch weiter nach öffnen der Türen.

Du kannst ihn auch auf Masse legen, dann gehen deine Fensterheber nicht mehr, sobald du die Zündung ausschaltest...

Gruß
Olli

  • »Multivansurfer« ist männlich

Beiträge: 377

Registrierungsdatum: 27. März 2010

Wohnort: 56220 Kaltenengers

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Surfmobil "light"

Erstzulassung: 10. November 1998

Kilometerstand: 181000

  • Nachricht senden

9

Samstag, 23. September 2017, 17:54

Hallo,

super,hier wird einem geholfen,danke :thumbsup:

Gruss

Dieter
T3 Westfalia - T4 AAB Womo - T4 Multivan I

Børge

Mitglied

- F L
-
P P 3 1
  • »Børge« ist männlich

Beiträge: 31

Registrierungsdatum: 21. Juni 2016

Wohnort: Flensburg

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 26. Juni 2003

Kilometerstand: 142000

  • Nachricht senden

10

Dienstag, 14. November 2017, 05:18

Fensterheber elektrisch Motor?

Guten morgen

Mein auf der Fahrerseite sitzender Fensterheber hat keine funktion mehr, hatte die türpappe ab um zu gucken. sobald ich zündung einschalte und den schalter für den fensterheber betätigen möchte klickt der Motor, macht aber keine anstalten mein Fenster zu bewegen.

Ist mein Motor defekt?

Brauche ich einen neuen, wenn Ja wo findet man günstig einen? oder kann man den irgendwie reparieren? ?(

ackerwagen

Ex type4

----- * *
-
*
  • »ackerwagen« ist männlich

Beiträge: 1 183

Registrierungsdatum: 14. Mai 2010

Wohnort: NW / Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Doppelkabine

Sondermodell: TDI Syncro Doka mit Winterpaket

Erstzulassung: 11. Februar 1999

Kilometerstand: 264000

  • Nachricht senden

11

Dienstag, 14. November 2017, 06:38

@Børge:
Hallo,

prüfe mal die Führungsschiene der Scheibe
wenn es klackt will der Motor kann aber nicht.
Bei mir war die Aufnahme der Scheibe oben aus der Führung raus.
MFG Bernd
Instandsetzungs.-Umbautagebuch - Doka &. Absetzkabine :P
Suche: 08.07.17
Lenkrad für BJ 2000 mit Airbag ohne ESP ! zum beziehen mit Leder
Sitzkonsole re. ab BJ 1996 zum basten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ackerwagen« (14. November 2017, 06:58)


lomo.hd

Kaiser

Beiträge: 1 014

Registrierungsdatum: 24. September 2009

Wohnort: Rhein-Neckar

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: -

Erstzulassung: 22. Februar 1992

Kilometerstand: 280000

  • Nachricht senden

12

Dienstag, 14. November 2017, 08:06

Hallo,

Frage zur Hochlaufautomatik Fahrerseite: wäre es möglich, dass das baujahrabhängig ist?

Hab ein 92er Steuergerät verbaut, da gibts beidseits nur Tieflauf-Automatik und nun frage mich ob z.B. ein 94er Steuergerät Fahrer-Hochlauf haben könnte?

Gruß lomo

ElCravale

In the Bus again...

  • »ElCravale« ist männlich

Beiträge: 2 355

Registrierungsdatum: 6. Oktober 2013

Wohnort: D-26169

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Meins, gechipt

Erstzulassung: 29. März 1999

Kilometerstand: 233007

  • Nachricht senden

13

Dienstag, 14. November 2017, 11:04

Hi,

Hochlaufautomatik gab es m.E. erst ab GP also MJ 96.

Grüße und DAnk
Klaue nicht...
..... der Staat hasst Konkurrenz!!!




Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)

:thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen