Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

1

Sonntag, 5. November 2017, 16:59

Dringend - Bus ist heute verkauft worden + nun spinnt Standheizung Fehler F52-jemand aus der Nähe Traunstein, der helfen kann?

Edit by PeZe:
Neues ab Beitrag #23

Danke Peter: Zur Erklärung bereits vor dem Verkauf hat sie gesponnen, der Beitrag geht bis #23 und wurde heute (14..11) abgeholt und Käufer rief, dass Standheizung wieder nicht geht. Deshalb auch Threadnamen leicht verändert

Hallo T4 Freunde,


wie im Titel schon angesprochen, kommt morgen der erste, der meinen Bus kaufen will, der muss dringend weg, weil das neue Auto bereits gekauft ist und ich dafür das Geld brauche!
Zuletzt habe ich sie im Frühjahr benutzt, da lief alles tadellos. Nun hab ich den Bus heute ausgeräumt und aufgehübscht, dann wollte noch kurz schauen ob sie läuft, damit es morgen keine bösen Überraschungen gibt. Tja dann wars der Fehler F41 :( , also „Ausgang Wasserpumpe Unterbrechung". Dass mir die keiner reparieren kann, ist klar. Meine Frage ist aber, was dürfte das kosten in etwa?? Damit ich weiß, ob ich es noch machen lasse, oder dementsprechend das ´Geld vom Kaufpreis abziehe.


Wäre toll, wenn da bald Meldungen kommen. Danke Euch vielmals...


herzliche Grüße Diana


@Mikart
@mannimmond
Grüße Diana

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Diana« (14. November 2017, 20:31)


krozinger

~Fauler Schrauber~

  • »krozinger« ist männlich

Beiträge: 2 846

Registrierungsdatum: 5. August 2005

Wohnort: Markgräflerland

Motor: -

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 3. Januar 2000

Kilometerstand: 230000

  • Nachricht senden

2

Sonntag, 5. November 2017, 17:07

Die Pumpe bekommst du in der Bucht um die 60 €

Das wechseln dauert max. Ne halbe Stunde .
Gruß Sigi
:winker:

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

3

Sonntag, 5. November 2017, 17:12

Danke Krozinger, das lässt hoffen. Der Bus kommt erst weg, wenn das andere Auto fertig ist und das wird noch ne gute Woche dauern. Dann bestünde die Chance, das noch vorab richten zu lassen. Ist die inner Bucht dann neu oder gebraucht?

Hast mir schon mal echt geholfen, Dankeschön!
Grüße Diana

Backblech

Foren-As

  • »Backblech« ist männlich

Beiträge: 99

Registrierungsdatum: 12. September 2015

Wohnort: Hochsauerland

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 13. November 2001

Kilometerstand: 225000

  • Nachricht senden

4

Sonntag, 5. November 2017, 17:15

Vielleicht ist auch nur ein Kabel kaputt oder der Stecker oxidiert.
Manchmal hat man ja auch Glück.

Gruß
T4 Transporter Bj 1999 ACV Syncro

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

5

Sonntag, 5. November 2017, 17:22

Lass ich vorher noch checken, Danke...aber so viel Glück hab ich meistens nicht :-( Im Frühjahr isse noch gelaufen tadellos , grhh

Wäre ich mit so einerhier dann richtig beraten?

Hab ja die Wasserstandheizung 5KW Eberspächer drin..
Grüße Diana

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diana« (5. November 2017, 17:23)


mille007

Routinier

  • »mille007« ist männlich

Beiträge: 447

Registrierungsdatum: 23. April 2014

Wohnort: Oldenburg

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Caravelle

Sondermodell: Carat (so im Fzg-Schein eingetragen), also vermutlich eine der ersten Business-Ausstattungen

Erstzulassung: 10. Juni 1996

Kilometerstand: 283000

  • Nachricht senden

6

Sonntag, 5. November 2017, 17:35

Wenn es sich um die abgebildete Pumpe handeln sollte, dann ist die für so ein No-Name-Teil reichlich teuer.

Die Nachlaufpumpe, die ich Anfang des Jahres gekauft hatte, lag bei 40 Euro für eine Version von Bosch. Die ist optisch identisch mit dem von Dir verlinkten Teil. Die Referenznummer von Bosch lautet 0392020024, das mag Dir bei der Suche helfen.
...und als Familenkutsche einen 99er MV2 ACV mit über 420.000 km. Ebenfalls treu und zuverlässig :)

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

7

Sonntag, 5. November 2017, 18:10

Danke mille007,

das hat sehr geholfen... (Teile vom Beitrag gelöscht, weil irrelevant.)
Schau morgen erst mal wegen Steckern. Dann wird erst bestellt.Ist halt blöd, wenn man ein Fahrzeug anbietet und behauptet, alles funzt und dann so was. :thumbdown: Immerhin isses nix gröberes, Steuergerät hab ich erst vor paar J. austauschen lassen, das war ein teurerer Spaß.


EDIT hab jetzt auch noch ne passende in der Bucht gefunden und die hat auch noch dieselbe Nummer wie deine!!! DANKE vielmals! LINK


Ich darf noch gar nicht dran denken, dass bald kein Bus mehr hier steht :-( Und die phänomenale Hilfe hier im Forum über die 11 Jahre ...weine beidem hinterher :heul:

Grüße Diana

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Diana« (5. November 2017, 18:20)


mille007

Routinier

  • »mille007« ist männlich

Beiträge: 447

Registrierungsdatum: 23. April 2014

Wohnort: Oldenburg

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Caravelle

Sondermodell: Carat (so im Fzg-Schein eingetragen), also vermutlich eine der ersten Business-Ausstattungen

Erstzulassung: 10. Juni 1996

Kilometerstand: 283000

  • Nachricht senden

8

Sonntag, 5. November 2017, 18:42

Gern geschehen.

Wenn Du eh wegen des Steckers schaust, empfiehlt es sich natürlich, im gleichen Aufwasch kurz nachzumessen, ob am Ausgang der D5WS auch die 12V für die Pumpe ankommen. Wenn es daran scheitern sollte, würde eine neue Pumpe auch nichts bringen.

Falls der Stecker anders sein sollte, ließe sich der von neu auf alt umspinnen, die Kontakte werden sicherlich die gleichen sein.
...und als Familenkutsche einen 99er MV2 ACV mit über 420.000 km. Ebenfalls treu und zuverlässig :)

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

9

Sonntag, 5. November 2017, 19:23

Hi mille007,

Danke für den Tipp, ich geb ihn weiter, bei Strom bin ich vollkommen raus! Hab früher vieles am Bus gemacht, manches auch selbst, aber wie gesagt, Strom...zwei linke Hände. Ich hoffe sehr, dass mein Mechaniker sich halbwegs mit SH auskennt und Zeit hat.
Grüße Diana

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diana« (5. November 2017, 19:32)


PölChris

Lebendes Inventar

Beiträge: 10 039

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

10

Sonntag, 5. November 2017, 19:46

Äh, halt. Wenn das die Beschaltung von der D4WS ist, würde ich zuerst nach dem Relais Schaun. Nachlöten müsste ausreichen.

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

11

Sonntag, 5. November 2017, 19:48

Das sagt mir ehrlich gar nix, ist ne D5WS, was ist eine Beschaltung?
Grüße Diana

mille007

Routinier

  • »mille007« ist männlich

Beiträge: 447

Registrierungsdatum: 23. April 2014

Wohnort: Oldenburg

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Caravelle

Sondermodell: Carat (so im Fzg-Schein eingetragen), also vermutlich eine der ersten Business-Ausstattungen

Erstzulassung: 10. Juni 1996

Kilometerstand: 283000

  • Nachricht senden

12

Sonntag, 5. November 2017, 19:51

Das Relais 403, ich ging davon aus, dass Du das schon geprüft hast.

Schaust Du hier: klick
...und als Familenkutsche einen 99er MV2 ACV mit über 420.000 km. Ebenfalls treu und zuverlässig :)

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

13

Sonntag, 5. November 2017, 19:59

Danke für den Link mille, ich mess da, wie schon oben geschrieben, gar nix, hab null Ahnung von Strom. Ich suche gerade einen Autoelektriker am Ort, der mir das mal ansehen kann, da meine Werkstatt gut 6km weg ist und es dorthin keine Busverbindung gibt. In dem Link heißt es, das Relais wäre unterm Fahrersitz verbaut, das wäre mir aber ganz neu. Aber gut, vielleicht ist es mir die vielen Jahre nie aufgefallen, jetzt ist es zu dunkel draußen und zu nass. Ich bin schwer krank und hab kein Gleichgewicht im Dunkeln, deshalb..
Grüße Diana

mille007

Routinier

  • »mille007« ist männlich

Beiträge: 447

Registrierungsdatum: 23. April 2014

Wohnort: Oldenburg

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Caravelle

Sondermodell: Carat (so im Fzg-Schein eingetragen), also vermutlich eine der ersten Business-Ausstattungen

Erstzulassung: 10. Juni 1996

Kilometerstand: 283000

  • Nachricht senden

14

Sonntag, 5. November 2017, 20:04

Das Relais musst Du nur finden, ist natürlich (wie auf dem Bild zu sehen) bei der ZE untergebracht.

Für die erste Diagnose benötigst Du nur ein gutes Gehör oder eine sensible Fingerspitze: Beim Starten der Heizung sollte es klacken.

Wenn das passiert (Klacken), es aber sich immer noch nichts rührt, kannst du es rausziehen und das Gehäuse vorsichtig abziehen/-hebeln. Dann ist eine optische Kontrolle auf kalte (matte) oder brüchige Lötstellen möglich.
...und als Familenkutsche einen 99er MV2 ACV mit über 420.000 km. Ebenfalls treu und zuverlässig :)

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

15

Sonntag, 5. November 2017, 22:22

Na prima, das krieg ich vermutlich hin, vielen Dank für die geduldige Erklärung ZE weiß ich, wo die ist. :D

Ob das mit dem Gehör klappt, weiß ich nicht, hab Hörgeräte ;(

Vielen herzlichen Dank.
Grüße Diana

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

16

Montag, 6. November 2017, 18:08

Da es mir hier zu viel geregnet hat, hab ich nicht selber geschaut heute, aber mir fiel ein, dass ein alter Freund Autoelektriker ist. Der wiederum hat mich an einen Kumpel verwiesen, der bei einem Busunternehmen arbeitet und schon seit 20 J. Standheizungen repariert, so auch meine vor vielen Jahren (Steuergerät) und der schaut es sich diese Woche noch an. Uff....gebe eure Tipps weiter

Allen hier herzlichen Dank, werde dann natürlich berichten, was es war.

Der erste Interessent, wegen dem ich alle anderen nun fast ne Woche vertröstet habe, hat eben abgesagt, weil er nun doch nen T5 will....tzzzz das hätt ihm auch eher einfallen können, wenn er das nicht mal bereut :evil:
Grüße Diana

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

17

Dienstag, 14. November 2017, 18:25

Bus ist jetzt heute verkauft und nun spinnt die Standheizung DW5Z erneut, neuer Fehler diesmal F 52...Bitte um dringende Hilfe!!!

Hallo Ihr Lieben Busfahrer,

wie einige, die mich hier seit Jahren kennen, wissen, musste ich meinen Bus aus gesundheitlichen Gründen hergeben und kurz vor den ersten Besichtigungsterminen, ging plötzlich die Standheizung nimmer, da war es Fehler 41. Bin dann zu einem Bekannten, einem Standheizungsspezialisten, der hat nix gemacht, nur an Kabel rum gefummelt und plötzlich ging sie wieder. Lief paar MIn. dann ahben wir sie ausgemacht. Heute wurde der Bus vom neuen Besitzer abgeholt. Ich komme nach einem heftigen Tag nach Hause und lese, dass die Standheizung immer nach 5 Min aus geht und jetzt plötzlich Fehler 52 anzeigt.

Ich hab im Kaufvertrag zugesichert, dass die funktioniert und nun das..dass sich der neue Besitzer nun ein wenig verarscht vorkommt, ist auch verständlich. Leider wohnt er etwas entfernt von hier und will nun wissen, was er machen soll. Er will bei sich zum Boschdienst, das kann teuer werden. Klar kann ich mich weigern zu bezahlen, aber das möchte ich nicht, ich bin da ehrlich und der Käufer ist ein echt netter Typ, der sich auf den Bus gefreut hat.
Danke schon mal...
Grüße Diana

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diana« (14. November 2017, 18:42)


Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

18

Dienstag, 14. November 2017, 18:53

Also ich hab jetzt einiges raus gefunden, der Käufer ist Elektriker, schrieb aber, dass er da nicht weiter käme. Hab ihm den LInk auf ne wiki Seite geschickt und das hier gefunden:
Innerhalb der Startphase wurde keine Flamme erkannt.

- Abgas- und Verbrennungsluftführung prüfen.

- Brennstoffversorgung prüfen / Messen.

- Glühstift prüfen.

- Flammfühler prüfen.



Was meint Ihr?
Grüße Diana

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 15 211

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 370000

  • Nachricht senden

19

Dienstag, 14. November 2017, 18:55

Informationen zur Forums-Stellplatzliste und zur Notrufliste

Drei Dinge sagen immer die Wahrheit:
Kinder, Betrunkene und Leggins.

Diana

Göttin der Jagd im ABL

  • »Diana« ist weiblich
  • »Diana« ist der Autor dieses Themas

Beiträge: 4 535

Registrierungsdatum: 8. August 2006

Wohnort: Landkreis Rosenheim

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. April 1996

Kilometerstand: 208400

  • Nachricht senden

20

Dienstag, 14. November 2017, 19:00

Hallo Peter,

Dankeschön, aber so nen ähnlichen Link hab ich ihm schon geschickt. Ich hatte die Hoffnung, dass jemand mit nem T4 so was schon mal hatte und hier berichtet, was es letztendlich war und wie und wo man schauen kann.

Hab ihm nicht Deinen Link. sondern den hier geschickt KLICK Denke mal, der müsste ihm doch auch helfen! Oder?

Bin schier am Verzweifeln, es war ohnehin heute wirklich übel zu sehen, wie jemand nach 11 J. "meinen" Bus mitnimmt, aber nach einigen Hin und hers, sowie auch Problemen beim Verkauf, dann zwar traurig, aber auch froh, dass alles erledigt ist. Pustekuchen ;(
Grüße Diana

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diana« (14. November 2017, 19:06)