Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Franz15

Grünschnabel

  • »Franz15« ist männlich
  • »Franz15« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 11. Oktober 2017

Wohnort: Zwickau

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Kasten

Erstzulassung: 1. Januar 1994

Kilometerstand: 242500

  • Nachricht senden

1

Mittwoch, 6. Dezember 2017, 20:47

Zahnriemen macht Geräusche

Grüße,

bei meinen T4 macht der Zahnriemen leichte schleifgeräusche (schleift nirgends, sieht auch alles noch prima aus).

Habe diesen mit Cockpitspray eingesprüht, war dann für 10km weg und macht nun wieder Geräusche, habt ihr ein Hilfsmittel um die Geräusche weg zubekommen?


Laufleistung:
Zahnriemen inkl. Spannrolle , Umlenkrolle 50.000km
optisch wie neu

Flachriemen und Keilrippenriemen laufen normal ohne Geräusche

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Franz15« (6. Dezember 2017, 20:48)


andrew-1911

Meiner ist der 35i

S L
-
A T 1 1 0 4
  • »andrew-1911« ist männlich

Beiträge: 2 071

Registrierungsdatum: 24. Dezember 2008

Wohnort: Mohrkirch

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Transporter

Sondermodell: Orange Möhre

Erstzulassung: 13. Dezember 1995

Kilometerstand: 475000

  • Nachricht senden

2

Mittwoch, 6. Dezember 2017, 21:23

Du sprühst den Zahnriemen mit Cockpitspray ein? :huh: 8| Ob das so gut ist?
Wenn er tatsächlch hörbare Schleifgeräusche macht, würde ich lieber die Ursache suchen... Von nichts kommen die nicht.
Familienfuhrpark:
- VW T4 Transporter Fensterbus 2,4D 78PS BJ.1995 orange
- VW Sharan Special 1,9TDI 150PS BJ.2005 silber (das ist meiner :) )
- Audi A6 Avant 2,5TDI V6 163PS BJ.2004 silber
- Audi A6 Avant 2,5TDI V6 163PS BJ.2004 grün
- VW T3 Camper 1,9TDI 90PS BJ.1986 blau mit H-Kennzeichen ^^
- VW T3 Multivan 1,9TDI 90PS BJ.1988 rot
- VW Passat 3B Variant 1,9TDI 116PS BJ.2000 anthrazit

  • »Powerbauer1965« ist männlich

Beiträge: 144

Registrierungsdatum: 27. Februar 2014

Wohnort: Oslo

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 18. März 1999

  • Nachricht senden

3

Donnerstag, 7. Dezember 2017, 05:41

naja das kann schon mehr oder weniger von allein auftreten...

wir haben die probleme auch öfter bei 2,0tdi motoren ab 2015...hilft meist nur wechseln


siehst du denn ob er auf einer seite am rand schleift?

von welchem hersteller ist der riemen?

nonius

Tripel-As

Beiträge: 238

Registrierungsdatum: 14. Dezember 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

4

Donnerstag, 7. Dezember 2017, 09:38

Schleift der Riemen oder eher der Schwingungsdämpfer...?? Wichtiger Unterschied!!
Gruß Rainer
Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
Mit unterwegs

Tornador

Haudegen

Beiträge: 638

Registrierungsdatum: 25. Juni 2015

  • Nachricht senden

5

Donnerstag, 7. Dezember 2017, 09:44

Hatte ich schon beim 1,9TDI, Abhilfe war den Zahnriemen zu ersetzen, beim 1X ja eine Sache die man fast beim Volltanken machen kann