Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

1

Mittwoch, 10. Januar 2018, 15:55

Luft in der Eispritzpumpe

Hallo erstmal zusammen,

ich wende mich heute ziemlich verzweifelt an euch. Ich habe vor ein paar den Tank leergepumpt um ein Loch abzudichten was er hatte. Blöderweise hat sich da wohl irgendwo Wasser angesammelt was die Einspritzpumpe angezogen. Das Wasser ist das in der Pumpe gefroren und hat beim Startversuch einiges an inneren der Pumpe zerlegt.


Nun hatte ich die Pumpe zum Boschservice gebracht zwecks Reparatur. Die Pumpe habe ich nun zurück und ist eingebaut. Das Blöde an der Sache ist: Er springt nicht an! Und zwar weil Luft in der Pumpe ohne Ende ist!

Das ist keine Restluft! Die Pumpe zieht irgenwoher neue. Ich habe durchsichtige Schläuche an den Zu- und Rücklauf angebracht. Wenn ich mit der Handpumpe am Filter den Diesel zur Pumpe pumpe ist alles Blasen frei. ur sobald sich die Pumpe dreht und da reichen schon eine 1/8 Umdrehung kommen Luftblasen im Zu und Rücklauf. Und zwar kommen Die Blasen aus der Pumpe.

Die Pumpe habe ich mit leichten Überdruck beaufschlagt um evtl. undichtheiten zu finden. Aber die Pumpe hält den Druck, nirgendswo tritt Luft oder Diesel aus. Dann habe ich die Pumpe mit 1 bar Unterdruck beaufschlagt. Die Pumpe hält den Unterdruck nicht 1 bar Unterdruck ist nach 1min bei 0.

Es muss doch an der Pumpe liegen oder? Ist es der Welledichtring?

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 368

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

2

Mittwoch, 10. Januar 2018, 17:34

Die Pumpe ist nicht vorbefüllt worden?

Es kann schon 1-2 min (sind ne gefühlte Ewigkeit) orgeln brauchen, bis sich die Pumpe entlüftet hat.


Probiere es mit ner Tankflasche am Zulauf der Pumpe und sehe, ob die sich entlüftet. Einspritzleitungen ab, geht's noch schneller.
Hauptsache die Kiste fährt.

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

3

Mittwoch, 10. Januar 2018, 17:57

Die Pumpe wurde vorbefüllt. Die Überwurfmuttern der Einspritzleitung wurden auch gelöst. Es kommt nur Schaum raus.

Aber wie schon geschrieben die pumpe zieht irgendwo Luft. Ich habe schon paar mal die Pumpe entlüftet. Aber hier habe ich 8 batterieladungen leergeorgelt und bei der Menge die da rauskommt an Luft muss die Pumpe die neu ziehen.

MarcelBUS

Haudegen

  • »MarcelBUS« ist männlich

Beiträge: 546

Registrierungsdatum: 20. Juni 2012

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Special

Erstzulassung: 27. Januar 1997

Kilometerstand: 160

  • Nachricht senden

4

Mittwoch, 10. Januar 2018, 19:13

Rücklaufleitungen der Einspritzdüsen gecheckt ?

Ich würde die Düsen auch direkt mit den Leitungen verschrauben...

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

5

Mittwoch, 10. Januar 2018, 19:22

Rücklaufleitung der Düsen habe ich abgeklemmt.

Das Problem mit der Luft tritt auch auf wenn die Pumpe im Schraubstock ist und man dreht am Pumpenrad. Sofort steigen Luftblasen aus der Pumpe in dem Zulauf auf und aus dem Rücklauf.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 015

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

6

Mittwoch, 10. Januar 2018, 20:18

Dann leg sie dem Herrn Bosch auf die Werkbank.

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

7

Mittwoch, 10. Januar 2018, 20:24

Das hab ich schon gemacht: Es hieß Pumpe ist 100% in Ordnung. Also entweder hat der 2x Mist gebaut oder ich bin irgendwie zu blöd

wega13

König

  • »wega13« ist männlich

Beiträge: 788

Registrierungsdatum: 29. Januar 2005

Wohnort: Rastatt

Grundversion: Multivan

  • Nachricht senden

8

Mittwoch, 10. Januar 2018, 21:48

moin

schau mal die zulauf leitung die hatte bei mir ein kleinen knick wo luft angesaugt wurde

schaum war die folge.

lieber schaumküsse als dieselschaum :devil: :devil:

gr michi :wall: :nixpeil: :aehhh:
;) ?( :D 8) Ohne Kinder geht nicht's mehr in der Zukunft !! ;) ?( :D 8)
I. Die Grundrechte: Artikel 1
(1) Die Würde des Menschen ist unantastbar. Sie zu achten und zu schützen ist Verpflichtung aller staatlichen Gewalt.
Grundgesetz

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

9

Mittwoch, 10. Januar 2018, 22:15

Zulauf kann ich wohl auch ausschließen weil:
-neue Kupferdichtungen
-neue Hohlschraube
-neuer Schlauch (testweise auch in einen Kanister gesteckt)
-neuer Ringanschluss

Und die Luft kommt nach Drehung aus der pumpe in die Schläuche von zulauf und Rücklauf.

PölChris

Lebendes Inventar

Beiträge: 10 469

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

10

Donnerstag, 11. Januar 2018, 09:45

Probiere Falldiesel, wenn er Blasenfreien Sprit saugt, muss er blasenfreien Rücklauf haben (nach dem Entlüften), wenn nicht stimmt etwas nicht.
Solang er im Auto Luft im Rücklauf hat, bildet sich Schaum im Tank, was auch wieder Luft im Vorlauf zur Folge hat.
Ich befürchte , du hast einen Fehler autoseitig, der zu Luft führt und schon der erste pumpentausch war unnötig.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 015

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

11

Donnerstag, 11. Januar 2018, 10:52

Probiere Falldiesel, wenn er Blasenfreien Sprit saugt, muss er blasenfreien Rücklauf haben

Hat er doch schon

Ich habe durchsichtige Schläuche an den Zu- und Rücklauf angebracht.
Wenn ich mit der Handpumpe am Filter den Diesel zur Pumpe pumpe ist alles Blasen frei.

PölChris

Lebendes Inventar

Beiträge: 10 469

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

12

Donnerstag, 11. Januar 2018, 18:05

Auch, wenn die Pumpe selbst fördert?

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 368

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

13

Donnerstag, 11. Januar 2018, 20:19

Falldiesel aus höher hängender Flasche hat er noch nicht probiert. Ich vermute auch, dass die Pumpe nix bekommt und dann hin und her sprudelt.
Hauptsache die Kiste fährt.

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

14

Donnerstag, 11. Januar 2018, 22:29

Doch die Pumpe bekommt diesel. Hab sogar mal ne Vorförderpumpe davor geschaltetl

PölChris

Lebendes Inventar

Beiträge: 10 469

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

15

Donnerstag, 11. Januar 2018, 22:56

Im Auto? Hat die dann Luft gepumpt? Mal ehrlich, wenn die Einspritzpumpe nicht selbst Ansaugt, sondern den Sprit per Überdruck bekommt - wie soll da Luft in die Pumpe kommen? Irgendeine Deiner Annahmen muss falsch sein - mindestens.

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

16

Freitag, 12. Januar 2018, 01:34

Das ist ja das Problem was mich die ganze Zeit beschäftigt.

Pumpe bekommt den Diesel mit Überdruck > Aus den Einspritzleitungen kommt reiner Diesel, Aus dem Rücklauf kommt reiner Diesel > Anlasser betätigt > Schaum aus dem Einspritzleitungen und Rücklauf.

Also irgemdwoher muss die Pumpe die Luft nehmen.

Wenn ich per Vakuumpumpe einen Unterdruck in der Pumpe aufbaut hält sie diesen nicht! Überdruck degegen hält sie wieder!

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 015

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

17

Freitag, 12. Januar 2018, 09:20

Ich kann mich an ähnliche Fälle hier erinnern, nicht jedoch an die tatsächliche Ursache dafür.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yellowone« (12. Januar 2018, 11:25)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 015

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

18

Freitag, 12. Januar 2018, 11:24

Also irgemdwoher muss die Pumpe die Luft nehmen.


Prinzipiell ist es ja so: die Pumpe saugt sich den Sprit selbst an - gegen die Schwerkraft und gegen die Innere Reibung der Flüssigkeit in der Leitung - die Flüssigkeit wehrt sich also.
Wenn die Pumpe im Unterdruckbereich ein Leck findet, durch welches Luft mit weniger Widerstand angesaugt werden kann, wird sie dort Luft ansaugen.
Drückst Du den Sprit mit einer Pumpe in die ESP, fällt der Ansaugwiderstand weg - die Pumpe hat deshalb auch gar keine Veranlassung, nach einem Weg mit noch geringerem Widerstand zu suchen.

Solange sie saugt, gibt es natürlich auch keinen Austritt von Diesel nach außen.
Austritt von Diesel könnte es höchstens geben, wenn die Pumpe steht UND das Leck groß genug ist (Flüssigkeit ist viel dichter als Luft).

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »yellowone« (12. Januar 2018, 12:11)


PölChris

Lebendes Inventar

Beiträge: 10 469

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

19

Freitag, 12. Januar 2018, 16:03

Mit Anlasser wird ja viel mehr Menge benötigt. Siehst Du dann Luft im Zulauf der Pumpe? Ich wette auf ein Leck im Zulauf oder Knackfrosch. Hast Du mit Falldiesel Luft gesehen? Das Szenario muss bei Bosch nachstellbar sein, sonst machst Du irgendwas falsch...

Eddgut

Grünschnabel

  • »Eddgut« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. Januar 2018

  • Nachricht senden

20

Freitag, 12. Januar 2018, 16:42

Also wenn ich einen Schlauch an den Zulauf der Pumpe klemme und ans andere Ende einen Trichter mit Diesel gefüllt und 1m hoch hänge sind beim orgeln keine Luftblaen zu sehen. Wenn aber der Anlasser abgestellt wird steigen sofort Luftblasen aus der Pumpe den Schlauch bis in den mit Desel gefüllten Trichter.