Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Toni75

Foren-As

  • »Toni75« ist männlich
  • »Toni75« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 30. Januar 2015

Wohnort: Dresden

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 27. März 1999

Kilometerstand: 585000

  • Nachricht senden

1

Freitag, 2. Februar 2018, 18:58

Öl im Ansaugtrakt (AHY)

Hallo T4 Gemeinde,

woher kann das viele Öl im Ansaugtrakt kommen. Oder wieviel ist normal
KurbelwellengehäuseEntlüftung ist neu. Turbolader erst 60Tkm und macht keine Geräusche.
Raucht hinten auch nicht weiss. Müffelt wie alle älteren Diesel aus der Abgasanlage. Und beim Beschleunigen haut er hinten, sobald ich in die Vollast gehe, auch schwarz raus.
An Ampeln richtig Gas geben, traue ich mich, zu liebe der hinter mir Herfahrenden, nicht so recht.

Für Tipps bin ich Dankbar. Gerade wegen dem Öl

Danke. Toni :)

Sadsran

König

  • »Sadsran« ist männlich

Beiträge: 845

Registrierungsdatum: 29. Dezember 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: 9 Sitzer, Re-Import aus NL

Erstzulassung: 1. Oktober 1998

Kilometerstand: 400000

  • Nachricht senden

2

Freitag, 2. Februar 2018, 19:05

Öl im Ansaug ist normal, solang es aus den Schläuchen nicht raus tropft sondern ein Film / Nebel auf den innenwänden bildet, kann auch gerne bei älteren Verbindungsstücken Ladedruckleitung auch bischen Öl raus drücken. -> alles Normal
Grund, Kurbelgehäuseentlüftung u. Turbolader (wie gesagt solang keine Tröpchenbildung vorhanden ist, normal)

solang der nicht im stand Qualmt oder nach verbranntem Öl stinkt lassen.
ich vermute mal Ölverbraucht hast auch nicht.

Toni75

Foren-As

  • »Toni75« ist männlich
  • »Toni75« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 30. Januar 2015

Wohnort: Dresden

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 27. März 1999

Kilometerstand: 585000

  • Nachricht senden

3

Freitag, 2. Februar 2018, 19:10

Öl im Ansaug ist normal, solang es aus den Schläuchen nicht raus tropft sondern ein Film / Nebel auf den innenwänden bildet, kann auch gerne bei älteren Verbindungsstücken Ladedruckleitung auch bischen Öl raus drücken. -> alles Normal
Grund, Kurbelgehäuseentlüftung u. Turbolader (wie gesagt solang keine Tröpchenbildung vorhanden ist, normal)

solang der nicht im stand Qualmt oder nach verbranntem Öl stinkt lassen.
ich vermute mal Ölverbraucht hast auch nicht.
Danke für die Antwort.

Tröpfchen sind keine
Rausdrücken ja, Schlauch zum MSG (ist mit Kabelbinder fest) und daneben liegenden Sensor (weiss gerade nicht welcher das ist(Temperatur?))
Ölverbrauch leider ja 0,5-1Liter auf 1000km
Wie riecht verbranntes Öl? Ich kann es nicht von umverbrannten Diesel unterscheiden.

Sadsran

König

  • »Sadsran« ist männlich

Beiträge: 845

Registrierungsdatum: 29. Dezember 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: 9 Sitzer, Re-Import aus NL

Erstzulassung: 1. Oktober 1998

Kilometerstand: 400000

  • Nachricht senden

4

Freitag, 2. Februar 2018, 19:34

hmm...Ölverbrennung / zu viel DIesel kann man auch sehen, als blauer Qualm.


EDIT: 0,5-1L auf 1000km find ich pers. viel.... verliert er öl am Block?
was für ein Öl fährst? 5W-30 LL?
der ACV baucht glaub ich vom Ölwechsel zum Ölwechsel (15tsd) vllt. max. 2L
mit Castrol 5W-40 Magnatec DPF find ich das der Ölverbrauch weniger geworden ist

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »Sadsran« (2. Februar 2018, 19:57)


Toni75

Foren-As

  • »Toni75« ist männlich
  • »Toni75« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 30. Januar 2015

Wohnort: Dresden

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 27. März 1999

Kilometerstand: 585000

  • Nachricht senden

5

Freitag, 2. Februar 2018, 19:57

Block ist trocken. 10w-40

wie gesagt er raucht hinten leicht raus, aber nicht blau.. :nixpeil: hatte gestern einen 3Golf gesehen, der hat definitiv Öl verbrannt. so eine Fahne habe ich hinten nicht.


meiner ist aber ein AHY. Stehe ich länger an einer Ampel und fahre dann wieder los ist es besonders schlimm.

Sadsran

König

  • »Sadsran« ist männlich

Beiträge: 845

Registrierungsdatum: 29. Dezember 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: 9 Sitzer, Re-Import aus NL

Erstzulassung: 1. Oktober 1998

Kilometerstand: 400000

  • Nachricht senden

6

Freitag, 2. Februar 2018, 20:01


Stehe ich länger an einer Ampel und fahre dann wieder los ist es besonders schlimm.

das hört sich nach Ventilschaftdichtung an (wenn es blau ist), weis nur nicht wie häufig das vorkommt (mit meinem Latein am Ende, müssen experten her)
AHY mit 535tsd ist ne hausnummer....


ACV / AHY ist der selbe block wenn ich mich nicht irre....nur anders beansprucht (verschleiss)
kann gut sein das ein AHY mehr ölverbraucht.....da muss isch ein AHY fahrer melden....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sadsran« (2. Februar 2018, 20:04)


Toni75

Foren-As

  • »Toni75« ist männlich
  • »Toni75« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 30. Januar 2015

Wohnort: Dresden

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 27. März 1999

Kilometerstand: 585000

  • Nachricht senden

7

Freitag, 2. Februar 2018, 20:07

Mittlerweile sind es 585000km , wobei ich bei 525000km eine neuen Motor mit angeblich 100000km (ex-AXL-Block) bekommen habe.

Bin auf weitere Antworten gespannt.

schmiddi1337

Grünschnabel

  • »schmiddi1337« ist männlich

Beiträge: 5

Registrierungsdatum: 16. August 2013

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 26. August 1999

Kilometerstand: 262000

  • Nachricht senden

8

Samstag, 3. Februar 2018, 13:41

Moin,
dein Ölverbrauch ist recht hoch. Meiner gönnt sich nach 5tkm mal nen Schluck.
Machst du denn nach 15tkm den regelmäßigen Ölwechsel? Ich fahre auf meinem 5w30 LL, mache aber trotzdem alle 15tkm einen Ölwechsel. (mit Longlife kannste ja eingentlich 30tkm fahren wegen der Wartungsintervallverlängerung) die du ja auch hast.
Das Öl am Turbo kann nur zwei Ursachen haben:
1. Kurbelwannenentlüftung2. Ölanstich am Turbo zwecks Kühlung
Ein bisschen Öl ist normal auf der Verdichterseite des Turobladers, sonst würde deine Entlüftung ja nicht funktionieren :D . Wie viel ist es denn? Nur ein Tröpfchen im Rohr oder schon deutlich mehr? 1 Liter auf 1000km müsste man der Verdichterseite sehen können bzw müssen. Das ist ja nicht gerade wenig.
Ich würde mal die Kurbelraumentlüftung wechseln, eventuell ist die Membran defekt und lässt einfach zu viel "Ölnebel" durch. Das Ding kostet ja nicht die Welt, glaube um 30 € habe ich damals bezahlt. Bei mir war aber ein anderes Problem :)
Gruß

mrwhoopy

Routinier

B U L
-
L I 9 2
  • »mrwhoopy« ist männlich

Beiträge: 259

Registrierungsdatum: 7. November 2014

Wohnort: Burglengenfeld

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 18. März 2003

Kilometerstand: 320000

  • Nachricht senden

9

Samstag, 3. Februar 2018, 14:33

Problem bei höheren Laufleistungen sind oft Ventilschaftdichtungen und vor allem die Ventilführungen. Die sind beim t4 recht kurz und schlagen deshalb relativ oft aus....



Aber is natürlich die Frage wo er sich das Öl nimmt. Kann von Kolbenringen über Schaftdichtung mehrere Ursachen haben. Kurbelwellensimmerringe auch Dicht? Wobei 1 L auf 1000km für eine Dichtung schon viel wäre behaupte ich. Ich würds mal im Auge behalten. Wenns schlimmer wird dann wird wohl mal eine Revision anstehen. Aber ich würde auch mal Kurbelgehäuseentlüftung wechseln. Is schnell gemacht und wenns daran liegt , Schwein gehabt :thumbup:



Gruß tobi
Alle 60 Sekunden vergeht eine Minute in Afrika! :D

ndugu

Tripel-As

  • »ndugu« ist männlich

Beiträge: 193

Registrierungsdatum: 8. Juli 2013

Wohnort: nordheide

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 2. Mai 2003

Kilometerstand: 400000

  • Nachricht senden

10

Samstag, 3. Februar 2018, 16:02

Kurbelgehäuseentlüftung hat er doch schon neu gemacht...

schmiddi1337

Grünschnabel

  • »schmiddi1337« ist männlich

Beiträge: 5

Registrierungsdatum: 16. August 2013

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 26. August 1999

Kilometerstand: 262000

  • Nachricht senden

11

Samstag, 3. Februar 2018, 16:08

Kurbelgehäuseentlüftung hat er doch schon neu gemacht...
Ok, gerade gesehen :whistling:

12

Montag, 5. Februar 2018, 00:52

Zitat

Kurbelgehäuseentlüftung hat er doch schon neu gemacht...
Ok, gerade gesehen :whistling:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bolli« (5. Februar 2018, 00:53)


13

Montag, 5. Februar 2018, 00:54

So fing es bei mir auch an, in der Zwischenzeit Turbo und Schläuche völlig verölt, Turbo tropft Öl. Mach mich demnächst auch auf die Suche. Ich wünsch Dir viel Glück, bei der Suche. Ich werde berichten.

Toni75

Foren-As

  • »Toni75« ist männlich
  • »Toni75« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 30. Januar 2015

Wohnort: Dresden

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 27. März 1999

Kilometerstand: 585000

  • Nachricht senden

14

Sonntag, 4. März 2018, 11:08

So, ein Ergebnis habe ich noch nicht. Nur die Erkenntnis das der Turbo noch okay zu sein scheint. Ich konnte kein seitliches Spiel der Schaufelwelle feststellen.

Was sich mir nicht erschliesst, sind die Hinweise auf die Ventilschaftdichtungen bezüglich des Öl im Ansaugtrakt. Aber sicher wurde es wegen des Ölverbrauches angesprochen.
Auch ich bleibe an dem Thema dran und berichte, sobald ich die Ursache gefunden habe. :)

15

Dienstag, 12. Juni 2018, 21:46

Also hat gedauert, aber Problem gefunden. Turbo war defekt, Wellenlager defekt. Neuen Turbo rein und rauchen war weg.
Gruss Bolli

ndugu

Tripel-As

  • »ndugu« ist männlich

Beiträge: 193

Registrierungsdatum: 8. Juli 2013

Wohnort: nordheide

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 2. Mai 2003

Kilometerstand: 400000

  • Nachricht senden

16

Mittwoch, 13. Juni 2018, 07:59

:thumbsup: :thumbsup: