Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

1

Sonntag, 13. Mai 2018, 12:40

Abs an nach zentralelektrik ausbau

Hallo ich habe die zentralelektrik ausgebaut auf Grund das aus der zentralelktrik keine Spannung für die Nebelschlussleuchte kommt. Alle Stecker aufgeschrieben dann abgezogen in die ZE geschaut und festgestellt alles i.o. Alles zusammengebaut und eingebaut. Motor gestartet Abs Lampe an und ZV ohne Funktion Abs kann nicht ausgelesen werden da ich nicht ins steuergerät komme. Alle Stecker überprüft. Jetzt die Frage hat einer von euch noch ideen? ?( ?(

h.mueller

Doppel-As

  • »h.mueller« wurde gesperrt

Beiträge: 100

Registrierungsdatum: 23. Februar 2018

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

  • Nachricht senden

2

Sonntag, 13. Mai 2018, 13:01

Welches Baujahr ?

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

3

Sonntag, 13. Mai 2018, 21:25

Der t4 ist Baujahr 1999 und Ein erneutes Problem dazu undzwar gehen bei e-Fenster nicht mehr Sicherung ist i.o

rheinhesse

Das wird Konzikwensen haben...

  • »rheinhesse« ist männlich

Beiträge: 3 814

Registrierungsdatum: 1. Februar 2006

Wohnort: 55232 Alzey

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 29. November 1995

Kilometerstand: 207943

  • Nachricht senden

4

Sonntag, 13. Mai 2018, 21:27

Kabelbaum in den Türen geprüft?
mit sportlichem Händedruck, rheinhesse


Rheinhessen first "We have Weck, Worscht and Woi

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

5

Montag, 14. Mai 2018, 08:59

Ja Kabelbäume beider Türen sind ok und keine Kabelbrüche

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 266

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 354000

  • Nachricht senden

6

Montag, 14. Mai 2018, 09:16

Hallo,

hast du wirklich vorne an der ZE gemessen ob da Spannung zu der Nebelschlussleuchte rausgeht, oder hast du hinten gemessen und hinten an der Nebelschlussleuchte kommt nichts an?

Hast du eine AHK?

Gruß, Jörg

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

7

Montag, 14. Mai 2018, 20:15

Ich habe direkt an der ze gemessen ja hat ahk aber die Steckdose ist erst neu und der kontaktschalter funktioniert.
Vielen dank schon einmal für die vielen Antworten

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 320

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

8

Montag, 14. Mai 2018, 22:00

Moin!
Bitte Fahrzeugdaten und (grobe) Herkunft im Profil eintragen. Das erspart Nachfragen und erleichtert Tip(p)s.


Wie prüfst Du die Sicherungen?
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

wega13

König

  • »wega13« ist männlich

Beiträge: 805

Registrierungsdatum: 29. Januar 2005

Wohnort: 76437Rastatt

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 21. Januar 1998

Kilometerstand: 335000

  • Nachricht senden

9

Montag, 14. Mai 2018, 22:12

Abs an nach zentralelektrik ausbau »

hallo

prüfe mal die zuleitung ander anzeige.

bei mir war stromverorgung weg . hast hofentlich alle stecker erwischt ,

die haben 2 für das abs. sicherungen alle io ?
sind alle roten-kabel + zusatzsicheerungen richtig amgeschlossen,
da kann mann eine schleife ohne strom bauen und merkt es nicht.


bei mir brennt die abs auch dauerhaft. leitungen und stecker ok. ist wohl das steuergerät abs (relais defekt) bei mir.

gr michi :nixpeil: :wall: :weissnix:
;) ?( :D 8) Ohne Kinder geht nicht's mehr in der Zukunft !! ;) ?( :D 8)
I. Die Grundrechte: Artikel 1
(1) Die Würde des Menschen ist unantastbar. Sie zu achten und zu schützen ist Verpflichtung aller staatlichen Gewalt.
Grundgesetz

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wega13« (14. Mai 2018, 22:15)


krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

10

Dienstag, 15. Mai 2018, 08:58

Sicherungen prüfe ich auf durchgang sind aber alle i.o fahrzeugdaten trage ich heute abend nach.

Mir wäre sehr geholfen wenn jemand mir ein Bild der ze tralelektrik machen könnte vom leitungsverteiler vorne und hinten das müsste meinem Problem schon sehr helfen nicht das ich dort doch irgendeinen Fehler eingebaut habe. Der t4 hat zv Klima efenster espiegel. Und kann es sein das die zv neu angelernt werden muss nach Ausbau der ze? ?( ?(

Grummelgrufti

Total verbastelt!

  • »Grummelgrufti« ist männlich

Beiträge: 8 662

Registrierungsdatum: 3. April 2011

Wohnort: Bei Reinfeld

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Einzelbestellung

Erstzulassung: 4. Juni 2002

Kilometerstand: 191000

  • Nachricht senden

11

Dienstag, 15. Mai 2018, 12:56

sein das die zv neu angelernt werden muss nach Ausbau der ze?

Nein.

Die E Fensterheber ja.

Das kennst du? https://t4-wiki.de/wiki/Mehrfachstecker
Gruß :)






Ein Tippfehler kann alles urinieren.

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

12

Dienstag, 15. Mai 2018, 21:12

Ja t4wiki kenne ich deshalb die frage ob wer ein Bild von seinem leitungsverteiler machen könnte

RobertP

prozessorgesteuert

D D
-
L R * * *
K M
-
L R 2 8 5

Beiträge: 4 673

Registrierungsdatum: 2. Juni 2010

Wohnort: Laußnitz

Motor: T4 - APL Benzin 2461ccm 85kW

Grundversion: Transporter

Sondermodell: Multivan Startline LR

Erstzulassung: 4. Oktober 1999

Kilometerstand: 392000

  • Nachricht senden

13

Mittwoch, 16. Mai 2018, 10:18

Bild von seinem leitungsverteiler
Was erhoffst Du Dir davon?
Viele Grüße Robert


Vorsicht!
Dieser Beitrag kann Spuren von Ironie, Sarkasmus, satirischen Äußerungen und weiteren rhetorischen Figuren enthalten.

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

14

Mittwoch, 16. Mai 2018, 15:40

Das ich sehen kann ob ich mir nicht doch einen Fehler eingebaut habe

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 266

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 354000

  • Nachricht senden

15

Mittwoch, 16. Mai 2018, 15:43

Dann machs doch mal umgekehrt - mach doch mal ein Foto von deinem LV und stell es ein - vielleicht findet jemand einen offensichtlichen Fehler.
Mein LV (zumindest die Rückseite und die Vorderseite dürfte dir ja nichts nützen ...) ist gerade so schön eingebaut und nur für ein Foto will ich den nicht rausbauen ...

Gruß, Jörg

rheinhesse

Das wird Konzikwensen haben...

  • »rheinhesse« ist männlich

Beiträge: 3 814

Registrierungsdatum: 1. Februar 2006

Wohnort: 55232 Alzey

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 29. November 1995

Kilometerstand: 207943

  • Nachricht senden

16

Mittwoch, 16. Mai 2018, 15:58

Außerdem sind die "Leitungsverteiler" ja bestimmt auch, je nach Ausstattung, unterschiedlich. :S
An deinem Profil kann ja keiner erkennen was DU für einen Bus hast.... :thumbdown:
mit sportlichem Händedruck, rheinhesse


Rheinhessen first "We have Weck, Worscht and Woi

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 320

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

17

Mittwoch, 16. Mai 2018, 16:07

@krustyburger1993:
Moin!
Bitte Fahrzeugdaten und (grobe) Herkunft im Profil eintragen. Das erspart Nachfragen und erleichtert Tip(p)s.
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

18

Freitag, 18. Mai 2018, 09:41

Fahrzeugdaten sind eingetragen ich muss bald mal eine lösung finden wird langsam echt nervig immer weiter zu suchen und nichts zu finden wäre echt super wenn vielleicht noch jemand den entscheidenden Tipp geben könnte

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 266

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 354000

  • Nachricht senden

19

Freitag, 18. Mai 2018, 09:54

wäre echt super wenn vielleicht noch jemand den entscheidenden Tipp geben könnte
Versuchen wir ja - aber du hilfst uns ja nicht dir zu helfen ... immer auf andere warten führt ja auch nicht zur Lösung ... du musst schon mitarbeiten ...

Dann machs doch mal umgekehrt - mach doch mal ein Foto von deinem LV und stell es ein - vielleicht findet jemand einen offensichtlichen Fehler.
Mein LV (zumindest die Rückseite und die Vorderseite dürfte dir ja nichts nützen ...) ist gerade so schön eingebaut und nur für ein Foto will ich den nicht rausbauen ...
Gruß, Jörg

krustyburger1993

Grünschnabel

  • »krustyburger1993« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 13. Mai 2018

Motor: T4 - AFN Diesel 1896ccm 81kW

Grundversion: Caravelle

Erstzulassung: 19. Mai 1999

  • Nachricht senden

20

Montag, 21. Mai 2018, 08:23

Hallo mit viel prüfen und messen aller Steckverbindungen habe ich alle Fehler gefunden und behoben ich danke euch sehr für eure tipps und Anregungen :D