Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

GertH

Mitglied

  • »GertH« ist männlich
  • »GertH« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2018

Wohnort: Bad Dürkheim Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 2. Januar 2000

Kilometerstand: 180000

  • Nachricht senden

1

Dienstag, 3. Juli 2018, 12:04

Einspritzpumpe TDI 2,5 defekt, was nun?

Hallo,
mir ist ja der T4 auf der AB liegengeblieben und hier wurde über Relais 109 und KWS spekuliert.
Laut der Werkstatt ist es aber leider die ESP, neue mit Einbau fast 3.000 Euro.
Somit wirtschaftlicher Totalschaden, vor allem ist die Karosserie auch nicht mehr im besten Zustand (Rost, Unfallwagen).
Gibt es irgendeine günstigere Möglichkeit, das Auto noch am Leben zu erhalten?
Gebrauchte mit Heckflügeltüren sind fast nicht zu finden und wenn, ist ein kleiner Motor drin oder keine Fenster usw.
Guter Rat ist wohl teuer ...
Danke!
Grüße Gert

PölChris

Lebendes Inventar

Beiträge: 10 783

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

2

Dienstag, 3. Juli 2018, 12:40

EBay? Was soll die Pumpe eigentlich haben? Ich wette dagegen.

Raini

Routinier

  • »Raini« ist männlich

Beiträge: 443

Registrierungsdatum: 16. März 2012

Wohnort: Lauchringen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Freestyle

Erstzulassung: 25. Februar 2004

Kilometerstand: 999905

  • Nachricht senden

3

Dienstag, 3. Juli 2018, 12:52

Ich tippe auf den ESP-Seitigen Riemen :idee:
Gruß,

Raini
T4-Stammtisch Breisgau-Baden
geklaut bei Harle’s T4

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 563

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

4

Dienstag, 3. Juli 2018, 12:52

Du hättest mal in dem anderen Fred bleiben sollen, so muss man sich die Informationen erst zusammern suchen :evil:

Es ist ziemlich unwahrscheinlich, dass ESP und Kurbelwellensensor gleichzeitig kaputt gehen.
Es ist ziemlich wahrscheinlich, dass der ausgefallene Drehzahlmesser auf einen elektrischen Schaden schließen lässt.
Deshalb ist es ziemlich unwahrscheinlich, dass die ESP kaputt ist.

Bist Du unterwegs in eine fremde Werkstatt geliefert worden? ... bist Du also gerade leicht unter Druck zu setzen?

GertH

Mitglied

  • »GertH« ist männlich
  • »GertH« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2018

Wohnort: Bad Dürkheim Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 2. Januar 2000

Kilometerstand: 180000

  • Nachricht senden

5

Dienstag, 3. Juli 2018, 13:09

Nein, bin jetzt wieder zuhause.
Das Auto hatte mal nen Frontunfall, ob die ESP da einen Folgeschaden davongetragen haben kann?
180tausend ist ja eig. nicht viel.
Kenne leider keinen T4-Schrauber für ne zweite Diagnose vor Ort ...

Tornador

Kaiser

Beiträge: 2 015

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

6

Dienstag, 3. Juli 2018, 13:13

Was soll die VP37 denn haben?

Sadsran

König

  • »Sadsran« ist männlich

Beiträge: 907

Registrierungsdatum: 29. Dezember 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: 9 Sitzer, Re-Import aus NL

Erstzulassung: 1. Oktober 1998

Kilometerstand: 400000

  • Nachricht senden

7

Dienstag, 3. Juli 2018, 13:14

Hatten das selbe, es wurde auch auf die pumpe spekuliert, war letzendlich die steuerzeit der pumpe (ZR gesprungen)
Als es nochmal passiert ist, riemenspanner pumpen seitig ern.. Also erstmal Grundeinstellung rein bringen wenn der läuft dann spannrolle neu und dynamisch einstellen.

Siehe ACV wärend der fahrt ausgegangen (läuft wieder)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sadsran« (3. Juli 2018, 13:20)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 563

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

8

Dienstag, 3. Juli 2018, 13:17

Ich habe in der Boschwerkstatt für die Revision meiner ESP 900€ bezahlt - bei verschlissenem Hochdruckteil, also aufwendig.
Ein- und Ausbau sollte vielleicht bei 500€ liegen.

Insofern sind 3000€ für eine freie Werkstatt schon sehr sportlich.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 563

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

9

Dienstag, 3. Juli 2018, 13:53

Nein, bin jetzt wieder zuhause.

Und wo ist das?

Tornador

Kaiser

Beiträge: 2 015

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

10

Dienstag, 3. Juli 2018, 14:32

Mein Ex Chef hat vor 12 Jahren in einer freien Werkstatt für eine VP37 incl Einbau am ACV satte 1800 Euro im Austausch bezahlt

GertH

Mitglied

  • »GertH« ist männlich
  • »GertH« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2018

Wohnort: Bad Dürkheim Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 2. Januar 2000

Kilometerstand: 180000

  • Nachricht senden

11

Dienstag, 3. Juli 2018, 16:27

Nein, bin jetzt wieder zuhause.

Und wo ist das?
67158 Ellerstadt

Tornador

Kaiser

Beiträge: 2 015

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

12

Dienstag, 3. Juli 2018, 17:36

Was soll den jetzt kaputt sein?

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 563

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

13

Dienstag, 3. Juli 2018, 17:48

67158 Ellerstadt

Mannheim, Speyer, Heidelberg, ... da wird es doch noch irgendwo eine andere Werkstatt geben :whistling:

Joshimura

Generation X

  • »Joshimura« ist männlich

Beiträge: 150

Registrierungsdatum: 7. April 2018

Wohnort: Österreich / Graz

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 21. Januar 2002

Kilometerstand: 385000

  • Nachricht senden

14

Dienstag, 3. Juli 2018, 17:49

Servus

@GertH Füll mal dein Profil fertig aus, vielleicht kann man dir dann besser weiter helfen.

Gruß Joshi

Soulfighter

Mitglied

  • »Soulfighter« ist männlich

Beiträge: 28

Registrierungsdatum: 4. April 2016

Wohnort: Niederrhein

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 17. Juli 1992

Kilometerstand: 379000

  • Nachricht senden

15

Dienstag, 3. Juli 2018, 18:09

Ich hatte ein ähnliches Problem ,plötzlich auf der Autobahn ohne Ankündigung liegen geblieben.
Bei mir war die Riemenscheibe von der Einspritzpumpe gesprungen, da sich die Mutter gelöst hatte.
Neue Teile brauchte ich lediglich einen neuen Keil wo die Scheibe drauf sitzt und die Mutter zum sichern. Beides zusammen keine 10€.

GertH

Mitglied

  • »GertH« ist männlich
  • »GertH« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2018

Wohnort: Bad Dürkheim Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 2. Januar 2000

Kilometerstand: 180000

  • Nachricht senden

16

Dienstag, 3. Juli 2018, 21:09

Werden das Auto diese Woche nachhause schleppen und dann mal sehen, ob sich evtl. ein Schrauber findet.

GertH

Mitglied

  • »GertH« ist männlich
  • »GertH« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2018

Wohnort: Bad Dürkheim Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 2. Januar 2000

Kilometerstand: 180000

  • Nachricht senden

17

Donnerstag, 12. Juli 2018, 19:02

Relais 109 ist es nicht (getauscht).
Könnte es der KWS sein?
Aber Drehzahl steigt nun doch leicht an beim Anlassen.
Das spricht für einen intakten KWS, da er ja ein Signal gibt, oder?
An der ESP habe ich mal eine Druckleitung locker gemacht und Diesel spritzt raus.

Sadsran

König

  • »Sadsran« ist männlich

Beiträge: 907

Registrierungsdatum: 29. Dezember 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: 9 Sitzer, Re-Import aus NL

Erstzulassung: 1. Oktober 1998

Kilometerstand: 400000

  • Nachricht senden

18

Donnerstag, 12. Juli 2018, 20:41

ich wiederhole mich, Steuerzeiten der ESP prüfen -> Zahnriemen ESP übergesprungen.

GertH

Mitglied

  • »GertH« ist männlich
  • »GertH« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2018

Wohnort: Bad Dürkheim Pfalz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 2. Januar 2000

Kilometerstand: 180000

  • Nachricht senden

19

Freitag, 13. Juli 2018, 08:45

Der Riemen der ESP scheint aber fest gespannt zu sein.

PölChris

Lebendes Inventar

Beiträge: 10 783

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

20

Freitag, 13. Juli 2018, 10:42

Und was genau hat die Spannung mit dem Förderbeginn zu tun?