Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

P137

Doppel-As

  • »P137« ist männlich
  • »P137« ist der Autor dieses Themas

Beiträge: 110

Registrierungsdatum: 9. August 2015

Wohnort: Stralsund

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: alltagstauglicher Camper

Erstzulassung: 20. Dezember 2001

Kilometerstand: 318000

  • Nachricht senden

1

Sonntag, 8. Juli 2018, 19:16

Gelöst - [Panne] Rauchentwicklung im Motorraum

Hallo,
hatte heute auf der Autobahn während Stopp and Go plötzlich Rauchentwicklung im Motorraum. Hab mich dann abschleppen lassen. Bus steht jetzt in Prenzlau.
Keine Warnlampe angegangen, beim Öffnen der Motorhaube war schon nichts mehr zu sehen. Abschlepper meinte es riecht nach Kupplung, die ist aber erst vor 25.000 km gemacht worden. Ich fand es roch eher nach verbranntem Plastik.

Gibt es eine Werkstatt des Vertrauens in der Nähe oder anderweitige schnelle Hilfe? Sind inzwischen mit unserm Nachwuchs im Mietwagen nach Halle. Eigentlich soll es Mittwoch noch weiter nach Gießen gehen... ;( so ne Schei***

Grüße, Martin!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »P137« (9. Juli 2018, 13:23)


PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 349

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

2

Sonntag, 8. Juli 2018, 19:18

Hat man Klima?
Hauptsache die Kiste fährt.

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 23 674

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 446000

  • Nachricht senden

3

Sonntag, 8. Juli 2018, 19:25

Prenzlau in Brandenburg ... da habe ich leider keine Idee oder Empfehlung für Dich. :(

Aber vielleicht ist da ja gar nichts weltbewegendes, das eine sofortige Reparatur benötigt.
Eine Warnlampe leuchtete nicht ... lief der Motor denn noch?

Konntest Du das Fahrzeug bewegen, also fahren?
Kupplung ?? im Stau ... eher nicht (jedenfalls nicht ohne Anhänger etc.)

Du standst im Stau ... liefen die Kühlerlüfter?

Roch nach verkokeltem Plastik ... 111kW 2001er also langer Vorderwagen ...
da hätte ich zunächst mal die Widerstände der Kühlerlüfter im Verdacht.
Die sitzen auf so einem Blech, das gerne mal weggammelt und abfällt, mittig hinterm Stoßfänger.
Wenn die recht warm werdenden offenen Wiederstanddrähte dann auf die Karosserieverkleidung (sprich den Stoßfänger) fallen, dann wird das Plastik warm, schmilzt und es kommt zu diesen Erscheinungen.

Versuchen wir mal den Thread oben zu halten ... aber vielleicht schaust Du mal selber ein wenig am Auto herum.

Viel Erfolg,
Axel
..
Eigentlich wollte ich ja putzen ...
aber da blitzt es auf dem Weg in die Küche,
nun ist der Lappen weg :huh:

unbekannter Verfasser

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »axelb« (8. Juli 2018, 19:26)


jo-ben

Kaiser

  • »jo-ben« ist männlich

Beiträge: 1 800

Registrierungsdatum: 14. November 2006

Wohnort: Gütersloh

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 8. Januar 2003

Kilometerstand: 335750

  • Nachricht senden

4

Sonntag, 8. Juli 2018, 19:32

evtl. Hauptsicherungen? Kontakte korrodiert und nun schlechter Stromfluss. Bei dem warmen Wetter erhöhter Strombedarf da alle Lüfter liefen?
Bei unserem haben wir den Träger der Haupsicherungen vor 2 Jahren getauscht, da angeschmort.

Gruß

Meinolf

P137

Doppel-As

  • »P137« ist männlich
  • »P137« ist der Autor dieses Themas

Beiträge: 110

Registrierungsdatum: 9. August 2015

Wohnort: Stralsund

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: alltagstauglicher Camper

Erstzulassung: 20. Dezember 2001

Kilometerstand: 318000

  • Nachricht senden

5

Sonntag, 8. Juli 2018, 20:02

Klima hat man.
Anhänger war nicht dran.
Prenzlau in Brandenburg.
Motor lief während der Rauchentwicklung. Als ich die Motorhaube geöffnet habe, war er aus. Der Abschlepper hat ihn dann wieder gestartet und den Bus ein paar Meter gefahren, um ihn aufladen zu können. Er ist ohne Probleme angesprungen und es rauchte und stank auch nichts.
Als ich die Haube geöffnet habe, war auf jeden Fall das Ventilatorengeräusch zu hören, ob sie alle liefen, weiß ich nicht.

Am Bus gucken geht gerade nicht, sind jetzt mit einen Mietwagen weiter nach Halle. Mit zwei Babys ist man froh anzukommen...

Vielen dank schon mal für die schnellen Antworten. :)

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 23 674

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 446000

  • Nachricht senden

6

Sonntag, 8. Juli 2018, 21:02

Der AXG Babytransporter wird Klima haben.
Schaltet man bei laufendem Motor die Klimaanlage ein, dann laufen die Lüfter sofort an ... kann deren Funktion also schnell feststellen.

Falls die Widerstände tatsächlich abgefallen sein sollten, so sind die nicht zwingend defekt, liegen jetzt aber so ungünstig innen im Stoßfänger, dass sie dort am Plastik herumschmoren.
..
Eigentlich wollte ich ja putzen ...
aber da blitzt es auf dem Weg in die Küche,
nun ist der Lappen weg :huh:

unbekannter Verfasser

P137

Doppel-As

  • »P137« ist männlich
  • »P137« ist der Autor dieses Themas

Beiträge: 110

Registrierungsdatum: 9. August 2015

Wohnort: Stralsund

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: alltagstauglicher Camper

Erstzulassung: 20. Dezember 2001

Kilometerstand: 318000

  • Nachricht senden

7

Sonntag, 8. Juli 2018, 21:41

Achso, ich dachte du meinst den Lüfter zur Motorkühlung. Die Lüfter der Klima liefen.

Morgen findet sich hoffentlich eine Werkstatt, die sich der Sache kurzfristig annimmt, denen werde ich das weitergeben. Wäre schön, wenn es einfach ist, ich morgen wieder hochdüsen kann und Mittwoch die Reise zur nächsten Omi weiter geht...

Grüße, Martin

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 23 674

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 446000

  • Nachricht senden

8

Sonntag, 8. Juli 2018, 21:54

ich dachte du meinst den Lüfter zur Motorkühlung. Die Lüfter der Klima liefen.

Ähm ... das sind dieselben :whistling:

Diese Lüfter sind zuständig für das gesamte Kühlerpaket.
Darin enthalten sind der Kühlwasserkühler, der Kühler für die Klimaanlage, der Kühler für das Servoöl (Lenkgetriebe).

Ich sag ja ... die laufen, aber die Widerstände für diese Lüfter (damit die auch mit geringeren Drehzahlen laufen als "Vollgas") befinden sich mittig unter dem Kühlerpaket hinter der Stoßstange.
Da kann man auch selber mal hinschauen, wenn man sich traut, sich mal unters Auto zu legen.

In der T4-Wiki kann man auch was dazu lesen. => Link
..
Eigentlich wollte ich ja putzen ...
aber da blitzt es auf dem Weg in die Küche,
nun ist der Lappen weg :huh:

unbekannter Verfasser

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »axelb« (8. Juli 2018, 21:59)


PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 349

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

9

Sonntag, 8. Juli 2018, 22:06

Mal die Klima ausschalten, wenn es noch geht.
Kann auch sein, dass der Kompressor gefressen hat und die Magnetkupplung kocht.
Das qualmt und stinkt fürchterlich. Ist auf der Beifahrerseite.
Hauptsache die Kiste fährt.

Ralf_Ha

Kaiser

  • »Ralf_Ha« ist männlich

Beiträge: 2 306

Registrierungsdatum: 23. Oktober 2009

Wohnort: lauffen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 15. Januar 2003

Kilometerstand: 250000

  • Nachricht senden

10

Montag, 9. Juli 2018, 07:30

Oder ein Kühlerlüfter schwer gängig, wenn der dadurch heiß läuft stinkt und qualmt es auch gewaltig.

Ralf
Sei schlau, fahr ACV ;) 2003er MV Atlantis

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 975

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

11

Montag, 9. Juli 2018, 09:17

Ich denke auf die Ferne kann man da wirklich nur tippen bzw raten ... :glaskugel:

Da hilft wirklich nur sich den Motorraum genau ansehen - vielleicht findet man den Fehler "trocken" indem man etwas verschmortes findet (am besten mit Taschenlampe suchen).
Oder man muss den Fehler wiederholen damit man die Ursache findet. Das sollte man mit einem bisschen Wasser und der Möglichkeit schnell die Batterie abzuklemmen tun - falls es sich um einen Fehler in der Elektrik handelt.

Wenn man in einer solchen Situation das Auto aus der Hand gibt kann man da keine Ursache mehr finden und muss der Werkstatt vertrauen ... oft ist es eine Kleinigkeit die man auch (kostengünstig) selbst beheben könnte. Aber im Urlaub will man ja eher entspannen und nicht schrauben.
Ich drücke Dir die Daumen dass er schnell gefunden wird und nicht zu teuer wird.
Gruß, Jörg

P137

Doppel-As

  • »P137« ist männlich
  • »P137« ist der Autor dieses Themas

Beiträge: 110

Registrierungsdatum: 9. August 2015

Wohnort: Stralsund

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: alltagstauglicher Camper

Erstzulassung: 20. Dezember 2001

Kilometerstand: 318000

  • Nachricht senden

12

Montag, 9. Juli 2018, 09:34

Ähm ... das sind dieselben

Achsooooo :D

Ich werde der Sache mal nachgehen, bzw nachgehen lassen. Prinzipiell hab ich kein Problem mich untern Bus zu legen, nur wenn er 300 km weit weg steht, dann schon... ;)

@Ralf_Ha: als ich die Motorhaube geöffnet habe, war da neben dem Ventilator auch ein Klackern zu hören.

@jo-ben: Wenn es die Hauptsicherungen waren, hätte es dann auch im Bus qualmen müssen? ?(

Grüße, Martin

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 349

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

13

Montag, 9. Juli 2018, 10:19

Ne sicherung qualmt nicht. Als erstes mal die Lima ausschalten Off oder ECON.
Hauptsache die Kiste fährt.

jo-ben

Kaiser

  • »jo-ben« ist männlich

Beiträge: 1 800

Registrierungsdatum: 14. November 2006

Wohnort: Gütersloh

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 8. Januar 2003

Kilometerstand: 335750

  • Nachricht senden

14

Montag, 9. Juli 2018, 12:10

Die Sicherung selbst qualmt nicht. Aber der Sicherungskasten mit den Hauptsicherungen ist aus Kunststoff und er ist irgendwo in der Nähe der Batterie meine ich. Und wenn das z. B. durch korosion eine schlechte Verbindung ist, könnte es warm werden.

P137

Doppel-As

  • »P137« ist männlich
  • »P137« ist der Autor dieses Themas

Beiträge: 110

Registrierungsdatum: 9. August 2015

Wohnort: Stralsund

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: alltagstauglicher Camper

Erstzulassung: 20. Dezember 2001

Kilometerstand: 318000

  • Nachricht senden

15

Montag, 9. Juli 2018, 13:22

Eben kam der Anruf der Werkstatt. Die Widerstände sitzen an Ort und Stelle. Es war der Klimakondensator.

Also Weiterfahrt möglich ohne Klima... :whistling:

Vielen Dank für eure Beiträge. :thumbsup:

Gruß, Martin

Knolle

Power User

* *
-
* * * * *
* *
-
* * * * *
  • »Knolle« ist männlich

Beiträge: 9 471

Registrierungsdatum: 19. März 2009

Wohnort: Duisburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Transporter

Sondermodell: 1. Rostiger, ungewaschener ex-KTW aus Frankreich | 2. AXL Syncro EZ 22.05.2002, 451.000km

Erstzulassung: 18. Februar 2000

Kilometerstand: 292900

  • Nachricht senden

16

Dienstag, 10. Juli 2018, 21:56

Wie kann denn der Klimakondensator qualmen? Dan wäre der ja undicht und die Klima nun leer und wirkungslos :kratz:
:drive: -->


KTW- Umbauthread :D
2018 fest geplant: Mammutpark | BulliDays Nr. 172 | Stover Strand

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 349

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

17

Dienstag, 10. Juli 2018, 22:01

es gibt viele ungelöste Rätsel auf dieser Welt.
Hauptsache die Kiste fährt.

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 975

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

18

Mittwoch, 11. Juli 2018, 09:56

Es war der Klimakondensator.

Wohl eher der Klimakompressor und dort am ehesten die Kupplung ... :nixpeil:

Vermutlich liegt es wieder mal an der leider immer öfter fehlenden Präszision beim schreiben bzw Ausdrücken dessen was man sagen möchte ... oder irre ich da :idiot:

Gruß, Jörg

Teufel

Haudegen

* *
-
* * * * *

Beiträge: 715

Registrierungsdatum: 27. Juli 2008

Wohnort: Mittelhessen

Motor: -

Grundversion: -

Erstzulassung: 20. März 1995

Kilometerstand: 378000

  • Nachricht senden

19

Mittwoch, 11. Juli 2018, 10:08

Es war der Klimakondensator.

Wohl eher der Klimakompressor und dort am ehesten die Kupplung ... :nixpeil:

Vermutlich liegt es wieder mal an der leider immer öfter fehlenden Präszision beim schreiben bzw Ausdrücken dessen was man sagen möchte ... oder irre ich da :idiot:

Gruß, Jörg


Oder es war doch der Klimakondensator, warum denn auch nicht?
Dazu würde auch die Aussage passen:
Also Weiterfahrt möglich ohne Klima... :whistling:



Gruss Jochen

rolex

Tripel-As

  • »rolex« ist männlich

Beiträge: 240

Registrierungsdatum: 13. Januar 2006

Wohnort: Westsachsen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 25. Februar 2003

Kilometerstand: 188000

  • Nachricht senden

20

Mittwoch, 11. Juli 2018, 10:30

Hallo,
aus eigener Erfahrung kann ich sagen dass ein Klimakondensator nicht qualmt und auch nicht qualmen kann.
in diesem Sinne
Das kannste schon so machen, aber dann isses halt Kacke. :thumbsup: