Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Candelero

Routinier

  • »Candelero« ist männlich
  • »Candelero« ist der Autor dieses Themas

Beiträge: 275

Registrierungsdatum: 9. März 2017

Wohnort: Rostock

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Dezember 2002

Kilometerstand: 230000

  • Nachricht senden

1

Donnerstag, 9. August 2018, 10:19

[Erledigt] Zischendes Geräusch beim Beschleunigen (mit Hörbeispiel)

Hallo,

wenn ich in einem höheren Gang (>=3) bei niedriger Drehzahl (<1500min^-1) das Gaspedal durchtrete, dann ist ein zischendes Geräusch aus dem Motorraum zu hören. Klingt für mich ähnlich wie ein Traktor. Das Geräusch tritt nicht auf, wenn der Motor kalt ist sondern erst nach ein paar Kilometern. Das Geräusch trat erst auf, als ich bei meinem AJT einen Ladeluftkühler vom ACV verbaut habe sowie die AGR gereinigt + verschlossen habe.
Mit LLK und verschlossener AGR hat der Bus gefühlt mehr Leistung (im Vergleich zum Ausgangszustand). Wenn jedoch nach ein paar Kilometern das zischende Geräusch auftritt, dann hat der Bus gefühlt weniger Leistung.
Ich habe zwei archivierte Audiodateien angehängt. In der ersten Datei ist das Geräusch etwa ab der Hälfte zu hören. Jedoch sehr leise, da die Fenster geschlossen sind. In der zweiten Datei ist das Geräusch deutlich gegen Ende zu hören. Das Handy wird dabei aus dem Fenster gehalten.
Da das Problem erst nach ein paar Kilometern auftritt gehe ich davon aus, dass sich irgendetwas unter Wärmeeinfluss weitet, sodass Luft austreten kann. Im Forum habe ich den Hinweis "undichte Ladeluftstrecke" gefunden. Also nochmal alles kontrolliert und gereinigt. Die Federbandschellen schienen aber alle straff zu sein. Am Turbolader war, trotz Schlauchschelle, etwas Öl. Aufgrund eines Risses im Saugrohr habe ich das Saugrohr und den Dichtring am Turbolader kurzerhand ausgetauscht. Keine Verbesserung.
Als nächstes würde ich einfach auf gut Glück alle Federbandschellen der Ladeluftstrecke durch HD Schlauchschellen ersetzen. Woher würde ich jedoch gerne eure Meinung zu dem Geräusch wissen.
Danke!
»Candelero« hat folgende Dateien angehängt:
  • zisch1.zip (403,31 kB - 41 mal heruntergeladen - zuletzt: Heute, 13:48)
  • zisch2.zip (235,38 kB - 22 mal heruntergeladen - zuletzt: Heute, 13:48)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Candelero« (Gestern, 16:08)


bullinator

Zweiraumwohnung

B L
-
U E 1 H
  • »bullinator« ist männlich

Beiträge: 10 245

Registrierungsdatum: 12. Dezember 2010

Wohnort: Münster

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 96 kW

Erstzulassung: 14. März 1999

  • Nachricht senden

2

Donnerstag, 9. August 2018, 10:38

Kann es zwar nicht abspielen ,aber könnte auch die Krümmerdichtung sein
Ich bin Der, der auf das H - Kennzeichen wartet :thumbup:
1985: T2 b - 1988: T3 TD - 1996:T4 ABL Caravelle - 2000: T4 MV1, und Der bleibt auch. :geil: :taetschel:

. Meiner <<<<< zum Bus und Anhänger, hier sanft drücken :love:

Pruner

Drachenreiter

  • »Pruner« ist männlich

Beiträge: 3 825

Registrierungsdatum: 16. Dezember 2010

Wohnort: Hannover- Stöcken

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 19. April 2002

  • Nachricht senden

3

Donnerstag, 9. August 2018, 10:45

Das klingt nicht nach Luft. Habe aber dieses Geräusch noch nie gehört

Das zischende Luftgeräuscht tritt auf, wenn du vom Gas gehst. Das Geräusch tritt aber beim Beschleunigen auf. Und nur im Dritten Gang?
...und dann stellst du fest , daß das Licht am Ende des Tunnels nur so ein Idiot mit einer Laterne ist !!!


Gruß

Pruner

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 536

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

4

Donnerstag, 9. August 2018, 11:00

Ich tippe auf ein Leck in einem der dicken Ladeluftschläuche, weil es unter Last (Ladedruck) passiert und wenn die Schläuche schon warm sind - bei mir war der Riss längs auf der Rückseite eines Schlauches, knapp am LLK.

Alles schon sauberwischen, ein bissel fahren und dann mit Küchenpapier nach frischem Öl suchen. - auch auf der Rückseite des LLK.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yellowone« (9. August 2018, 11:01)


Candelero

Routinier

  • »Candelero« ist männlich
  • »Candelero« ist der Autor dieses Themas

Beiträge: 275

Registrierungsdatum: 9. März 2017

Wohnort: Rostock

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Dezember 2002

Kilometerstand: 230000

  • Nachricht senden

5

Donnerstag, 9. August 2018, 11:41

könnte auch die Krümmerdichtung sein
Das erinnert mich daran, dass ich bei der Reinigung der AGR auch versucht habe, den Ansaugkrümmer zu demontieren. Da ich jedoch mit dem vorhandenen Werkzeug zwei Schrauben nicht gelöst bekam, habe ich ihn wieder festgeschraubt. Natürlich mit alter Dichtung. Evtl. ist hier eine Undichtigkeit. Sollte sich ja eigentlich durch Ölspuren überprüfen lassen...
Das zischende Luftgeräuscht tritt auf, wenn du vom Gas gehst. Das Geräusch tritt aber beim Beschleunigen auf. Und nur im Dritten Gang?
Nein, wenn ich das Gas voll durchtrete. Und es ist am besten im 3. - 5. Gang hörbar.
Alles schon sauberwischen, ein bissel fahren und dann mit Küchenpapier nach frischem Öl suchen. - auch auf der Rückseite des LLK.
Das habe ich bereits durchgeführt. Alle Schläuche + LLK demontiert und untersucht. Habe jedoch keine Beschädigungen, Risse o.ä. finden können. Ölspuren sind seitdem auch nicht sichtbar geworden.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 536

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

6

Donnerstag, 9. August 2018, 12:13

Dann solltest Du die Ladeluftstrecke mal abdrücken.

bullinator

Zweiraumwohnung

B L
-
U E 1 H
  • »bullinator« ist männlich

Beiträge: 10 245

Registrierungsdatum: 12. Dezember 2010

Wohnort: Münster

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 96 kW

Erstzulassung: 14. März 1999

  • Nachricht senden

7

Donnerstag, 9. August 2018, 12:36

Das erinnert mich daran, dass ich bei der Reinigung der AGR auch versucht habe, den Ansaugkrümmer zu demontieren.
Das ist ein Ansatz
Ich bin Der, der auf das H - Kennzeichen wartet :thumbup:
1985: T2 b - 1988: T3 TD - 1996:T4 ABL Caravelle - 2000: T4 MV1, und Der bleibt auch. :geil: :taetschel:

. Meiner <<<<< zum Bus und Anhänger, hier sanft drücken :love:

Joshimura

Generation X

  • »Joshimura« ist männlich

Beiträge: 150

Registrierungsdatum: 7. April 2018

Wohnort: Österreich / Graz

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 21. Januar 2002

Kilometerstand: 385000

  • Nachricht senden

8

Donnerstag, 9. August 2018, 12:39

Servus

schließe mich der Meinung von bullinator an Ansaugkrümmerdichtung im A.....

Gruß Joshi

V7T4

Kaiser

  • »V7T4« ist männlich

Beiträge: 1 349

Registrierungsdatum: 27. August 2012

Wohnort: zwischen Hamburg und Lübeck

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Transporter

Sondermodell: Campingausb. m. Aufstelldach, LLK, Ölkühler,Ladedruckerhöhung, CKR 6-Gang Getriebe, Tempomat m. Granector

Erstzulassung: 1. September 1995

Kilometerstand: 340000

  • Nachricht senden

9

Donnerstag, 9. August 2018, 12:52

das ist doch eher das tackatackatack was Du meinst, oder?
als wenn der Motor anfangen würde sich an den Aufhängungen
aufzuschwingen. Rüttelt das gefühlt im Bus?

Mach mal im Stand den 2. Gang rein, ziehe Handbremse, an,
und lass mal bei getretener Bremse und etwas Gas die Kupplung
kommen und einer soll Motor und Getriebe bei geöffneter
Haube beobachten, was da passiert.
Bullidays 2013

Forumsjunkie: T4forum, Trialforum, W124Forum, Renault Flocar Forum, HondaXBRForum,

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 536

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

10

Donnerstag, 9. August 2018, 13:24

das ist doch eher das tackatackatack was Du meinst, oder?

Guckst Du Überschrift :D


... Ansaugkrümmerdichtung im A.....

Abdrücken findet auch diese.

V7T4

Kaiser

  • »V7T4« ist männlich

Beiträge: 1 349

Registrierungsdatum: 27. August 2012

Wohnort: zwischen Hamburg und Lübeck

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Transporter

Sondermodell: Campingausb. m. Aufstelldach, LLK, Ölkühler,Ladedruckerhöhung, CKR 6-Gang Getriebe, Tempomat m. Granector

Erstzulassung: 1. September 1995

Kilometerstand: 340000

  • Nachricht senden

11

Donnerstag, 9. August 2018, 13:25

aber er schreibt: Klingt für mich ähnlich wie ein Traktor.

oder er meint einen:

https://www.google.com/url?sa=t&rct=j&q=…8Tpn_FOyQF5HcWt

oder:

https://www.youtube.com/watch?v=e2zIBQdJfuQ

:rolleyes:
Bullidays 2013

Forumsjunkie: T4forum, Trialforum, W124Forum, Renault Flocar Forum, HondaXBRForum,

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »V7T4« (9. August 2018, 13:30)


Candelero

Routinier

  • »Candelero« ist männlich
  • »Candelero« ist der Autor dieses Themas

Beiträge: 275

Registrierungsdatum: 9. März 2017

Wohnort: Rostock

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Dezember 2002

Kilometerstand: 230000

  • Nachricht senden

12

Donnerstag, 9. August 2018, 16:01

Dann solltest Du die Ladeluftstrecke mal abdrücken.
Meinst du mit "abdrücken" die Schläuche zusammen drücken, sodass ein Überdruck entsteht, welcher (im Idealfall) Luft durch die undichte Stelle drückt?

Mit Traktorsound meine ich sowas:
https://www.youtube.com/watch?v=7zaw5GYFt7Q Direkt am Anfang... :)

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 536

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

13

Donnerstag, 9. August 2018, 16:08

Meinst du mit "abdrücken" die Schläuche zusammen drücken, sodass ein Überdruck entsteht, welcher (im Idealfall) Luft durch die undichte Stelle drückt?

Na, das wird wohl nicht reichen, da er ja erst bei vollem Ladedruck abbläst.
Ich würde den Schlauch am Turbo abziehen und mit einem Stopfen mit Ventil verschließen - dann Druck drauf geben, Fahrradpumpe mit Manometer reicht.

Joshimura

Generation X

  • »Joshimura« ist männlich

Beiträge: 150

Registrierungsdatum: 7. April 2018

Wohnort: Österreich / Graz

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 21. Januar 2002

Kilometerstand: 385000

  • Nachricht senden

14

Donnerstag, 9. August 2018, 16:47

blöde frage.. sind da nicht Ventile offen wo die Luft in den Auspuff entweichen kann ? ?(

Candelero

Routinier

  • »Candelero« ist männlich
  • »Candelero« ist der Autor dieses Themas

Beiträge: 275

Registrierungsdatum: 9. März 2017

Wohnort: Rostock

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Dezember 2002

Kilometerstand: 230000

  • Nachricht senden

15

Dienstag, 11. September 2018, 18:25

Ich habe jetzt mal den Ansaugkrümmer ausgebaut. Scheint nicht ganz so verdreckt zu sein. An der einen Stelle könnte die Dichtung undicht sein, aber so richtig Ölspuren habe ich nicht entdeckt. Mal sehen...
Bevor ich jetzt aber Alles mit neuen Dichtungen wieder zusammen baue, habe ich zwei Fragen:
  1. Die alte Dichtung zwischen Abgaskrümmer und AGR Rohr habe ich so gut es ging entfernt. Da sie aber ziemlich rostig war, sind noch einige Rückstände auf dem Abgaskrümmer (siehe erstes Bild). Wie bekomme ich die Reste runter? Mit Schleifpapier oder Drahtbürste? Will die Kontaktfläche möglichst nicht verkratzen.
  2. Am Turbolader sind einige Ölspuren. Das Saugrohr (+Turboschelle und Dichtring) habe ich letztens ersetzt. Seitdem scheint die Stelle dicht zu sein. Am Ladeluftrohr ist wohl eine neue Schlauchschelle nötig zu sein. Allerdings kann ich mir nicht erklären, warum auf der Hinterseite (Gegenüber vom Saugrohranschluss, siehe letztes Bild) Öl ist. Ist der Turbolader undicht? Muss ich mir sorgen machen, oder soll ich die Stelle erstmal reinigen und beobachten? Könnte das mit dem zischenden Geräusch zusammenhängen?
»Candelero« hat folgende Bilder angehängt:
  • IMG_20180911_121128.jpg
  • IMG_20180911_121137.jpg
  • IMG_20180911_121147.jpg
  • IMG_20180911_121153.jpg
  • IMG_20180911_121159.jpg

Calex

Routinier

*
-
C A L E X
  • »Calex« ist männlich

Beiträge: 326

Registrierungsdatum: 18. September 2016

Wohnort: AUT/KTN/KLU

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Kasten

Sondermodell: Edition: Syncrotier

Erstzulassung: 13. Januar 1999

Kilometerstand: 191000

  • Nachricht senden

16

Mittwoch, 12. September 2018, 13:22

Sers!
Hab zur Zeit das selbe Problem. Hier der Thread: Zischen/Fauchen ab 2000 Umdrehungen 2.5 ACV TDI
Bin morgen mal bei meinem Mechaniker und werde dann berichten, was bei mir das Fauchen verursacht.

Bunte Grüße!
Alex
He who is afraid of life will never live.

Calex

Routinier

*
-
C A L E X
  • »Calex« ist männlich

Beiträge: 326

Registrierungsdatum: 18. September 2016

Wohnort: AUT/KTN/KLU

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Kasten

Sondermodell: Edition: Syncrotier

Erstzulassung: 13. Januar 1999

Kilometerstand: 191000

  • Nachricht senden

17

Freitag, 14. September 2018, 09:31

Hab zur Zeit das selbe Problem. Hier der Thread: Zischen/Fauchen ab 2000 Umdrehungen 2.5 ACV TDI
Bin morgen mal bei meinem Mechaniker und werde dann berichten, was bei mir das Fauchen verursacht.
Bei mir war´s der linke Schlauch vom LLK. Der hatte einen Haarriss. Von da her kam in weiterer Folge auch das Fauchen... :thumbup:

Liebe Grüße!
Alex
He who is afraid of life will never live.

Candelero

Routinier

  • »Candelero« ist männlich
  • »Candelero« ist der Autor dieses Themas

Beiträge: 275

Registrierungsdatum: 9. März 2017

Wohnort: Rostock

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 1. Dezember 2002

Kilometerstand: 230000

  • Nachricht senden

18

Gestern, 16:08

So, Problem beseitigt:

Der Spannbügel der dritten Einspritzdüse war nicht ganz fest. Konnte man an leichten Schmauchspuren an der ESD erkennen. Habe ich mehr durch Zufall entdeckt, als der Kühler in Wartungsstellung war. Naja immerhin habe ich jetzt neue Ladeluftschläuche, neue Schlauchschellen, ein neues Saugrohr (Luftfilter-Turbo) und einen gereinigten Ansaugkrümmer :D

Edit: Und der Abgasgeruch im Innenraum ist auch weg, siehe Schlechter Geruch im Innenraum - Führungsrohr Ölpeilstab abgebrochen