Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Max420

Jungspund

  • »Max420« ist männlich
  • »Max420« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 15. August 2017

Wohnort: Sankt Augustin / Bonn

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Beach

Kilometerstand: 330000

  • Nachricht senden

1

Freitag, 10. August 2018, 07:19

Urlaubs Hilfe! California kabelbrannt?

Hallo zusammen.

Wir (meine Frau, ich und mein Sohn (10 Monate) sind voller Vorfreude an den Bodensee gefahren um unseren Jahresurlaub auf dem Campingplatz zu verbringen.
Nach dem ich den ganzen Winter am Califonia geschraubt habe sollte das der Lohn sein.

Nach 3 schönen Tagen in der Schweiz (ohne landstrom) ging es dann gestern an den Bodensee.

Angekommen aufgebaut und grade angefangen zu entspannen kam meine Frau aus dem Bus gerannt. Irgendetwas brennt.

Es qualmte ziemlichstem auf den lüftungsgittern hinter dem Küchenblock.

Nach dem ich den Landteil entfernt habe, hat es aufgehört. (Letztes Wochenende hing der Bus noch am Landstom-alles in Ordnung.)

Ich habe dann die Batterie, den Kühlschrank / Ladegerät freigelegt - keine verschmorten Kabel

Im Anschluss habe ich den Küchenblock nach vorne gezogen - auch keine verschmorten Kabel

Bin etwas ratlos !

Der Bus riecht noch stark, drin schlafen ist nicht möglich. Zudem möchte ich auch wissen, woran es lag bevor ich meine Familie darin schlafen lasse.

Nach der ersten mach im vorzelt bei regen bin ich maximal genervt.

Hat jemand eine ähnliche Erfahrung?!

- Suchfunktion konnte ich leider nicht wirklich nutzen weil das Internet sehr sehr langsam ist..

Bike&Fun

Mitglied

  • »Bike&Fun« ist männlich

Beiträge: 30

Registrierungsdatum: 21. Dezember 2017

Wohnort: Geisenheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Erstzulassung: 1. Juni 2000

  • Nachricht senden

2

Freitag, 10. August 2018, 07:29

Vielleicht der Kondensator abgebrannt.

Rost ist ein Arschloch

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 23 854

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 450000

  • Nachricht senden

3

Freitag, 10. August 2018, 07:59

Vielleicht ...


Ganz bestimmt :!:

Das ist doch das Standardproblem bei den Calis ... das Netzteil raucht auf, bzw. einige Kondensatoren darin.
Abgesehen vom unangenehmen Geruch ist das nicht weiter problematisch,
nur dass man eben kein 230V-Netzteil mehr hat und da für Ersatz sorgen muß.

Wie das geht, das wurde nicht nur in der T4-Wiki, sondern auch hier im Forum ausgiebig beschrieben,
auch mit sehr guten Vorschlägen für Ersatzgeräte (falls man nicht selber reparieren mag).
..
Eigentlich wollte ich ja putzen ...
aber da blitzt es auf dem Weg in die Küche,
nun ist der Lappen weg :huh:

unbekannter Verfasser

Max420

Jungspund

  • »Max420« ist männlich
  • »Max420« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 15. August 2017

Wohnort: Sankt Augustin / Bonn

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Beach

Kilometerstand: 330000

  • Nachricht senden

4

Freitag, 10. August 2018, 08:03

Okay,
Dann baue ich später mal das nertgerät aus und suche nach verschmorten stellen!
Danske!

Hat jemand einen Tipp, wie ich kurzfristig den Gestank aus der Karre beklemme?

Gundi

Kaiser

  • »Gundi« ist männlich

Beiträge: 1 946

Registrierungsdatum: 4. März 2013

Wohnort: Hamburg

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 5. November 2001

  • Nachricht senden

5

Freitag, 10. August 2018, 08:13

War da nicht mal was mit Kaffeepulver? Kann sein das ich mich da zwar irre.
LG Heino 8)
Der Busfahren zum Beruf gemacht hat

T4 Multivan (Bj 07.93) 07.1993 - 05.2012
T4 Multivan Generation (Bj 11.01) 05.2012 bis ...

Max420

Jungspund

  • »Max420« ist männlich
  • »Max420« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 15. August 2017

Wohnort: Sankt Augustin / Bonn

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Beach

Kilometerstand: 330000

  • Nachricht senden

6

Freitag, 10. August 2018, 08:22

Würdet ihr das Netzgerät ausbauen und stilllegen?
Oder drin lassen (Kühlschrank und Licht funktionieren) und auf 230V verzichten?

?(

domii666

Schiffschaukelbremser

  • »domii666« ist männlich

Beiträge: 706

Registrierungsdatum: 8. Dezember 2015

Wohnort: Schwaben

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 2. Juli 1996

Kilometerstand: 3400000

  • Nachricht senden

7

Freitag, 10. August 2018, 08:25

wenn du nicht 230v angesteckt hast sollte nichts weiter passieren.

würde dann gleich das Umrüstkit von Fraron einbauen, so habe ich es gemacht.
Mein Umbauthread bzw. hier schraube ich: Domi's 96er Multivan & 98er California Joker

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 168

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 348000

  • Nachricht senden

8

Freitag, 10. August 2018, 09:44

Würdet ihr das Netzgerät ausbauen und stilllegen?
Oder drin lassen (Kühlschrank und Licht funktionieren) und auf 230V verzichten?

?(

Ich würde vorübergehend das Netzteil eingangsseitig stillegen und den Rest der 230V-Verbraucher nutzen.
Das Problem liegt nur im Netzgerät - sobald du dieses abklemmst oder die (Eingangs-) Sicherung rausmachst (sofern vorhanden - ich weiß es nicht) kannst du den Rest problemlos nutzen.

Deine Batterie wird halt im Stand nicht mehr geladen und du musst deren Füllstand im Auge behalten damit sie nicht tiefentladen wird.
Gruß, Jörg

PlanB

Routinier

  • »PlanB« ist männlich

Beiträge: 366

Registrierungsdatum: 18. Juli 2012

Wohnort: Berlin

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Advantage

Erstzulassung: 29. März 2000

Kilometerstand: 285000

  • Nachricht senden

9

Freitag, 10. August 2018, 10:00

ist mir diesen Urlaub auch passiert.
Habe Trotzdem weiterhin Landstrom dran gelassen, nix passiert.

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 168

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 348000

  • Nachricht senden

10

Freitag, 10. August 2018, 10:55

Habe Trotzdem weiterhin Landstrom dran gelassen, nix passiert.

Kann gut gehen - kann aber auch weiter stinken oder Strom verbrauchen und evtl heiß werden ...
Gruß, Jörg

  • »Nussfjord« ist männlich

Beiträge: 1 335

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 215500

  • Nachricht senden

11

Freitag, 10. August 2018, 11:08

Hallo @Max420:

Würdet ihr das Netzgerät ausbauen und stilllegen?
Ich würde vorübergehend das Netzteil eingangsseitig stillegen und den Rest der 230V-Verbraucher nutzen.
Eingans- und Ausgangsseitig stillegen. 230V Winkelstecker und 6-poligen Stecker abziehen.

Hat jemand einen Tipp, wie ich kurzfristig den Gestank aus der Karre beklemme?
Viel lüften. DAs LG vorübergehend ausbauen (2 Schrauben an der Vorderseite) und unter das Auto legen.

Wir (meine Frau, ich und mein Sohn (10 Monate) sind voller Vorfreude an den Bodensee gefahren um unseren Jahresurlaub auf dem Campingplatz zu verbringen.
Auf welchem CP seit Ihr denn?
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

Bullytreter

Allrad in Arbeit

  • »Bullytreter« ist männlich

Beiträge: 10 756

Registrierungsdatum: 23. Januar 2003

Wohnort: Kohlenpott

Motor: -

Grundversion: Transporter

Sondermodell: Verbastelte Ex-Mietschlampe

  • Nachricht senden

12

Freitag, 10. August 2018, 11:12

Kaffepulver son ganzes Paket in eine Schale,

oder aufgeschnittene Apfel bekämpfen gut Gestank.

So kann man auch ein Raucherauto wieder entstinken.

Max420

Jungspund

  • »Max420« ist männlich
  • »Max420« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 15. August 2017

Wohnort: Sankt Augustin / Bonn

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Beach

Kilometerstand: 330000

  • Nachricht senden

13

Freitag, 10. August 2018, 11:27

Es ist das Netzteil.
Habe es ausgebaut und rausgelegt.
In ganzen Bus sind jetzt Zitronen - Salz -Mischungen aufgestellt und einige Schälchen mit Kaffeepulver.

Danke für die Hilfe.

Sind auf dem Campingplatz Horn.

  • »Nussfjord« ist männlich

Beiträge: 1 335

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 215500

  • Nachricht senden

14

Freitag, 10. August 2018, 11:45

Hallo @Max420:

Wie lange seit Ihr denn noch in Horn?
Brauchst Du das LG oder kannst Du Dir selbst helfen?

Brauchst Du weitere Hilfe?

Wenn Du möchtest, kannst Du mich mal anrufen:
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nussfjord« (12. August 2018, 21:29)


Libellchen

Foren-As

F N
-
  • »Libellchen« ist weiblich

Beiträge: 87

Registrierungsdatum: 17. Mai 2018

Wohnort: am Bodensee

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Erstzulassung: 30. September 1991

Kilometerstand: 280000

  • Nachricht senden

15

Freitag, 10. August 2018, 12:32

ohjehhh....


solltet ihr Schlafplätze benötigen, ich biete sie gerne an,
allerdings wohne ich übern See in der Nähe Salems.
Eine Stunde im Pkw. :wacko:
Ich könnt euch aber an der Fähre abholen und auch
wieder hinbringen! Aktuell sieht das Wetter ja einigermaßen
ok aus, aber es soll das Wochenende über mies werden....

Bin absoluter Bulli-Newbie, sehts mir bitte nach! :rolleyes:

RalphCC

Baukasten-Syncro

  • »RalphCC« ist männlich

Beiträge: 7 287

Registrierungsdatum: 26. Oktober 2003

Wohnort: Kreis Bergstraße

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Coach AD Syncro/Haldex

Erstzulassung: 31. Oktober 1996

Kilometerstand: 490000

  • Nachricht senden

16

Freitag, 10. August 2018, 13:26

Es ist das Netzteil.
Habe es ausgebaut und rausgelegt.
In ganzen Bus sind jetzt Zitronen - Salz -Mischungen aufgestellt und einige Schälchen mit Kaffeepulver.

Danke für die Hilfe.

Sind auf dem Campingplatz Horn.


Der Fehler/Qual ist wirklich ein Klassiker - da gehört eigentlich jeder Cali-Besitzer angeschrieben und ihn über das Risiko aufgeklärt.
Die anfälligen Entstör-Kondensatoren lassen sich relativ problemlos prophylaktisch austauschen. Da muss man nicht warten bis es qualmt.

Ich hatte den Gestank auch in den ganzen Klamotten im Kleiderschrank. Geholfen hat nur jegliche Fläche (Sitzbank, Batteriefach, Schränke innen außen, zerlegen, ausbauen) mit Seifenwasser gründlich abzuwaschen und die ganze Kleidung mehrmals durchzuwaschen. In den Polstern hängt der Gestank nach verbranntem Phenolharz auch lange - evtl. professionelle Polsterreinigung mit Waschsauger in Betracht ziehen.
Dann noch Kaffeepulver großflächig auf ein Backblech gestreut und ab in den Bus.

Nicht gerade Aktionen die man im Urlaub machen möchte.

Viel Erfolg,
RalphCC
Mobile Zweitwohnung
IS '08 / '12 / '14 / '16
Piem. '09 / Lig. '10 / '17
Lausitz '12 / '14
PYR '17

  • »Nussfjord« ist männlich

Beiträge: 1 335

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 215500

  • Nachricht senden

17

Freitag, 10. August 2018, 20:27

Bin etwas ratlos !
Der Bus riecht noch stark, drin schlafen ist nicht möglich. Zudem möchte ich auch wissen, woran es lag bevor ich meine Familie darin schlafen lasse.
Nach der ersten Nacht im Vorzelt bei Regen bin ich maximal genervt.
Deshalb wollte ich ihm unbedingt helfen. Er soll ja mit Familie den Urlaub genießen können.

Kurzer Zwischenbericht:
Ich habe spontan einen Ausflug auf die Höri gemacht.
Es war der C4, alle anderen inclusive Platine sahen noch gut aus.
C1 bis C5 sind getauscht.
Leider konnte ich es nicht testen, Max war nicht dabei. :iek:

Bevor jetzt ein Shitstorm über ihn hereinbricht, er kann nichts dafür. :nono:
Zu einer (Termin-) Absprache konnte es nicht kommen, da er auf einer wichtigen Veranstaltung war und ich morgen wg Verkehrs-Chaos (Seenachtfest) nicht fahren möchte.
Spätestens Sonntag früh sind die Akku ohne Ladung sicherlich leer und es wird wieder Heiß.
So bin ich ohne Absprache einfach losgefahren und habe niemand angetroffen. Selbst Schuld. :wall:
Habe es ausgebaut und rausgelegt.
Ich habe auf dem CP einen T4 gefunden, bei dem ein LG vor dem Vorzelt lag. :devil:
Ich hoffe es war seines. :weissnix: Aber ich gehe nicht davon aus, dass mehrere Cali Fahrer ihr LG vor den Bus legen.

Bei diesem LG sind jedenfalls die Kondensatoren getauscht.

Dazwischen haben wir dann mal Telefoniert, aber die Verbindung war nicht die Beste und ich Dödel bin nicht auf die Idee gekommen zu fragen welches denn sein Bus ist. :patsch:

PS: das Bild ist ein Archivbild und zeigt nicht sein LG
»Nussfjord« hat folgendes Bild angehängt:
  • LG A10-2000 013a.jpg
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Nussfjord« (10. August 2018, 22:35)


friesentransporter

Lebende ForenLegende

*
-
* * * * * *
  • »friesentransporter« ist männlich

Beiträge: 2 623

Registrierungsdatum: 14. März 2011

Wohnort: Berlin

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Kombi

Sondermodell: komisches Kassenmodell

Erstzulassung: 1. September 1999

Kilometerstand: 120000

  • Nachricht senden

18

Freitag, 10. August 2018, 20:33

Das nenne ich mal....
Neee da fehlen mir die Worte.
Was ist das bitte für eine supertolle Aktion?

Ich liebe dieses Forum.....

:erster:


.
Wenn einer, der mit Mühe kaum
Geklettert ist auf einen Baum,
Schon meint, daß er ein Vogel wär,
So irrt sich der.

Wilhelm Busch

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 052

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

19

Freitag, 10. August 2018, 20:41

:spock:
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

B.Rude

Moderator

  • »B.Rude« ist männlich

Beiträge: 21 946

Registrierungsdatum: 31. Mai 2007

Wohnort: Hamburg

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusiv Syncro

Erstzulassung: 1. Juni 1999

Kilometerstand: 315

  • Nachricht senden

20

Freitag, 10. August 2018, 20:45

Hi,

:geil:

Gruß Frank
Lust zu stöbern ? -> T4Forums Doku

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher