Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

1

Freitag, 10. August 2018, 07:53

Probleme mit dem Tank. Motor geht einfach aus.

Hallo Zusammen,

ich habe nun zum zweiten Mal auf der Autobahn folgende Situation erlebt.

Die Tankanzeige steht auf ¼ voll und auf einmal nimmt der Bus kein Gas mehr an und wird langsamer. Bei langsamer mühsamer Fahrt habe ich mich bis zur nächsten Tanke gerettet und vollgetank.
Bei jedem Mal gingen ziemlich genau 65L in den Tank. Gestern habe ich beim öffnen des Tanks ein deutliches zischen vernommen. Nach dem ich vollgetankt hatte sprang der Bus nach ein paar Umdrehungen wieder an und hatte wieder die gewohnte Leistung. Ich habe nun relativ viel zu diesem Thema hier im Forum gelesen und bin sicher dass mein Problem bekannt ist. Um möglichst effizient vorzugehen frage ich hier in welcher Reihenfolge ich die möglichen Fehlerursachen Prüfen und ggf. Austauschen sollte. Macht es Sinn den Geber pauschal auszutauschen wenn man den Teppich und Sitz schon mal hoch hat?

Gruß David

Kasselaner

Tripel-As

  • »Kasselaner« ist männlich

Beiträge: 210

Registrierungsdatum: 21. März 2012

Wohnort: Kassel

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 29. September 2000

Kilometerstand: 183000

  • Nachricht senden

2

Freitag, 10. August 2018, 08:21

Hallo David,

Aufgrund des Unterdrucks (zischen beim Aufmachen) Tippe ich darauf, das die Entlüftung verstopft ist. Wenn die wieder frei gängig ist, wird das Problem wahrscheinlich behoben sein.

Gruß
Kasselaner (Nico)

Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

3

Freitag, 10. August 2018, 08:59

Entlüftung verstopft...

Hallo,

welches ist den die einfachste Methode, was muss ich machen um die Verstopfung zu beseitigen?

Was mich zudem wundert ist das es offenbar immer bei einem Rest von ca.15 Litern anfängt...

Ich würde vermuten das es bei einem Unterdruckproblem eher an der aktuellen Belastungssituation liegt. (Volllastfahrt zieht schneller ein Vakuum und führt zu Problemen)

Gruß David

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Vwbusvwbus« (10. August 2018, 09:08)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 447

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

4

Freitag, 10. August 2018, 10:06

Entweder Du hast nur das Unterdruckproblem (also behinderter Dieselfluss) oder es kommt noch ein weiterer Effekt dazu: der Unterdruck im Tank wird so groß, dass es für die Pumpe leichter ist, an einer eigentlich sonst dichten Stelle Luft in die Leitung zu saugen. Dadurch bildet sich ein schaumiges Dieselgemisch, das man in der Spritleitung vor der ESP sehen kann, wenn er rumzickt.

Stephanix

Routinier

  • »Stephanix« ist männlich

Beiträge: 261

Registrierungsdatum: 15. Mai 2010

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 10. Januar 2002

Kilometerstand: 190000

  • Nachricht senden

5

Freitag, 10. August 2018, 13:17

Hallo Tankentlütung zu.... Am Einfüllstutzen in die Entlüfterleitung Rostlöser einspritzen ( Ruhig fest reinhalten ) 8o

Einwirken lassen und dann mit Pressluft in den Tank blasen ( Mit Lappen abdichten ) :thumbsup:



Grüsse Stephanix

Hier noch was mit Bild :

https://www.t4-wiki.de/wiki/Kraftstoffbeh%C3%A4lter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stephanix« (10. August 2018, 13:19)


Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

6

Freitag, 10. August 2018, 13:30

Das geht auch bei meinem Tank Bj.2003?
Ist die enlüfterleitung irgendwie zu erkennen ?
Der Tank ist gerade ziemlich voll macht das was?
Gruß David

Stephanix

Routinier

  • »Stephanix« ist männlich

Beiträge: 261

Registrierungsdatum: 15. Mai 2010

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 10. Januar 2002

Kilometerstand: 190000

  • Nachricht senden

7

Freitag, 10. August 2018, 13:34

ja 03 er geht auch....

Ja das Loch siehst du...

Voller Tank ist blöd da so die Pressluft nicht voll ans Ventil kommt ( Bei Viertel Tankfüllung machen )

Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

8

Montag, 13. August 2018, 07:58

Hallo noch mal zusammen ich hab folgendes entdeckt als ich heute mal den Scheinwerfer heraus genommen habe. Kann mir einer von euch vielleicht diese etwas seltsame Konstruktion mit einer Dieselpumpe erklären. Für mich erschließt sich der Sinn gerade nicht. Vielleicht ist das ja aber ein Teil meines Problems.
Gruß David
»Vwbusvwbus« hat folgende Bilder angehängt:
  • 4499049F-448F-4C7E-A872-229F0CE05EAA.jpeg
  • 3688DEC7-F9E3-44A1-8C38-8C991AD368C8.jpeg

PeMu

Lebende ForenLegende

  • »PeMu« ist männlich

Beiträge: 2 555

Registrierungsdatum: 3. Dezember 2005

Wohnort: Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 465000

  • Nachricht senden

9

Montag, 13. August 2018, 10:29

Da hat jemand ein Problem nicht beseitigt sondern übertüncht.
Hauptsache die Kiste fährt.

Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

10

Montag, 13. August 2018, 11:07

Das Gefühl habe ich auch...habe den Bus erst seit 2 Monaten.
Gruß David

Bertram1958

Kaiser

- S
-
K O M B I
  • »Bertram1958« ist männlich

Beiträge: 2 245

Registrierungsdatum: 2. Juni 2005

Wohnort: Teilgemeinde der Landeshauptstadt Baden-Württemberg, im Kopf meistens woanders.

Motor: T4 - APL Benzin 2461ccm 85kW

Grundversion: Kombi

Sondermodell: Kuhpupsbulli Methanvertilger aka CNG

Erstzulassung: 18. August 1999

Kilometerstand: 201000

  • Nachricht senden

11

Montag, 13. August 2018, 13:44

Die Entlüftungsleitung erreicht man von unten.
Hinter der Quertraverse Fahrerseite (nahe Wagenhebraufnahme) ist ein Schlauch, den es freizustochern gilt.

Bei meinem früheren 1X hatte eine solitäre Biene das als idealen Wohnraum für den Nachwuchs erachtet und die Öffnung mit allerlei Pollen verstopft.....
Irgendwas is' immer!

Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

12

Dienstag, 14. August 2018, 07:07

Hallo Bertram,
Ich dache das die Tankentlüftung bei meinem Baujahr 2003 anders gelöst wurde.
Gruß David

Bertram1958

Kaiser

- S
-
K O M B I
  • »Bertram1958« ist männlich

Beiträge: 2 245

Registrierungsdatum: 2. Juni 2005

Wohnort: Teilgemeinde der Landeshauptstadt Baden-Württemberg, im Kopf meistens woanders.

Motor: T4 - APL Benzin 2461ccm 85kW

Grundversion: Kombi

Sondermodell: Kuhpupsbulli Methanvertilger aka CNG

Erstzulassung: 18. August 1999

Kilometerstand: 201000

  • Nachricht senden

13

Dienstag, 14. August 2018, 07:19

Ja, ok, kann sein. Bj 2003 hab ich überlesen ;( und kenn ich nicht. Sorry
Irgendwas is' immer!

Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

14

Dienstag, 14. August 2018, 08:15

Vielen Dank für die Unterstützung.
Gruß David

Cali

Ab-und Zu-Bus-Fahrer

  • »Cali« ist männlich

Beiträge: 5 469

Registrierungsdatum: 31. März 2004

Wohnort: Lkr. Kelheim / NiederBayern

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 6. Juni 2002

  • Nachricht senden

15

Dienstag, 14. August 2018, 11:25

Ich würde die Tankgeber/Entnahmeeinheit erneuern.

Hatte bei meinem zwar keine Probleme, hab sie aber prophylaktisch erneuert, als der Teppich heraußen war.
Ein Zischen hab ich aber vor wie auch nach dem Tausch der Einheit jedes mal beim öffnen des Tanks.
T4 Cali, T5 Cali 4M, Golf 4, A4 B8
∑ ≈652 kW TDI :D







Vwbusvwbus

Mitglied

  • »Vwbusvwbus« ist männlich
  • »Vwbusvwbus« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 1. Februar 2017

Wohnort: Bremen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Multivan mit Westfalia Aufstelldach

Erstzulassung: 3. Februar 2003

Kilometerstand: 230000

  • Nachricht senden

16

Dienstag, 14. August 2018, 11:46

Hallo Zusammen,
nun habe ich nochmal mit dem Vorbesitzer gesprochen und wie zu erwarten hatte er seinerzeit dasselbe Problem wen das Spritniveau unter ½ voll war. Eine Kia Werkstatt hat ihm damals die Zusatzpumpe eingebaut. Das Problem war damit allerdings nicht behoben und dann soll laut Vorbesitzer der Tank getauscht worden sein. Seiner Meinung nach war das Problem damals danach behoben. Das sei aber auch schon 6-7 Jahre her.
Ich habe mehr und mehr das Gefühl das hier zwei Probleme vorliegen.

1. Es entsteht ein Unterdruck im Tank der sich beim öffnen des Tankdeckels zischend bemerkbar macht. Das darf so nicht sein und daher liegt die Vermutung nahe das die Tankentlüftung verstopft ist. Die werde ich wie hier empfohlen mit Druckluft durchblasen. Wenn der Unterdruck alleine das Problem ist, warum tritt dieses Phänomen den immer erst auf wenn bereits 65 L aus dem Tank raus sind? Ich kann mir einen Zusammenbruch des Systems durch Unterdruck nur vorstellen wenn z.B. durch eine forcierte Fahrweise (Vollgas Autobahn) sehr schnell ein sehr hoher Unterdruck entsteht und die Spritversorgung unterbricht. Mehr Luft im Tank sollte meiner Meinung nach das Problem eher beheben als es zu fördern.
2. Ein Riss im Rohr des Tankgebers würde m.E. eher zu dem ziemlich präzisen Ausfall des System bei < 65 L passen. Ab einem bestimmten Punkt saugt die Pumpe Luft an und sorgt für den Ausfall.Was mein Ihr….
Gruß David

PeMu

Lebende ForenLegende

  • »PeMu« ist männlich

Beiträge: 2 555

Registrierungsdatum: 3. Dezember 2005

Wohnort: Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 465000

  • Nachricht senden

17

Dienstag, 14. August 2018, 12:10

jo...
Hauptsache die Kiste fährt.

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 266

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 354000

  • Nachricht senden

18

Dienstag, 14. August 2018, 13:25

Hatte bei meinem zwar keine Probleme, hab sie aber prophylaktisch erneuert, als der Teppich heraußen war.
Ein Zischen hab ich aber vor wie auch nach dem Tausch der Einheit jedes mal beim öffnen des Tanks.

... und auf dieser Basis empfielst du den Tausch eine Bauteils ??? :idiot:

Gruß, Jörg

Cali

Ab-und Zu-Bus-Fahrer

  • »Cali« ist männlich

Beiträge: 5 469

Registrierungsdatum: 31. März 2004

Wohnort: Lkr. Kelheim / NiederBayern

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 6. Juni 2002

  • Nachricht senden

19

Dienstag, 14. August 2018, 13:39

Hatte bei meinem zwar keine Probleme, hab sie aber prophylaktisch erneuert, als der Teppich heraußen war.
Ein Zischen hab ich aber vor wie auch nach dem Tausch der Einheit jedes mal beim öffnen des Tanks.

... und auf dieser Basis empfielst du den Tausch eine Bauteils ??? :idiot:

Gruß, Jörg
Netter Smily...

Das Teil kostet im KFZ-Zubehör keine 80€ und lässt sich meines Wissens mit etwas Geschick ohne dem kompletten Ausbau des Teppichs erneuern.
Wäre nicht der erste 111 kW TDI, bei dem der Tankentnehmer nen Haarriss hat.
Zudem würde es zu dem Problem passen, dass es erst bei ner geringen Füllmenge auftritt.


Das Zischen denke (bzw. dachte) ich sei normal. Kenne meinen Bus seit über 15 Jahren und möchte behaupten, dass er auch schon als Halbjahreswagen beim öffnen des Tanks gezischt hat.
T4 Cali, T5 Cali 4M, Golf 4, A4 B8
∑ ≈652 kW TDI :D







hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 266

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 354000

  • Nachricht senden

20

Dienstag, 14. August 2018, 14:08

Das Teil kostet im KFZ-Zubehör keine 80€ und lässt sich meines Wissens mit etwas Geschick ohne dem kompletten Ausbau des Teppichs erneuern.
Wäre nicht der erste 111 kW TDI, bei dem der Tankentnehmer nen Haarriss hat.
Zudem würde es zu dem Problem passen, dass es erst bei ner geringen Füllmenge auftritt.

Das ist alles richtig (und könnte auch durchaus die Ursache sein) - aber du hast es eingeleitet (sinngemäß) mit den Worten: "Ich hatte keine Probleme und habe es gewechselt und hatte die Probleme weiterhin - also tausch mal". Das hat mich dann doch irgendwie verwundert.
Aber einfach weitermachen ... grundsätzlich kann der Tankentnehmer durchaus die Ursache sein (Riss im Steigrohr). Das passt schon.
Gruß, Jörg