Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

1

Freitag, 14. September 2018, 14:37

Benzindruck selber messen?

Hallo zusammen,

mein ACU Benziner startet kalt sehr schlecht. Weiss nicht mehr weiter und würde gerne den beim Kaltstart anliegenden Benzindruck messen. Bei ebay gibts für 40 euro Benzindruckmesser: https://www.ebay.de/itm/Benzin-Drucktest…g-/132521453930

Taugen die etwas oder ist davon abzuraten? Mich irritiert ein wenig, dass das hier im Forum niemand selber zu machen scheint und alle damit in die Werkstatt gehen.

Danke schonmal
Grüße

Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

2

Dienstag, 18. September 2018, 11:01

Gibts denn in dem Forum keinen Benziner, der mal den Wunsch hatte Benzindruck zu messen ?( :nixpeil:

nochrome

Foren-As

  • »nochrome« ist männlich

Beiträge: 79

Registrierungsdatum: 4. Juli 2016

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Multivan

Sondermodell: Classic Syncro

Erstzulassung: 1. November 1996

Kilometerstand: 275000

  • Nachricht senden

3

Dienstag, 18. September 2018, 11:28

Warum sollte die elektrische Benzinpumpe gerade beim Kaltstart weniger Druck liefern?
Evtl. versottete Düsen kannst du durch die Messung auch nicht ausschließen.
Bekommt das Steuergerät die korrekte Temperatur vom Temperaturgeber?

Im Zweifelsfall einfach bestellen und mal anschließen das Teil ;).

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nochrome« (18. September 2018, 11:29)


Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

4

Dienstag, 18. September 2018, 11:49

Mir geht es dabei drum zu Prüfen ob das Rückschlagventil der Pumpe richtig arbeitet, das verhindert, dass das Benzin nach dem Abstellen zurück in den Tank fließt. Und auch nach ein paar Stunden/Tagen Standzeit noch Benzindruck da ist.

Tempsensoren funtionieren alle einwandfrei. Schon geprüft.

tgroesschen

Fuckin´fast Camper

L M
-
T G * * *
* *
-
* * * *
  • »tgroesschen« ist männlich

Beiträge: 9 128

Registrierungsdatum: 7. August 2004

Wohnort: NRW

Motor: T4 - AMV Benzin 2792ccm 150kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 16. Oktober 2002

Kilometerstand: 235000

  • Nachricht senden

5

Dienstag, 18. September 2018, 12:32

Witzigerweise:

Gestern bei den "Gebrauchtwagenprofis" auf DMAX. Porsche 924 mit defekter Benzinpumpe.



Da war die richtige Einstellung: Kalter Motor 1,4 Bar, warmer Motor 3,6 Bar.
Grüße aus Hessen :)
Thorsten
Lieber Nürburgring als Ehering




B.Rude

Lebendes Inventar

Beiträge: 22 143

Registrierungsdatum: 31. Mai 2007

Motor: -

Grundversion: -

  • Nachricht senden

6

Dienstag, 18. September 2018, 13:05

Hi,

Zitat

mit defekter Benzinpumpe.


nope ... defekter Druckregler ....

Gruß Frank

tgroesschen

Fuckin´fast Camper

L M
-
T G * * *
* *
-
* * * *
  • »tgroesschen« ist männlich

Beiträge: 9 128

Registrierungsdatum: 7. August 2004

Wohnort: NRW

Motor: T4 - AMV Benzin 2792ccm 150kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 16. Oktober 2002

Kilometerstand: 235000

  • Nachricht senden

7

Dienstag, 18. September 2018, 14:04

Stimmt....

:pinch:

Aber die Aussage bleibt ja weiter gültig.... kalt und warm können verschiedene Drücke haben.
Grüße aus Hessen :)
Thorsten
Lieber Nürburgring als Ehering




Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

8

Dienstag, 18. September 2018, 14:32

Aus der Wiki:

"Die Prüfung des Rückschlagventils (der Benzinpumpe) erfolgt durch Beaufschlagen der Kraftstoffpumpe mit einem Messgerät; der Druck soll dabei 3 Bar betragen. Das Rückschlagventil ist in Ordnung, wenn der Druck in 10 Minuten nicht unter 2 bis 2,2 Bar abfällt."

Hat mich nur gewundert, dass hier niemand so ein Messgerät daheim hat. Vielelicht bin ich da speziell, aber ich kauf mir so Sachen lieber selber als jedes Mal in eine Werkstatt laufen zu müssen. Auch wenn sich es erst beim 3 oder 4. Einsatz lohnt. Alleine, dass ich es dann prüfen kann wann ich will ist mir so ein Werkzeug dann schon wert. Naja, werde das Ding einfach kaufen und ausprobieren. Uns Bescheid geben.

PS: Benzindruckregler habe ich schon getauscht im Motorraum.

Multi-Fanfare

Lebendes Inventar

  • »Multi-Fanfare« ist männlich

Beiträge: 25 270

Registrierungsdatum: 1. Februar 2006

Wohnort: Hannover & Los Baños de Fortuna

Motor: -

Grundversion: -

  • Nachricht senden

9

Dienstag, 18. September 2018, 15:15

Druckmeßvorrichtung V.A.G 1318 anschließen.
- Motor anlassen und im Leerlauf laufen lassen.
- Kraftstoffdruck messen.
Sollwert: ca. 2,5 bar Überdruck
Unterdruckschlauch vom Kraftstoffdruckregler abziehen. Der Kraftstoffdruck muss auf
ca. 3,0 bar Überdruck ansteigen.
- Zündung ausschalten.
- Dichtheit und Haltedruck durch Druckabfall am Manometer prüfen. Nach 10 Minuten müssen noch mindestens 2 bar Überdruck vorhanden sein.
Sinkt der Haltedruck unter 2 bar Überdruck:
- Motor anlassen und im Leerlauf laufen lassen.
Nach Druckaufbau Zündung ausschalten und gleichzeitig Absperrhahn der Druckmeßvorrichtung V.A.G 1318 schließen (Hebel quer zur Durchflußrichtung )
- Druckabfall am Manometer beachten.
Fällt der Druck wieder ab:
- Rückschlagventil der Kraftstoffpumpe prüfen.
Fällt der Druck nicht ab:
- -> Absperrhahn der Druckmeßvorrichtung V.A.G 1318 öffnen (Hebel in Durchflußrichtung).
- Motor anlassen und im Leerlauf laufen lassen.
- Nach Druckaufbau Zündung ausschalten und gleichzeitig Schlauch der Rücklaufleitung am
Kraftstoffverteiler dicht zusammenklemmen.
Fällt der Druck nicht ab:
- Kraftstoffdruckregler ersetzen.
Fällt der Druck wieder ab:
- Leitungsanschlüsse, O-Ringe am Kraftstoffverteiler und Einspritzventile auf Dichtheit prüfen.
:D mit freundlichem Gruss Horst :thumbup:
:thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo

..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

fldeg

Eroberer

  • »fldeg« ist männlich

Beiträge: 69

Registrierungsdatum: 5. Mai 2018

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Caravelle

Erstzulassung: 9. April 1995

  • Nachricht senden

10

Freitag, 21. September 2018, 15:29

Hallo,


was wurde bisher unternommen !?!


Druckprüfung kann man machen, allerdings werden die 3bar auch bei einer deutlichen Querschnittsverengung, ziemlich verstopften Kraftstofffilter, versottetem Vor-und Rücklauf anliegen, was nicht zwingend bedeutet das noch genug Durchflussmege gegeben ist/sauberer Kraftstoff ankommt.


Ich hab da einige Versuche gemacht:

Am Benzindruckregler Zulauf sollten 500ml in 30sek ankommen. (Stand hier iergend wo und kann ich durch eigene Erfahrung mit erstaunlicher Genauigkeit bestätigen)


Dazu muss man allerdings die Benzinpumpe direkt mit 12V versorgen.


Beim ersten Schlüssel umdrehen, läuft die Kraftsoffpumpe für ca. 2 Sekunden ?

Gruß Florian
Werkstatt Phobie ? Nein, ...nur Erfahrung :-)

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »fldeg« (21. September 2018, 15:41)


Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

11

Samstag, 22. September 2018, 12:47

Also heute versucht Benzindruck gemessen. Habe den Druckmesser zwischen blauer Benzinleitung und Anschluss Unterhalb des Benzindruckregler angeschlossen. Allerdings zeigt er exakt 0 bar an, auch beim Gasgeben. Es kam auch kein Benzin raus beim abziehen, aus den Schläuchen und hat nur minimal nach Benzin gerochen. Eigentlich hätte er doch siffen müssen?! Fahren tut er aber ohne Probleme auf Benzin :nixpeil:

Der Druckmesser selber funktioniert aber, grade an der Fahrradpumpe ausprobiert.

Wo schließe ich den Druckmesser denn korrekt an?



@fldeg:

Was bisher geschah:
- Alle Zündteile komplett neu gemacht, ausser Spule.
- Benzindruckregler und Drosselklappenpoti getauscht.
- Unterdrucksensor G71 gereinigt, zeigt seit heute allerdings wieder einen Fehler an im MSG. Im Leerlauf hat der MAP Sensor 30%, beim Gasstoss 90%. Werte scheinen zu passen.
- Fehler ausgelesen, kein Fehler abgelegt.

Irgendwelche Ideen, wieso er nach ein paar Stunden Standzeit immer seeeehr lange orgeln muss bis er anspringt? Wenn er warm ist, alles problemlos.

fldeg

Eroberer

  • »fldeg« ist männlich

Beiträge: 69

Registrierungsdatum: 5. Mai 2018

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Caravelle

Erstzulassung: 9. April 1995

  • Nachricht senden

12

Samstag, 22. September 2018, 15:55

Hallo,

Zitat

Es kam auch kein Benzin raus beim abziehen,
lief dabei der Motor ? Nur dann liegt Spannung an der Benzinpumpe an (aus Sicherheitsgründen)

Zitat

Allerdings zeigt er exakt 0 bar an,


Vielleicht nochmal direkt an der schwarzen Vorlaufleitung messen. Abziehen des Unterdruckschlauches am Benzindruckregler sollte immer eine Druckveränderung geben.



Zitat

Eigentlich hätte er doch siffen müssen?!
Sobald der Motor aus = Benzinpumpe aus = nur wenige Tropfen beim abziehen der Kraftstoffleitung.

Daher wäre mein Vorgehen und ich halte wie gesagt ehr wenig vom Druck messen:

Zitat

Am Benzindruckregler Zulauf sollten 500ml in 30sek ankommen. (Stand hier iergend wo und kann ich durch eigene Erfahrung mit erstaunlicher Genauigkeit bestätigen)
Dazu muss man allerdings die Benzinpumpe direkt mit 12V versorgen.


Hinweis:

Sobald man den Strom der Benzinpumpe abzieht, ist der Motor nach 1sec aus. Ich hatte auch vermutet das er mit dem Restdruck noch einige Sekunden weiter läuft.


Zitat

Unterdrucksensor G71 gereinigt, zeigt seit heute allerdings wieder einen Fehler an im MSG. Im Leerlauf hat der MAP Sensor 30%, beim Gasstoss 90%. Werte scheinen zu passen.


Der Motor wird von der Digifant gesteuert, die ist insbesondere beim auslesen zickig, macht aber ihren Job. Alle Werte, Fehler usw sehr kritisch sehen und hinterfragen. Ein MAP Sensor kostet nicht viel und ist schnell und einfach eingelötet.

War der MAP Sensor oder die Schläuche ölig ?
Wenn er läuft ist dann alles super erreicht Endgeschwindigkeit usw ?
Wie lange muss du ca. orgeln ?
Wieviel Spritt ist wirklich noch im Tank (Anzeige höchst ungenau) ?


Ich würde ungefähr in der Reihenfolge vorgehen da ich sinnfreies Sensoren tauschen (und lange Rechnungen schreiben) was für den VW Glaskasten ist :

-Unterdruckleitungen erneuern (schadet nie, kostet fast nix)
-Kraftstoffmenge wie beschrieben messen dazu die Pumpe direkt mit 12V beaufschlagen, dabei Strom messen, sollte so bei 1,20 bis 1,50A liegen)
-Aktivkohleanlage checken, bzw für Entlüftung sorgen (es reicht den Schlauch am Aktivkohlebehälter ab zu ziehen)
-wenn OK-> Einspritzleiste und Ventile reinigen
-Zuleitungen zum Hallsensor sorgfältigst prüfen (auch mit mehrfachen Wackelkontakten war bei mir kein Fehler in der Digifant, der Hallsensor sagt dem MSG aber Motor an/aus = Benzinpumpe an/aus !! Digifant ist zickig !!
-über MAP Sensor tausch nachdenken
-Zündspule tauschen (kostet wenig und gehört zum Notfallwerkzeug)



Hinweis:

Ändert voller oder leerer Tank etwas ? Es sind ca. 6 bis 8 Liter (Rest)-Kraftstoff notwendig, bis die Benzinpumpe sauber fördert.

Alles mit Vorsicht zu betrachten und auf eigenes Risiko. Bin Laie.

Gruß Florian
Werkstatt Phobie ? Nein, ...nur Erfahrung :-)

Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von »fldeg« (22. September 2018, 19:49)


Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

13

Samstag, 22. September 2018, 19:57

Also danke erstmal fürs mitdenken. Die Fördermenge der Benzinpumpe ist ausreichend, wenn (!) der Motor erstmal an ist, läuft er auf Benzin und Gas perfekt.

Daher habe ich wie gesagt das Rücklaufventil der Benzinpumpe im Verdacht. Deswegen wollte ich den Benzindruck gemessen. Der Motor lief dabei vorhin auf Benzin, ich habe im Motorraum Gas gegeben, Motor hat auch gut reagiert und der Druckmesser zeigt 0 bar an. Schläuche zum Druckmesser sind danach aber trocken. Wie kann das sein?? Druckmesser war unterhalb des Benzindruckreglers angeschlossen hinterm blauen Benzinschlauch angeschlossen. Wenn nicht dort, wo dann? An der Stelle muss doch in der ersten Sekunde Benzin da sein wenn der Motor erstmal läuft?!

Unterdruckschläuche sind übrigens alle recht neu. Unterdrucksensor ist vor 2 Wochen gereinigt worden. Muss trotzdem immer 1 Minute am Stück orgeln bevor sich was tut. Tank ist ein Viertel voll, Problem besteht seit knapp einem halben Jahr.

Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

14

Sonntag, 23. September 2018, 10:28

@Multi-Fanfare:

Weisst du nicht vielleicht, durch welchen Schlauch das Benzin in die Einspritzleiste beim ACU gefördert wird?

Ist das der blaue Schlauch direkt unterhalb des Benzindruckreglers? Wie kann der bei mir trocken sein, wenn der Motor läuft?

fldeg

Eroberer

  • »fldeg« ist männlich

Beiträge: 69

Registrierungsdatum: 5. Mai 2018

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Caravelle

Erstzulassung: 9. April 1995

  • Nachricht senden

15

Sonntag, 23. September 2018, 14:34

ich bin raus.

viel Erfolg noch


Gruß Florian
Werkstatt Phobie ? Nein, ...nur Erfahrung :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fldeg« (23. September 2018, 14:36)


Multi-Fanfare

Lebendes Inventar

  • »Multi-Fanfare« ist männlich

Beiträge: 25 270

Registrierungsdatum: 1. Februar 2006

Wohnort: Hannover & Los Baños de Fortuna

Motor: -

Grundversion: -

  • Nachricht senden

16

Sonntag, 23. September 2018, 21:02

@Multi-Fanfare:

Weisst du nicht vielleicht, durch welchen Schlauch das Benzin in die Einspritzleiste beim ACU gefördert wird?

Ist das der blaue Schlauch direkt unterhalb des Benzindruckreglers? Wie kann der bei mir trocken sein, wenn der Motor läuft?

ja, der untere blaue ist die Rücklaufleitung...................trocken....???? weil er vielleicht zu ist oder abgeknickt oder die Pumpe fördert garnicht soviel Sprit, dass noch was zurücklaufen kann
:D mit freundlichem Gruss Horst :thumbup:
:thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo

..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Multi-Fanfare« (23. September 2018, 21:13)


Multi-Fanfare

Lebendes Inventar

  • »Multi-Fanfare« ist männlich

Beiträge: 25 270

Registrierungsdatum: 1. Februar 2006

Wohnort: Hannover & Los Baños de Fortuna

Motor: -

Grundversion: -

  • Nachricht senden

17

Sonntag, 23. September 2018, 21:10

Also danke erstmal fürs mitdenken. Die Fördermenge der Benzinpumpe ist ausreichend, wenn (!) der Motor erstmal an ist, läuft er auf Benzin und Gas perfekt.

Daher habe ich wie gesagt das Rücklaufventil der Benzinpumpe im Verdacht. Deswegen wollte ich den Benzindruck gemessen. Der Motor lief dabei vorhin auf Benzin, ich habe im Motorraum Gas gegeben, Motor hat auch gut reagiert und der Druckmesser zeigt 0 bar an. Schläuche zum Druckmesser sind danach aber trocken. Wie kann das sein?? Druckmesser war unterhalb des Benzindruckreglers angeschlossen hinterm blauen Benzinschlauch angeschlossen. Wenn nicht dort, wo dann? An der Stelle muss doch in der ersten Sekunde Benzin da sein wenn der Motor erstmal läuft?!

Unterdruckschläuche sind übrigens alle recht neu. Unterdrucksensor ist vor 2 Wochen gereinigt worden. Muss trotzdem immer 1 Minute am Stück orgeln bevor sich was tut. Tank ist ein Viertel voll, Problem besteht seit knapp einem halben Jahr.

Der Druck muss an der schwarzen Vorlaufleitung gemessen werden, denn der schwarze Schlauch kommt von der Benzinpumpe.da sollen dann 2,5 bar Druck anliegen und wenn du den Unterdruckschlauch abziehst, dann soll der volle Druck von 3 bar anliegen...........in dem blauen Schlauch soll überflüssiges Benzin zurücklaufen...drucklos
:D mit freundlichem Gruss Horst :thumbup:
:thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo

..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Multi-Fanfare« (23. September 2018, 21:15)


Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

18

Samstag, 29. September 2018, 22:03

Also vielen Dank nochmal für die Konkretisierung.

Hatte zuvor irgendwo gelesen, dass man an der blauen Benzinleitung misst. Das ist aber offenbar falsch. An der schwarzen Vorlaufleitung hab ich grad auf die Schnelle im Leerlauf lasche 2 bar gemessen. Wenn man Gas gibt, sinkt der Benzindruck leicht ab. Wenn man Zündung ausstellt ist der Druck sofort bei 0 bar. Werde morgen nochmal wie in der Wiki beschrieben die blaue Rücklaufleitung zudrücken und auch nochmal den Unterdruckschlauch abziehen. Gehe aber jetzt erstmal davon aus, dass die Benzinpumpe nicht ordentlich arbeitet. Obwohl die nichtmal 2 Jahre alt ist.

Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

19

Sonntag, 30. September 2018, 13:45

Es macht keinen Unterschied ob der U-schlauch am Druckregler steckt oder nicht. Sie bringt immer 2 bar. Bei Zündung aus ist der Druck sofort 0.

Werde wohl dann eine neue Benzinpumpe verbauen.

Mulli

Kaiser

  • »Mulli« ist der Autor dieses Themas

Beiträge: 1 159

Registrierungsdatum: 14. Juni 2011

Wohnort: Berlin

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 29. Juli 1995

Kilometerstand: 285000

  • Nachricht senden

20

Mittwoch, 10. Oktober 2018, 23:35

Sooooo, hab heute Abend eine neue Benzinpumpe eingebaut. Ne teure von Bosch, bin gespannt ob er morgen früh dann direkt anspringt.

Leider hats den großen Gummiring an der Tanköffnung unter der Überwurfmutter im Lauf der Zeit so zerfleddert, dass viele einzelne schwarze Kunststoffteile in den Tank geflogen sind und dort am Boden rumliegen. Hab das so gut wie möglich rausgefischt, da waren aber doch noch einige kleine Teile im Tank. Konnte das jetzt nicht besser reinigen mit 1/4 vollem Tank und hoffe jetzt einfach mal, dass die weichen Kunststoffteile im Benzinflter hängenbleibt. Werde ich nächste Woche mal wechseln.