Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

PölChris

Lebendes Inventar

Beiträge: 10 902

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

21

Donnerstag, 6. Dezember 2018, 07:42

Check mal die Kabel am Zuheizer: die Isolation bricht da oft, dann korrodiert das Innenleben durch Wasser und der Widerstand feiert fröhliche Urstände.

Ralfcdc

Mitglied

  • »Ralfcdc« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 12. November 2018

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 3. Februar 2002

Kilometerstand: 248000

  • Nachricht senden

22

Donnerstag, 6. Dezember 2018, 09:29

Hast du beim aufrüsten auch das Dioden-oder für das Kühlerabsperrventil nachgerüstet? Das wird bei sehr vielen Aufrüstungen vergessen, und dann wird der Kühler mit warm...
Das Dioden-Oder hab ich mit eingebaut und es auch getestet. Aber vom Kühlerabsperrventil höre ich zum ersten Mal. Hast du da noch ein paar mehr Infos zu? :) Das könnte die Heizzeit bestimmt minimieren.

Also ich gehe da mal ganz simpel ran und frage, ob eine Stunde vorheizen überhaupt nötig ist

Ich heize 15-20min vor und von Anfang an mit Gebläse. Finde ich absolut ausreichend, auch wenn es kälter ist.
Die Variante sollte keiner Batterie schaden
Naja, bei meinem T4 dauert es halt ca. 40 Minuten bis die Temperatur auf 50 Grad ist und dann springt auch erst die Lüftung an.
Ich hätte ja nicht nur gerne die Scheiben frei sondern in erster Linie den Motor angewärmt. Scheiben frei ist dann natürlich das I-Tüpfelchen und gerne gesehen :D
15-20 Minuten kann ich mir bei meinem 3KW Zuheizer überhauptnicht vorstellen. Zumal von Anfang an das Gebläse mitlaufen zu lassen heißt doch, dass ich kalte Luft an meine Scheibe blasen lasse und in der Zeit wird unnütz Strom verbraucht.
Aber mit 30 Minuten und vielleicht 40 Grad Einschalttemperatur könnte ich es mal versuchen.

Nettermann90

Routinier

  • »Nettermann90« ist männlich

Beiträge: 442

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

23

Donnerstag, 6. Dezember 2018, 09:48

Hi,

also die kleinste Lüfter Stufe über Vorwiderstände zieht etwa 3A bei 3,5V am Lüfter.

Der Zuheizer selbst + Pumpe braucht so 2A wenn er läuft.

Ich weiss nicht welche Lüfterstufe bei dir läuft. Ich habe die erste bei mir angeklemmt über einen Wandler ohne Vorwiderstand. Dann zieht der lüfter knapp 1A. Somit 3A für alles.

Hast du noch einen zweiten Wärmetauscher hinten und ne Climatronic? Dann dürften nochmal 0,6A für das Magnetventil vom Zusatzwärmetauscher dazu kommen.

Gruß
Felix
Plus gegen Masse, das knallt klasse! :D

Ralfcdc

Mitglied

  • »Ralfcdc« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 12. November 2018

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 3. Februar 2002

Kilometerstand: 248000

  • Nachricht senden

24

Donnerstag, 6. Dezember 2018, 10:26

Hi,

also die kleinste Lüfter Stufe über Vorwiderstände zieht etwa 3A bei 3,5V am Lüfter.

Der Zuheizer selbst + Pumpe braucht so 2A wenn er läuft.

Ich weiss nicht welche Lüfterstufe bei dir läuft. Ich habe die erste bei mir angeklemmt über einen Wandler ohne Vorwiderstand. Dann zieht der lüfter knapp 1A. Somit 3A für alles.

Hast du noch einen zweiten Wärmetauscher hinten und ne Climatronic? Dann dürften nochmal 0,6A für das Magnetventil vom Zusatzwärmetauscher dazu kommen.

Gruß
Felix
Hi Felix,

danke dir :) Hab ne Klimatronic und den Temperaturschalter direkt mit der HE-Funktion an der Klimatronic verbunden. Die Klappen stellen dann auf Frontscheibe und der Lüfter läuft nur ganz langsam, was auch ok so ist.
Bei ca. 0 Grad und etwas über einer Stunde Heizzeit wird der komplette Innenraum trotz der geringen Lüfterstufe gut warm.

xlspecial

Könich der Insel

H
-
* * * * * *
H
-
* * * * * *
H
-
* * * * * *
-- H
-
P * * H
  • »xlspecial« ist männlich

Beiträge: 15 390

Registrierungsdatum: 26. September 2004

Wohnort: H

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Kombi

Sondermodell: LUDER EDITION

Erstzulassung: 23. Dezember 1999

Kilometerstand: 333333

  • Nachricht senden

25

Donnerstag, 6. Dezember 2018, 11:29

Jetzt kommt schon wieder einer mit der Weisheit der Vorwiderstände..... merke: Vorwiderstand reduziert Strom. Punkt. Onkel Ohm, Grundbildung.


Ja, soweit völlig ok. Und was passiert, wenn ich die Drehzahl und damit die Leistung des Lüftermotors nicht dadurch reduziere, dass ich den Strom durch einen Vorwiderstand in Wärme umwandle, sondern ihn durch variable Spannung regle?

Bei der Climatronic ist das ja auch werksseitig schon mit PWM gelöst, da man dort temperaturabhängig und stufenlos regeln wollte. Weitere Vorteile der Schaltung ohne Vorwiderstände. Bei Lüftung ohne Klima und manueller klima eben klassisch per Vorwiderstandsschaltung, weil Stufen ausreichen.
Gruß XLspecial
8o Dasss....äääähhhh....läuft.... 8o

:whistling: Wenn Du glaubst, das Zwiebel das einzige Gemüse ist, das Dich zum weinen bringt, hast Du noch nie einen Kürbis mit dem Gesicht gefangen...:whistling:

Grummelgrufti

Total verbastelt!

  • »Grummelgrufti« ist männlich

Beiträge: 8 788

Registrierungsdatum: 3. April 2011

Wohnort: Bei Reinfeld

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Einzelbestellung

Erstzulassung: 4. Juni 2002

Kilometerstand: 191000

  • Nachricht senden

26

Donnerstag, 6. Dezember 2018, 12:02

Das ist kein PWM bei der Climatronic.
Der schaltet nur intern zwischen 6 Widerständen um (oder Vollast)...
Gruß :)






Ein Tippfehler kann alles urinieren.

Nettermann90

Routinier

  • »Nettermann90« ist männlich

Beiträge: 442

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

27

Donnerstag, 6. Dezember 2018, 12:28

Das ist kein PWM bei der Climatronic.
Der schaltet nur intern zwischen 6 Widerständen um (oder Vollast)...


Was ein Quatsch! Die Climatronic gibt an das Steuergerät J126 eine Stellgröße. Das Schaltet dann den Lüfter. Interne Widerstände gibts da keine.
Plus gegen Masse, das knallt klasse! :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nettermann90« (6. Dezember 2018, 12:29)


Grummelgrufti

Total verbastelt!

  • »Grummelgrufti« ist männlich

Beiträge: 8 788

Registrierungsdatum: 3. April 2011

Wohnort: Bei Reinfeld

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Einzelbestellung

Erstzulassung: 4. Juni 2002

Kilometerstand: 191000

  • Nachricht senden

28

Donnerstag, 6. Dezember 2018, 12:33

In dem Steuergerät j126 sind die Widerstände. Kein PWM...
Deshalb hängen die auch im Lufstrom...
Gruß :)






Ein Tippfehler kann alles urinieren.

PölChris

Lebendes Inventar

Beiträge: 10 902

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

29

Donnerstag, 6. Dezember 2018, 13:42

Xl: vorwiderstände erniedrigen auch die Spannung am Lüfter.

Nettermann90

Routinier

  • »Nettermann90« ist männlich

Beiträge: 442

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

30

Donnerstag, 6. Dezember 2018, 15:59

In dem Steuergerät j126 sind die Widerstände. Kein PWM...
Deshalb hängen die auch im Lufstrom...


Da sind trotzdem keine Widerstände drin die umgeschaltet werden, sondern ein Feldeffektransistor. Kurz FET. Das ist ein steuerbarer Widerstand in diesem Falle. Daher kann man Ihn auch variabel einstellen und nicht in Stufen umschalten.

Vom Verbrauch ändert das aber nichts. Die Stromaufnahme ist wie bei der Manuellen Stufenregelung identisch hoch.

Wer es wirklich Effizient will, muss diese Steuerung umgehen und einen Buck-Converter (zu Deutsch Abwärtswandler) verbauen.

Da wird dann (so gut wie) gar keine Leistung mehr in Wärme umgewandelt.


Gruß
Felix
Plus gegen Masse, das knallt klasse! :D

Grummelgrufti

Total verbastelt!

  • »Grummelgrufti« ist männlich

Beiträge: 8 788

Registrierungsdatum: 3. April 2011

Wohnort: Bei Reinfeld

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Einzelbestellung

Erstzulassung: 4. Juni 2002

Kilometerstand: 191000

  • Nachricht senden

31

Donnerstag, 6. Dezember 2018, 21:51

Danke für die Richtigstellung mit dem FET.
Dann weiß ich es jetzt auch.
Aber wie du schon schriebst. Am Stromverbrauch gegenüber Vorwiderständen ändert es nichts. Und PWM wäre da deutlich stromsparender und somit ist die Aussage, dass die Climatronic PWM benutzt auch nicht richtig.

Worum ging es hier noch mal?

Ach ja. Heizzeit= Fahrzeit oder Bastelstunde
Gruß :)






Ein Tippfehler kann alles urinieren.

Ralfcdc

Mitglied

  • »Ralfcdc« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 12. November 2018

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 3. Februar 2002

Kilometerstand: 248000

  • Nachricht senden

32

Montag, 10. Dezember 2018, 07:40

Guten Morgen!

So, nachdem ich die Batterie Freitagnacht langsam und lange habe laden lassen (intelligentes Ladegerät usw.) und Samstag ne Strecke von ca. 70km (ohne vorherige Standheizung) gefahren bin dachte ich mir, dass die Standheizung heute anläuft.
Aber Pustekuchen, wieder zu wenig Spannung. Ich gehe mal davon aus, dass die Batterie einen weg hat, da ich die Standheizung vor nem Monat noch fast täglich benutzen konnte und ich jetzt nicht mal das Auto ein Wochenende lang stehen lassen kann, ohne dass die Batterie zu schwach ist.
Beim Starten merkt man davon allerdings nichts.

Ich würde dann mal den Ruhestrom messen, um auf Nummer sicher zu gehen. Wie viel mA darf der beim T4 betragen? Hab keinerlei nachgerüstete Verbraucher dran.
Mein nächster Schritt wäre dann, die Batterie einfach mal testen zu lassen.
Alles halb so wild. Ich gehe dem ganzen aber trotzdem lieber auf den Grund, vielleicht saugt da wer heimlich an der Batterie :rolleyes: .

80Ah sind korrekt beim ACV, oder?

PölChris

Lebendes Inventar

Beiträge: 10 902

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

33

Montag, 10. Dezember 2018, 07:45

Antwort auf Beitrag 21?

Ralfcdc

Mitglied

  • »Ralfcdc« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 12. November 2018

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 3. Februar 2002

Kilometerstand: 248000

  • Nachricht senden

34

Montag, 10. Dezember 2018, 07:53

Check mal die Kabel am Zuheizer: die Isolation bricht da oft, dann korrodiert das Innenleben durch Wasser und der Widerstand feiert fröhliche Urstände.
Bricht die Isolation denn eher direkt am Zuheizer und zerlegt das Steuergerät oder meinst du, dass die Kabel korrodieren?
Ich schau mir das bei nächster Gelegenheit mal an.
Kann man den erhöhten Widerstand am Stecker messen und wenn ja, zwischen welchen Pins müsste er welchen Widerstand haben?
Danke schonmal :thumbup:

Reifenquaeler

Tripel-As

L P
-
M X * * * *
  • »Reifenquaeler« ist männlich

Beiträge: 231

Registrierungsdatum: 15. Mai 2018

Wohnort: Lippstadt

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Möchtegern Syncro

Erstzulassung: 17. Februar 1997

Kilometerstand: 370000

  • Nachricht senden

35

Montag, 10. Dezember 2018, 07:59

Die Isolation am Stecker direkt am Zuheizer, Fahrzeugseitig - bzw. in knicken und bögen des Kabelbaums, rund um den Zuheizer.

das Steuergerät wird eigentlich durch geschädigte Isolation und dadurch einhergehende Korrosion nicht angegangen - solange dir die Leitung nicht die 20cm innerhalb der Isolierung rostet, was ich für nicht möglich halte :]

die Widerstände eines funktionierenden Zuheizers kann ich dir heute oder morgen mal messen - aber ich denke, wenn das bei dir eine Rolle spielt, ist das von außen auch zu sehen :kratz:
Hätte abzugeben:
Caravelle 3er Sitzbank (2 Kopfstützen)
Mittlere Seitenscheibe ungetönt
Orig. MV1 Halter für Verbandsmaterial unter dem Beifahrersitz

PölChris

Lebendes Inventar

Beiträge: 10 902

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

36

Montag, 10. Dezember 2018, 08:02

Am komfortabelsten sieht man die Spannung in der Diagnose mit edith. Messen müsste man beim Start mit offenem Zuheizer. Man sieht die gebrochenen Isolationen Und den Grünspan aber sehr leicht. Schau auch mal in den Stecker rein.

Ralfcdc

Mitglied

  • »Ralfcdc« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 12. November 2018

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 3. Februar 2002

Kilometerstand: 248000

  • Nachricht senden

37

Montag, 10. Dezember 2018, 08:52

Mega, danke euch :) Mit Edith kenne ich mich nicht aus bzw. ich weiß nichtmal, was das ist :D

Guti, dann schau ich mal nach dem Kabel. Ihr meint den Stecker direkt am Zuheizer, oder?
Der andere Stecker ist auf jeden Fall ok, hab ja vor kurzem erst den Zuheizer aufgerüstet und dafür den Stecker auf gehabt.
Ich berichte auf jeden Fall!

PölChris

Lebendes Inventar

Beiträge: 10 902

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

38

Montag, 10. Dezember 2018, 10:04

Das betroffene Kabel ist zwischen Heizer und Stecker. Ich hatte auch schon vergrünspante Stecker auf Heizer-Seite. Im Bordnet war es dann ok, scheinbar verwendet Eberspächer da minderwertige Qualität.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 692

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

39

Montag, 10. Dezember 2018, 10:37

Aber Pustekuchen, wieder zu wenig Spannung. Ich gehe mal davon aus, dass die Batterie einen weg hat, ... ich jetzt nicht mal das Auto ein Wochenende lang stehen lassen kann, ohne dass die Batterie zu schwach ist.
Beim Starten merkt man davon allerdings nichts.

Du hast noch nicht verstanden, dass "Unterspannung" am Zuheizer EBEN NICHT bedeutet, dass die Batterie zu wenig Spannung hat oder gar kaputt ist.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 692

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

40

Montag, 10. Dezember 2018, 10:50

Worum ging es hier noch mal?

Ach ja. Heizzeit= Fahrzeit oder Bastelstunde


Um "Stromaufnahme", also eigentkich um Energieverbrauch.
Ich frage mich gerade, ob es wirklich die richtige Idee ist, am Lüfter so wenig Strom wie möglich zu verbrauchen ... der Wärmeübergang am Wärmetauscher ist schlecht, der Lüfter läuft länger, der Verlust am Vorwiderstand ist um so größer, je länger der Lüfter läuft.

Eventuell ist es klüger, das Wasser deutlich höher zu erhitzen (70...90°C) und erst dann den Lüfter auf voller Leistung einzuschalten - dann schafft er nämlich die angesammelte Wärmemenge in kurzer Zeit mit hohem elektrischen Wirkungsgrad in den Innenraum ... durch die hohe Lufttemperatur ist auch der Wärmeübergang an die Ausbaumaterialien größer ... also im Prinzip genauso, wie die Luftheizung funktioniert.