Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Florian Düppe« ist männlich
  • »Florian Düppe« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 3. August 2014

Wohnort: Korschenbroich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 14. Mai 2003

Kilometerstand: 309000

  • Nachricht senden

1

Dienstag, 13. März 2018, 14:12

Bremsen rubbeln, Lenkrad vibriert

Hallo Zusammen,

ich habe ein größeres Problem mit meinem T4.
Und zwar rubbelt die Bremse ab 80 km/h beim Bremse so stark, dass das Lenkrad vibriert.
Neu Original Scheiben und Beläge wurden schon eingebaut, das brachte für ca 3000 km Ruhe. Jetzt fängt es wieder an.

Hat jemand eine Idee, woher das kommt, bzw. was noch getauscht werden muss?

Danke und Gruß,
Florian

Michi49

Lebende ForenLegende

Beiträge: 3 382

Registrierungsdatum: 4. Juni 2004

Wohnort: in deutschen Landen

Motor: -

Grundversion: Kombi

Sondermodell: eigenes Sondermodell

  • Nachricht senden

2

Dienstag, 13. März 2018, 14:34

Hört sich ab, als könnte der Bremssattel nicht schwimmen.
Sind die Führungsbolzen sauber?
Wie läuft die Bremsscheibe? Schlägt die?
Gruß Stefan

Wer seine Finger überall drin hat, kann keine Fäuste ballen.

red bulli

2/3 Busfahrer und 12/3 Schrauber

- *
-
* * 1 3 0 7
- *
-
* * 1 3 7
- *
-
* * 1 3 6
- *
-
* * 7 1 3
- *
-
* * 2 3 3
*
-
* * 1 3 0 2
  • »red bulli« ist männlich

Beiträge: 1 156

Registrierungsdatum: 27. April 2012

Wohnort: Hannover

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Übergangsedition

  • Nachricht senden

3

Dienstag, 13. März 2018, 15:04

High,

Räder, Sättel, Scheiben, Klötze, Radnabe, ...

Das kann so einiges sein. Auf blöd drauflostauschen kann teuer werden.

Schraubst du selber oder lässt du machen?

SchönsteGrüße

red bulli
Suche:

7D0 863 119 B in U71 Stopfen

7D0 863 119 C in U71 Stopfen

Biete:

Verkleidung Schiebetür neu Kunstleder flanellgrau


Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

4

Dienstag, 13. März 2018, 15:47

Hallo,

ich habe aktuell genau das gleiche Problem. Die Vibrationen sind jedoch nur sporadisch vorhanden. Mal sind sie da mal ist nix zu spüren. Ein unteres Traggelenk war definitiv ausgeschlagen und wurde heute getauscht. Ich hoffe, dass damit das Problem beseitigt ist.

Groetjes

Gerd

  • »Florian Düppe« ist männlich
  • »Florian Düppe« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 3. August 2014

Wohnort: Korschenbroich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 14. Mai 2003

Kilometerstand: 309000

  • Nachricht senden

5

Dienstag, 13. März 2018, 18:17

Ich würde gerne schrauben lassen, weil ich keine Zeit zum selbst schrauben habe.
Allerdings scheitern die meisten Werkstätten, wenn es nicht gerade 0815 ist und man muss selbst ran.

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

6

Donnerstag, 15. März 2018, 08:37

Trotz Wechsel des defekten Traggelenks sind die Vibrationen weiter vorhanden. Vor kurzem wurden die Bremsbeläge gewechselt. Danach trat das Problem auf. Ich glaube nicht an Zufälle, aber irgendwie habe ich die Vermutung, dass es damit etwas zu tun hat. Nun sollen neue Scheiben rein. Bin mal gespannt

Bulliforever

Tripel-As

  • »Bulliforever« ist männlich

Beiträge: 225

Registrierungsdatum: 12. April 2015

Wohnort: Aurich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: so KFZ Werkstattwagen

Erstzulassung: 15. Oktober 2000

Kilometerstand: 65000

  • Nachricht senden

7

Donnerstag, 15. März 2018, 08:56

Lese mal Interesse halber mal mit.
Allzeit gute Fahrt mit Eurem Bus

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 676

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

8

Donnerstag, 15. März 2018, 09:39

Zitat

Neu Original Scheiben und Beläge wurden schon eingebaut, das brachte für ca 3000 km Ruhe.

Wer hat die eingebaut?

Nesty79

Tripel-As

  • »Nesty79« ist männlich

Beiträge: 159

Registrierungsdatum: 14. Juli 2016

Wohnort: Graz/Andritz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Doppelkabine

Erstzulassung: 10. Juli 2001

Kilometerstand: 243000

  • Nachricht senden

9

Donnerstag, 15. März 2018, 10:31

Hatte das Problem 2 mal hintereinander mit Jurid Scheiben und Klötze danach ATE verbaut und das Problem war gelöst.

  • »SebastianausKiel« ist männlich

Beiträge: 564

Registrierungsdatum: 7. Oktober 2005

Wohnort: Kiel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Doppelkabine

Kilometerstand: 175

  • Nachricht senden

10

Donnerstag, 15. März 2018, 13:56

Hi,

ich hab das Problem bei meiner Doka auch. Neue Bremsscheiben und Klötze einmal ATE einmal Zimmermann brachten jeweils kurz Ruhe, dann gings wieder los. Scheibenaufnahme akribisch gereinigt, Führungsbolzen gefettet etc. ist eh klar. Ich vermute jetzt ausgeschlagene Lager des Querlenkers als mögliche Ursache. Wobei ich immerhin über 400.000 auf der Kiste hab, und Baustelleneinsatz, du hast ja erst 300.000.

Gruß, Sebastian

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 676

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

11

Donnerstag, 15. März 2018, 16:36

Was der TE da hat, ist vielleicht ein "größeres Problem", aber wohl kein sehr dringendes :S

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yellowone« (15. März 2018, 16:37)


Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

12

Freitag, 16. März 2018, 09:03

Guten Morgen,

gestern wurden in einer freien Werkstatt neue Bremsscheiben eingebaut.Die Bremsbeläge sind geblieben. (ca. 3000 km Laufleistung und waren angeblich i.O.) Räder wurden auch neu ausgewuchtet. Bin danach ca. 100 km gefahren und einmal hatte ich beim Bremsen wieder Vibrationen im Lenkrad. War jetzt noch nicht so heftig wie vorher aber Ich befürchte, dass noch was anderes dahintersteckt.
Manchmal sind die Vibrationen auch ohne Bremsbetätigung aufgetreten. I.d. R. so ab ca. 80 kmh. Ich habe während der Vibrationen auch entkuppelt und bin gerollt. Die Vibrationen waren trotzdem da. Wenn man dann noch aktiv bremst wird es teilweise noch heftiger.
Räder lassen im aufgebockten Zustand frei drehen. Kein Widerstand zu spüren. Auch kein Spiel vorhanden.
Könnte es auch an den Antriebswellen liegen?. Äusserlich ist nichts zu sehen. Wie kann man das prüfen. Oder hat noch jemand eine Idee, was der Grund sein könnte.Bin für Tipps dankbar.
Groetjes
Gerd

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 676

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

13

Freitag, 16. März 2018, 09:39

Manchmal sind die Vibrationen auch ohne Bremsbetätigung aufgetreten. I.d. R. so ab ca. 80 kmh.

Hast Du die Hinterräder auch gewuchtet?

Multi-Fanfare

Lebendes Inventar

  • »Multi-Fanfare« ist männlich

Beiträge: 25 378

Registrierungsdatum: 1. Februar 2006

Wohnort: Hannover & Los Baños de Fortuna

Motor: -

Grundversion: -

  • Nachricht senden

14

Freitag, 16. März 2018, 12:36

Guten Morgen,

gestern wurden in einer freien Werkstatt neue Bremsscheiben eingebaut.Die Bremsbeläge sind geblieben. (ca. 3000 km Laufleistung und waren angeblich i.O.) Räder wurden auch neu ausgewuchtet. Bin danach ca. 100 km gefahren und einmal hatte ich beim Bremsen wieder Vibrationen im Lenkrad. War jetzt noch nicht so heftig wie vorher aber Ich befürchte, dass noch was anderes dahintersteckt.
Manchmal sind die Vibrationen auch ohne Bremsbetätigung aufgetreten. I.d. R. so ab ca. 80 kmh. Ich habe während der Vibrationen auch entkuppelt und bin gerollt. Die Vibrationen waren trotzdem da. Wenn man dann noch aktiv bremst wird es teilweise noch heftiger.
Räder lassen im aufgebockten Zustand frei drehen. Kein Widerstand zu spüren. Auch kein Spiel vorhanden.
Könnte es auch an den Antriebswellen liegen?. Äusserlich ist nichts zu sehen. Wie kann man das prüfen. Oder hat noch jemand eine Idee, was der Grund sein könnte.Bin für Tipps dankbar.
Groetjes
Gerd

Hat die Werkstatt die Oberfläche der Radnabe richtig gesäubert und rostfrei gemacht......das machen viele garnicht oder nicht richtig und schon gehts wieder los. So ab 80 km/h , wenn dann das Lenkrad vibriert sind es die Hinterräder oder die Stossdämpfer hinten.
:D mit freundlichem Gruss Horst :thumbup:
:thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo

..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

15

Freitag, 16. März 2018, 15:14

Hallo,

an der Hinterrädern ist nichts gemacht worden.
Die Vibrationen waren ja auch schon da, als nur die Beläge vorne gewechselt worden sind.
Da wird an der Nabe doch gar nichs gemacht oder?
Ist doch nur beim Wechsel der Bremsscheiben erfoderlich oder bin ich da falsch?
Mittlerweile ist auch im Stand bei Leerlauf sporadisch ein seltsames Geräusch mit Vibrationen zu hören.
Man kann es aber nur im Auto hören und kommt aus der Ecke Beifahrerfußraum.
Ich habe irgendwie die Gelenkwellen und die Verbindung zum Getriebe so gefühlsmäßig im Verdacht.
Ich kenn mich aber mit der Mechanik dort so gar nicht aus.
Aussserlich ist nix zu sehen.
Ich werde noch ein paar Fahrten machen um es irgendwie näher einzugrenzen und hoffe, dass ich nicht irgendeinen größeren Schaden damit produziere.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 676

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

16

Freitag, 16. März 2018, 15:36

Mittlerweile ist auch im Stand bei Leerlauf sporadisch ein seltsames Geräusch mit Vibrationen zu hören.
...
Ich habe irgendwie die Gelenkwellen ... im Verdacht.

Sicher nicht.

  • »Florian Düppe« ist männlich
  • »Florian Düppe« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 3. August 2014

Wohnort: Korschenbroich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 14. Mai 2003

Kilometerstand: 309000

  • Nachricht senden

17

Freitag, 16. März 2018, 17:36

Zitat

Neu Original Scheiben und Beläge wurden schon eingebaut, das brachte für ca 3000 km Ruhe.

Wer hat die eingebaut?

Zitat

Neu Original Scheiben und Beläge wurden schon eingebaut, das brachte für ca 3000 km Ruhe.

Wer hat die eingebaut?


Hab ich selbst eingebaut, aber das traue ich mir auch zu (für irgendwas muss der KFZ-Meisterbrief ja gut sein).

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

18

Sonntag, 18. März 2018, 21:56

Habe weitere Probefahrten gemacht. Es gibt immer wieder Vibrationen. Manchmal komnen sie von ganz alleine auch ohne zu bremsen. Auch mit abgestelltem Motor und im Leerlauf sind starke Vibrationen auch beim Bremsen. Tritt aber nicht konstant auf. Ist auch schon mal 100km gar nichts. Wenn ich anhalte und dann wieder losfahre ist es erst mal weg. Ich tippe auch auf die Wellen. Wie prüft man die?

Bulliforever

Tripel-As

  • »Bulliforever« ist männlich

Beiträge: 225

Registrierungsdatum: 12. April 2015

Wohnort: Aurich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: so KFZ Werkstattwagen

Erstzulassung: 15. Oktober 2000

Kilometerstand: 65000

  • Nachricht senden

19

Montag, 19. März 2018, 19:35

Moin könnte es nicht auch am Radlager und oder an der Radnabe liegen?
Antriebswelle würde ich mal von rechts nach links tauschen.
Es können ja nur bewegliche Teile sein Antriebswelle Radlager Radnabe Bremsscheiben.

Wenn der Bulli im stand vibriert tippe ich auf Zweimassenschwungrad.
Allzeit gute Fahrt mit Eurem Bus

rolex

Routinier

  • »rolex« ist männlich

Beiträge: 304

Registrierungsdatum: 13. Januar 2006

Wohnort: Westsachsen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 25. Februar 2003

Kilometerstand: 188000

  • Nachricht senden

20

Montag, 19. März 2018, 19:49

Hallo,

nur mal so in den Raum geworfen:

Welches Reifenfabrikat ist verbaut ?

Hintergedanke sind nicht gleichmäßig aufgebackene Profilrillen.

in diesem Sinne
Das kannste schon so machen, aber dann isses halt Kacke. :thumbsup: