Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Oli-P

Routinier

  • »Oli-P« ist männlich
  • »Oli-P« ist der Autor dieses Themas

Beiträge: 435

Registrierungsdatum: 21. November 2004

Wohnort: Ulm

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Highline

Erstzulassung: 5. März 2003

Kilometerstand: 223000

  • Nachricht senden

1

Mittwoch, 11. Januar 2017, 11:44

ZE Strom von 2.Batterie abgreifen?

Hallo,

hab leider nirgends nix gefunden.

Gibt es eine Klemme an der ZE wo man Strom von der 2 Batterie abgreifen kann, damit keine zusätzliche Leitung unterm Fußboden nach vorne gezogen werden muss.
Will mir vorne eine USB Ladebuchse ins Handschuhfach einbauen mit Saft aus der 2 Batterie.

Danke.
Oli
Beim Essen nach vorne lehnen, beim Trinken nach hinten lehnen, beim Arbeiten zur Seite gehen.

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 12 305

Registrierungsdatum: 9. April 2011

Wohnort: 66386 St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 308000

  • Nachricht senden

2

Mittwoch, 11. Januar 2017, 12:26

Hast du ein Camping-Modell - dann weiß ich es nicht.

Bei den anderen Modellem (also auch beim Multivan der in deinem Profil steht) mit originaler Zweitbatterie versorgt diese nur Verbraucher (Kühlbox, Standheizung, Leselicht) hinten im Aufbau - und ist über das Trennrelais unterm Fahrersitz an die Starterbatterie angekoppelt.

Die Spannung der Zweitbatterie geht "nach vorne" also nur bis zum Kontakt des Trennrelais - nicht bis an die ZE.

Gruß, Jörg

Bullytreter

Allrad in Arbeit

  • »Bullytreter« ist männlich

Beiträge: 10 533

Registrierungsdatum: 23. Januar 2003

Wohnort: Kohlenpott

Motor: -

Grundversion: Transporter

Sondermodell: Verbastelte Ex-Mietschlampe

  • Nachricht senden

3

Mittwoch, 11. Januar 2017, 12:31

Wenn du die Trittstofe ausbaust und die 4 Schrauben der Sitzkosole löst,
ist es dch kein Hexenwerk unter dem Teppich ein Kabel durchzuschieben.
Sicherung nicht vergessen!!!
Da kannst du schön die originalen in die Klappe der Sitzkonsole einrasten.
Ist dann wie ab Werk.

Oli-P

Routinier

  • »Oli-P« ist männlich
  • »Oli-P« ist der Autor dieses Themas

Beiträge: 435

Registrierungsdatum: 21. November 2004

Wohnort: Ulm

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Highline

Erstzulassung: 5. März 2003

Kilometerstand: 223000

  • Nachricht senden

4

Mittwoch, 11. Januar 2017, 15:37

Jetzt hab ich den Bus seit 7 Jahren und nicht gewusst dass es da eine Klappe gibt, war bisher an der stelle auch nix he.
Wohin geht das Leer-Rohr das nach unten weggeht?
Evtl. Richtung ZE?
Beim Essen nach vorne lehnen, beim Trinken nach hinten lehnen, beim Arbeiten zur Seite gehen.

Bullytreter

Allrad in Arbeit

  • »Bullytreter« ist männlich

Beiträge: 10 533

Registrierungsdatum: 23. Januar 2003

Wohnort: Kohlenpott

Motor: -

Grundversion: Transporter

Sondermodell: Verbastelte Ex-Mietschlampe

  • Nachricht senden

5

Mittwoch, 11. Januar 2017, 18:12

Ein Leerrohr?
Evtl. der Kabelbaum deiner Luftstandheizung?