Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sela

Routinier

  • »sela« ist männlich
  • »sela« ist der Autor dieses Themas

Beiträge: 346

Registrierungsdatum: 30. September 2012

Wohnort: Slowenien Ljubno ob Savinji

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: syncro aufstelldach

Erstzulassung: 29. Oktober 2000

Kilometerstand: 2520000

  • Nachricht senden

1

Sonntag, 22. Januar 2017, 09:41

Neue kupplungs problem

Guten tag!

Wir haben neue kupplungs garnitur gebaut vonn firma LUK alles neu und jezt hört sich drucklager noch mehr als bei alte. Pedal ist ganz weich schaltet aber super, könte sein das der zylinder hinter der pedall kapput ist weill leztes jahr passiert einmal das der unten bleibt. Mfg

  • »citrusgärtner« ist männlich

Beiträge: 92

Registrierungsdatum: 30. Mai 2015

Wohnort: Jork

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Zweitbus Transvan lang aus Holland mit Sound und ein paar extra´s.

Kilometerstand: 280000

  • Nachricht senden

2

Sonntag, 22. Januar 2017, 19:11

Oha. Habt ihr geschaut, ob der Wagen Bremsflüssigkeit verliert? Dann ist der Kupplungsdruckzylinder unten in der Kupplungsglocke evtl. undicht...
Gruß, Bernhard

1993-2006 ´93er MV Allstar mit Huber-ABL/später AFN
2012-2016 ´95er Trapo lang mit AAB
2013-2014 ´92er Trapo AAB
2015- ´99er Transvan lang mit ACV Motor und Projekt Zwo Umbau für den Urlaub
2016- ´98er Trapo mit ACV Motor in Milka violett als Arbeitstier

sela

Routinier

  • »sela« ist männlich
  • »sela« ist der Autor dieses Themas

Beiträge: 346

Registrierungsdatum: 30. September 2012

Wohnort: Slowenien Ljubno ob Savinji

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: syncro aufstelldach

Erstzulassung: 29. Oktober 2000

Kilometerstand: 2520000

  • Nachricht senden

3

Sonntag, 22. Januar 2017, 19:16

Ist alles trocken und fehlt auch kein Bremsflüssigkeit..

  • »citrusgärtner« ist männlich

Beiträge: 92

Registrierungsdatum: 30. Mai 2015

Wohnort: Jork

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Zweitbus Transvan lang aus Holland mit Sound und ein paar extra´s.

Kilometerstand: 280000

  • Nachricht senden

4

Sonntag, 22. Januar 2017, 20:06

Ausrücklager wurde gleich mitgetauscht? Macht man eigentlich...
Gruß, Bernhard

1993-2006 ´93er MV Allstar mit Huber-ABL/später AFN
2012-2016 ´95er Trapo lang mit AAB
2013-2014 ´92er Trapo AAB
2015- ´99er Transvan lang mit ACV Motor und Projekt Zwo Umbau für den Urlaub
2016- ´98er Trapo mit ACV Motor in Milka violett als Arbeitstier

sela

Routinier

  • »sela« ist männlich
  • »sela« ist der Autor dieses Themas

Beiträge: 346

Registrierungsdatum: 30. September 2012

Wohnort: Slowenien Ljubno ob Savinji

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: syncro aufstelldach

Erstzulassung: 29. Oktober 2000

Kilometerstand: 2520000

  • Nachricht senden

5

Freitag, 27. Januar 2017, 09:01

Ja ausrücklager auch neu.

sela

Routinier

  • »sela« ist männlich
  • »sela« ist der Autor dieses Themas

Beiträge: 346

Registrierungsdatum: 30. September 2012

Wohnort: Slowenien Ljubno ob Savinji

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: syncro aufstelldach

Erstzulassung: 29. Oktober 2000

Kilometerstand: 2520000

  • Nachricht senden

6

Montag, 27. März 2017, 09:52

Alles neu, getriebe inspektion gemacht und imer noch geräusche, jezt weiß ich nicht mehr was los ist :(

maffi

Routinier

P W
-
  • »maffi« ist männlich

Beiträge: 400

Registrierungsdatum: 23. April 2014

Wohnort: Tutow, wo der legendäre Senf her kam

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Transporter

Erstzulassung: 22. März 1995

Kilometerstand: 285000

  • Nachricht senden

7

Montag, 27. März 2017, 10:04

Hallo,

geht das Geräusch denn weg, wenn die Kupplung betätigt wird?
Vielleicht ist auch das Lager der Getriebeeingangswelle kaputt, das macht auch Geräusche.

viele Grüße

maffi
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :lol:

Jeder Mensch in unserem Leben ist entweder ein Test, eine Strafe oder ein Geschenk :winker:

sela

Routinier

  • »sela« ist männlich
  • »sela« ist der Autor dieses Themas

Beiträge: 346

Registrierungsdatum: 30. September 2012

Wohnort: Slowenien Ljubno ob Savinji

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: syncro aufstelldach

Erstzulassung: 29. Oktober 2000

Kilometerstand: 2520000

  • Nachricht senden

8

Montag, 27. März 2017, 10:06

Ja geht weg..

sela

Routinier

  • »sela« ist männlich
  • »sela« ist der Autor dieses Themas

Beiträge: 346

Registrierungsdatum: 30. September 2012

Wohnort: Slowenien Ljubno ob Savinji

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: syncro aufstelldach

Erstzulassung: 29. Oktober 2000

Kilometerstand: 2520000

  • Nachricht senden

9

Montag, 27. März 2017, 10:18

Und welche genau ist das? Am getriebe oder motor?

maffi

Routinier

P W
-
  • »maffi« ist männlich

Beiträge: 400

Registrierungsdatum: 23. April 2014

Wohnort: Tutow, wo der legendäre Senf her kam

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Transporter

Erstzulassung: 22. März 1995

Kilometerstand: 285000

  • Nachricht senden

10

Montag, 27. März 2017, 10:31

Eingangswelle ist am Getriebe.
Aber wenn dieses Geräusch vorher nicht gewesen ist, Geräusch, dann ist das neue Drucklager defekt oder nicht richtig eingebaut worden.
Der Fehler ist meist, daß der Hebel wo das Ausrücklager drin montiert ist, beim Zusammenbau von Getriebe an den Motor, nicht gesichert wird und so das Ausrücklager aus dem Hebel fallen kann.

Eine weichere Betätigung der Kupplung ist möglich, durch den neuen Kupplungssatz.

viele Grüße

maffi
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :lol:

Jeder Mensch in unserem Leben ist entweder ein Test, eine Strafe oder ein Geschenk :winker:

sela

Routinier

  • »sela« ist männlich
  • »sela« ist der Autor dieses Themas

Beiträge: 346

Registrierungsdatum: 30. September 2012

Wohnort: Slowenien Ljubno ob Savinji

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: syncro aufstelldach

Erstzulassung: 29. Oktober 2000

Kilometerstand: 2520000

  • Nachricht senden

11

Montag, 27. März 2017, 10:35

Getriebe war bei VW zerlegt und ist alles in ordnung . Hab auch die neue DMF garnitur von LUK reklamiert und die sagen auch das alles in ordnung ist :(

12

Montag, 27. März 2017, 10:56

Man hört es irgendwie schon seit längerem, dass es kurz nach dem Kupplungstausch am ACV zu Probleme mit dem Zentralausrücker kam.
Ich kann mir aber gar nicht vorstellen, dass es über lange Zeit Qualitätsprobleme an einem Markenprodukt geben könnte.
Bleibt eigentlich dann nur ein Montagefehler ...

the-baer

Doppel-As

  • »the-baer« ist männlich

Beiträge: 119

Registrierungsdatum: 10. Januar 2016

Wohnort: Hennweiler

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 22. September 2000

Kilometerstand: 370000

  • Nachricht senden

13

Samstag, 15. April 2017, 11:21

Moin,

hast du eine lösung gefunden? habe das selbe problem :wall:

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 1 869

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 436000

  • Nachricht senden

14

Samstag, 15. April 2017, 11:33

Ich kann nicht von Problemen berichten.

Nur wie soll man beim Ausrücklager (dem beim ACV) einen Montagefehler begehen? Auf die Welle schieben, 2 Schrauben anziehen.
Falsch herum einbauen - dann passen die Anschlüsse nicht in die Aussparungen der Kupplungsglocke, Schraubauflagefläche hängt in der Luft.

Einzige "Problemstelle" mMn ist die Ventileinheit am Getriebe. Die sollte man tauschen, da idR schon ziemlich alt - gebrechlich neigt zu Undichtigkeit. Und was ventilt die eigentlich?

Geräusch- wirklich Ausrücklager oder scheppert, wackelt die Kupplungsscheibe rum, was am ZMS?
Hauptsache die Kiste fährt.

the-baer

Doppel-As

  • »the-baer« ist männlich

Beiträge: 119

Registrierungsdatum: 10. Januar 2016

Wohnort: Hennweiler

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 22. September 2000

Kilometerstand: 370000

  • Nachricht senden

15

Samstag, 15. April 2017, 12:07

Ich habe das problem das erst nach ca 8 Sekunden nach tretten der Kupplung es anfängt zu summen, also das Audruckslager, so hört es sich zumindest an. Habe keine undichtigkeit festgestellt. Werde mal schauen ob ich die Teilenummer von dem Plastik rausbekomme und bestellen. Ob das es ist?

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 1 869

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 436000

  • Nachricht senden

16

Samstag, 15. April 2017, 14:43

Nein, das teil ist nur wenn pedaldruck scheinbar nicht stimmt ein Thema.

Nr rausbekommen - man muss eh zu VW.
Hauptsache die Kiste fährt.

the-baer

Doppel-As

  • »the-baer« ist männlich

Beiträge: 119

Registrierungsdatum: 10. Januar 2016

Wohnort: Hennweiler

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 22. September 2000

Kilometerstand: 370000

  • Nachricht senden

17

Samstag, 15. April 2017, 14:59

ok also nichts mit meinem problem zu tun. Hab meine Frau heute mal auf den Fahrersitz gepackt und sie hat die kupplung getretten, da ist mir aufgefallen das wohl der geberzylinder am Kupplungspedal leichte geräuche macht und die leitung nach vorne gedrückt wird wenn sie das Pedal drückt, ist das normal?

18

Samstag, 15. April 2017, 15:21

Ohne Verstärkungswinkel: mehr oder weniger ja.

the-baer

Doppel-As

  • »the-baer« ist männlich

Beiträge: 119

Registrierungsdatum: 10. Januar 2016

Wohnort: Hennweiler

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 22. September 2000

Kilometerstand: 370000

  • Nachricht senden

19

Samstag, 15. April 2017, 15:36

oh aber hat dann bestimmt nichts mit dem summen zu tun, hab das gefühl das der druck dann von einmal weg geht, also im pedal merkt man nichts aber vom geräuch her, denn es fängt langsam an

20

Samstag, 15. April 2017, 17:07

hab das gefühl das der druck dann von einmal weg geht,


Als Du trittst das Pedal ... und nach einer Weile kuppelt er selbsständig ein :nixpeil: