Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Multivan99

Grünschnabel

  • »Multivan99« ist männlich
  • »Multivan99« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 8. September 2017

Wohnort: Plauen/Vogtland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 12. Februar 1999

Kilometerstand: 388000

  • Nachricht senden

1

Freitag, 8. September 2017, 17:26

Standheizung wieder einbauen

Hallo Leute,

ich bin neu hier und hoffe auf Eure Hilfe.
Ich habe mir einen VW T4 Multivan EZ 12.02.1999, km 386000 Motor ACV 2,5 75 kw zugelegt. Der T4 ist für sein Alter super in Schuss und fährt prima. Nach dem Kauf habe ich noch einige Dinge reparieren müssen:
- Sitzheizung Fahrersitz
- alle Filter erneuert
- Temperaturgeber Motor erneuert
- 4 neue Winterreifen
- Bremsanlage hinten Scheiben und Beläge erneuert, HBS erneuert

so, nun zu meinem Problem:

Das Fahrzeug hatte eine Standheizung /Wasser verbaut, Vorwahluhr, Wasserpumpe, Schaltrelais alles noch vorhanden/verbaut. Leider hat der oder ein Vorbesitzer das Heizgerät ausgebaut und den 8 poligen Stecker einfach am Kabelbaum abgezwickt.
Ich habe mir eine D4WS neu besorgt und möchte diese nun einbauen und betreiben.
Kann mir einer von Euch die Kabelbelegung-Farben für den 8-poligen Stecker und den 2-poligen Stecker samt Belegung nennen? Die Kabelfarben auf dem Heizgerät sind nicht identisch ausser rot und braun. Am Heizgerät sind 2 Stecker 1x 8-polig und einmal 2-polig. Für was ist der 2-polige Stecker?
Leider finden sich im WWW nur die Kabelfarben an der Eberspächer D4WS, die vom Originalkabelbaum finde ich nirgends.
Kann mir jemand helfen, wäre voll g...
Danke schon mal im Voraus für Euer Wissen
schöne Grüße
Steffen

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

2

Freitag, 8. September 2017, 17:34

Kann mir einer von Euch die Kabelbelegung-Farben für den 8-poligen Stecker und den 2-poligen Stecker samt Belegung nennen?
Hallo Steffen,

willkommen im Forum ;) Zu deiner Frage... Klar können wir :!: Kennst du schon die t4-wiki ? Hier mal der Link...klick

Da findest du die Kabelfarben... Musst nur deine Kombination auswählen. Also einfache Klima oder Climatronic etc.

Wenn du auf die jeweilige Abbildung klickst kannst du dann auch noch eine höhere Auflösung auswählen. Das musst du

sonst kannst du nicht´s lesen... ;)

Grüße Silvio

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Silvio« (8. September 2017, 17:36)


Multivan99

Grünschnabel

  • »Multivan99« ist männlich
  • »Multivan99« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 8. September 2017

Wohnort: Plauen/Vogtland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 12. Februar 1999

Kilometerstand: 388000

  • Nachricht senden

3

Freitag, 8. September 2017, 17:43

Hallo Silvio,



danke für Deine schnelle Antwort.

T4 Wiki habe ich schon geschaut, leider habe ich andere Kabelfarben als abgebildet. Ich habe 2 gelbe Kabel dabei und einmal schwarz.

Warum hat der Vorbesitzer den Stecker weggeschnitten----ich wird kirre--

Ich habe einen Multivan mit Climatronic und 2 Verdampfer und 2 Wärmetauscher mit Standheizung laut meiner Liste.

Wenn ich am Wochenende wieder am Bus bin mach ich mal bin Foto von den Kabeln.

schöne Grüße

Steffen

dieboajan

Foren Gott

*
-
* * *
  • »dieboajan« ist männlich

Beiträge: 7 274

Registrierungsdatum: 18. August 2009

Wohnort: 54°11'N 12°5'E

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 23. Oktober 1997

Kilometerstand: 219000

  • Nachricht senden

4

Freitag, 8. September 2017, 17:53

Vielleicht hilft Dir diese Anleitungweiter?
Gruß JM

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

5

Freitag, 8. September 2017, 19:24

leider habe ich andere Kabelfarben als abgebildet. Ich habe 2 gelbe Kabel dabei und einmal schwarz.
Was du noch machen könntest... Geh zum freundlichen VW-Händler, und lass dir den Schaltplan zu deiner Fahrgestellnr. ausdrucken... ;)

Gelbe Kabel sind meistens Reparaturkabel bei VW... Vielleicht war da ja mal etwas am Kabelbaum defekt und wurde erneuert ?(


Grüße Silvio

Multivan99

Grünschnabel

  • »Multivan99« ist männlich
  • »Multivan99« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 8. September 2017

Wohnort: Plauen/Vogtland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 12. Februar 1999

Kilometerstand: 388000

  • Nachricht senden

6

Donnerstag, 14. September 2017, 07:54

Hallo Silvio,

habe mir beim Freundlichen einen Schaltplan geholt. Und tatsächlich gibt es 2x gelb/weiß und 1x gelb.

Es wurde mit Original- Reperaturkabeln der neue Stecker angeschlossen. Das neue Heizgerät eingebaut und angeschlossen. Die Heizung wollte starten. Allerdings war die Dosierpumpe defekt (hat nur geklickt) und die Nachlaufwasserpumpe war fest.

Nachdem nun "alles" neu ist, ging die Heizung tadellos.Heute Früh der 1. Test mit Progammierung. Alles funktioniert so, wie es funktionieren soll.

Danke für den Tipp mit dem VW-Schaltplan. Falls den jemand braucht, jederzeit gern.

Wie lange sollte man die Heizzeit einstellen, bevor die Batterie zu stark belastet wird? 30 min. erscheint mir zu knapp zum Auftauen der Windscheibe und aufwärmen des Innenraums im Winter.

Danke Euch ,

schöne Grüße

Steffen

fwhannover

Routinier

  • »fwhannover« ist männlich

Beiträge: 363

Registrierungsdatum: 19. April 2005

Wohnort: Hannover

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: -

Erstzulassung: 13. Mai 2003

Kilometerstand: 157000

  • Nachricht senden

7

Donnerstag, 14. September 2017, 08:03

wenn die Scheiben richtig vereist sind solltest Du schon 45min Vorlauf nehmen.
Frank

Multivan99

Grünschnabel

  • »Multivan99« ist männlich
  • »Multivan99« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 8. September 2017

Wohnort: Plauen/Vogtland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 12. Februar 1999

Kilometerstand: 388000

  • Nachricht senden

8

Donnerstag, 14. September 2017, 08:13

Hallo Frank,



danke für die schnelle Antwort. Werde ich so einstellen.

schöne Grüße

Steffen

dieboajan

Foren Gott

*
-
* * *
  • »dieboajan« ist männlich

Beiträge: 7 274

Registrierungsdatum: 18. August 2009

Wohnort: 54°11'N 12°5'E

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 23. Oktober 1997

Kilometerstand: 219000

  • Nachricht senden

9

Donnerstag, 14. September 2017, 11:23

Du kannst die Heizung auch länger laufen lassen. Die Begrenzung liegt eher bei der geplanten anschliessenden Fahrzeit zur Aufladung der Batterie. Faustregel: Fahrzeit sollte Heizzeit entsprechend.
Gruß JM

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

10

Donnerstag, 14. September 2017, 11:48

Danke für den Tipp mit dem VW-Schaltplan. Falls den jemand braucht, jederzeit gern.
Gerne. Du kannst ja gerne den Schaltplan hier einstellen. Vielleicht kannst du den einscannen und hier hochladen. Würde für andere die diesen hier

suchen ja dann hilfreich sein.
Wie lange sollte man die Heizzeit einstellen, bevor die Batterie zu stark belastet wird? 30 min. erscheint mir zu knapp zum Auftauen der Windscheibe und aufwärmen des Innenraums im Winter.
Ja so 45 min solltest du wie schon geschrieben einplanen. Du hast ja geschrieben das die SH serienmäßig drin war. Dann hast du ja schon eine 2. Batterie an Bord,oder?

Solltest du eine kürzere Fahrzeit haben wie die SH läuft musst du halt immer mal mit einem Ladegerät nachladen, ansonsten ist die Batterie schnell hinüber...


Grüße Silvio

Multivan99

Grünschnabel

  • »Multivan99« ist männlich
  • »Multivan99« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 8. September 2017

Wohnort: Plauen/Vogtland

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 12. Februar 1999

Kilometerstand: 388000

  • Nachricht senden

11

Donnerstag, 14. September 2017, 13:51

Danke für Eure Infos.

Jepp, 2. Batterie ist verbaut.

Den Plan stelle ich gern ein. Leider ist die PDF-Datei 714 kb groß und kleiner krieg ich die nicht. Also hab ich die PDF auf 6 Seiten aufgeteilt.
»Multivan99« hat folgende Dateien angehängt:
  • 1.pdf (102,16 kB - 21 mal heruntergeladen - zuletzt: 15. September 2017, 17:43)
  • 2.pdf (283,87 kB - 14 mal heruntergeladen - zuletzt: 15. September 2017, 15:14)
  • 3.pdf (281,61 kB - 11 mal heruntergeladen - zuletzt: 14. September 2017, 22:02)
  • 4.pdf (294,83 kB - 8 mal heruntergeladen - zuletzt: 14. September 2017, 19:43)
  • 5.pdf (184,6 kB - 7 mal heruntergeladen - zuletzt: 14. September 2017, 19:17)
  • 6.pdf (249,04 kB - 7 mal heruntergeladen - zuletzt: 15. September 2017, 06:55)

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 169

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

12

Donnerstag, 14. September 2017, 17:29

Den Plan stelle ich gern ein. Leider ist die PDF-Datei 714 kb groß und kleiner krieg ich die nicht. Also hab ich die PDF auf 6 Seiten aufgeteilt.
Prima, dann haben auch die anderen was davon... :thumbup:


Grüße Silvio