Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

F2surf

Haudegen

  • »F2surf« ist männlich
  • »F2surf« ist der Autor dieses Themas

Beiträge: 546

Registrierungsdatum: 9. April 2003

  • Nachricht senden

1

Dienstag, 20. November 2018, 07:05

Luftstandheizung beim 2,5 TDI

Guten Morgen, meine Luftstandheizung funktioniert auf einmal nicht mehr. Das Uhr im Amaturenbrett funktioniert, die Sicherungen unterm Sitz und an der ZE habe ich auch durchgesehen, die sind auch o.k. Wenn ich auf das Heizsysbol klicke, kommt gar kein Geräusch mehr. Normalerweise kommt doch dann immer das Pumpengeräusch. Woran könnte das liegen?? Hat jemand eine Idee?? Danke
DANKE

Hendrik

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich

Beiträge: 28 218

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

2

Dienstag, 20. November 2018, 10:02

Hi,

steht das ein Fehlercode?

Ansonsten mal testen: Batterie, Verkabelung, Dosierpumpe...
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

F2surf

Haudegen

  • »F2surf« ist männlich
  • »F2surf« ist der Autor dieses Themas

Beiträge: 546

Registrierungsdatum: 9. April 2003

  • Nachricht senden

3

Dienstag, 20. November 2018, 10:55

Ich habe kein Auslesegerät dafür.
DANKE

Hendrik

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 508

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

4

Dienstag, 20. November 2018, 11:20

Wie hoch ist den die Spannung auf der zweiten Batterie ?
Wenn die zu niedrig ist geht die Heizung auch nicht .

Aber schau mal unterm Bus nach der Pumpe
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich

Beiträge: 28 218

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

5

Dienstag, 20. November 2018, 13:19

Einige Moduluhren zeigen Fehler im Display an. So eine hast du aber wohl nicht?

Nächte Frage:
Wenn der Tankinhalt zu gering ist, dann geht die auch nicht an.
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 508

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

6

Dienstag, 20. November 2018, 13:35

Weil der Diesel aus der Rücklaufleitung entnommen wird ...
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich

Beiträge: 28 218

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

7

Dienstag, 20. November 2018, 13:38

Weil der Diesel aus der Rücklaufleitung entnommen wird ...

Ja?

Auch beim California? Da steht irgendwo in der Anleitung, dass die bei Reserve nicht mehr angeht...
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 508

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

8

Mittwoch, 21. November 2018, 09:57

Das ist dann so , wie die Einheit im Tank genau aufgebaut ist weiß ich nicht , habe diese noch nicht in der Hand gehabt 8|
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

F2surf

Haudegen

  • »F2surf« ist männlich
  • »F2surf« ist der Autor dieses Themas

Beiträge: 546

Registrierungsdatum: 9. April 2003

  • Nachricht senden

9

Donnerstag, 22. November 2018, 17:49

Der Tank ist zu 1/4 voll. Batterien habe ich mal beide geladen. Ein ganz leises summen kann ich hören, mehr aber nicht.
DANKE

Hendrik

Atlantis16

Routinier

--- N OE
-
B U
  • »Atlantis16« ist männlich

Beiträge: 411

Registrierungsdatum: 17. Dezember 2016

Wohnort: Donau-Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Heckklappe neu revidiert

Erstzulassung: 21. April 1999

Kilometerstand: 310000

  • Nachricht senden

10

Donnerstag, 22. November 2018, 21:00

Hi,
also ich kann den Info's nicht ganz folgen ;(
Einmal lese ich nach Einschalten tut sich gar nichts, dann lese ich was von leisem summen ?!
Also gehen wir das mal im Normalfall durch:
-- Einschalten -- sollte ein Klick kommen
-- nach kurzer Pause sollte man ein "Kaltblasen" hören und am Auspuff vorm Hinterrad "fühlen"
-- dann initialisiert sich die Heizung und glüht die Glühkerze an (dabei darf die Spannung nicht unter 12,xx Volt einbrechen)
-- ist da alles i.O. , dann sollte man die Dosierpumpe hören (tick, tick, tick, tick, tick, tick, ...) oder auch (tack, tack, tack, tack,tack, tack, tack, ...)
-- wird nun Sprit in die Heizung gefördert hört, riecht, und fühlt man am Abgasrohr ( das vor dem Hinterrad) dass die Heizung in Betrieb gegangen ist

Sollte das nicht so sein, dann liegt was im Argen -- entweder Versorgungsspannung zu niedrig (Batterie platt, obwohl geladen), oder kein Sprit wird gefördert, oder Glühstift platt, oder ....
Also, beschreib mal hier gaaaanz genau wie das bei Dir abläuft !!! -- nur so kann man das eingrenzen !!
Grüße aus Bayern !

Atlantis16

F2surf

Haudegen

  • »F2surf« ist männlich
  • »F2surf« ist der Autor dieses Themas

Beiträge: 546

Registrierungsdatum: 9. April 2003

  • Nachricht senden

11

Freitag, 23. November 2018, 13:17

Wenn ich die Schaltuhr betätige, ist ein ganz leises summen zu hören, das ist aber so leise das man es kaum hört. (Irgendein kleines Nebengeräsuch und man hört es nciht mehr) Mehr passiert nicht. Es geht kein Lüfter an, kein Klacken, kein tickern... nichts.
DANKE

Hendrik

Holger mit CE

Don Castillo

  • »Holger mit CE« ist männlich

Beiträge: 1 582

Registrierungsdatum: 14. Juni 2011

Wohnort: Bad Oldesloe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Mai 2000

Kilometerstand: 300000

  • Nachricht senden

12

Freitag, 23. November 2018, 16:05

Moin Hendrik!

Die Heizung hat ja keinen separaten Lüfter für die Heizluft, das bedeutet, dass sowohl Brennluftgebläse und Umwälzlüfter auf einer Achse sitzen und von einem gemeinsamen Motor angetrieben werden.

Wenn Du also ein Summen hören kannst, bedeute das eigentlich, dass die Heizung ganz langsam läuft um den Brennraum frei zu bekommen.

Evtl. kan mann einen leichten Luftstrom am Wärmeausgang spüren.

Danach müsste die Glühkerze angehen. Vielleicht ist die ja defekt. Erst danach beginnt die Dosierpumpe zu klackern.

Denke daran, dass sich das Steuergerät nach drei misslungenen Startversuchen aufhängt.

Salve! Don Castillo


Anmerkung: Wir reden wirklich von der Luftstandheizung und nicht einem aufgerüsteten Wasser Zuheizer ???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Holger mit CE« (23. November 2018, 16:06)


F2surf

Haudegen

  • »F2surf« ist männlich
  • »F2surf« ist der Autor dieses Themas

Beiträge: 546

Registrierungsdatum: 9. April 2003

  • Nachricht senden

13

Freitag, 23. November 2018, 19:31

Nein der Zuheizer ist nicht aufgerüstet.
DANKE

Hendrik

Atlantis16

Routinier

--- N OE
-
B U
  • »Atlantis16« ist männlich

Beiträge: 411

Registrierungsdatum: 17. Dezember 2016

Wohnort: Donau-Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Heckklappe neu revidiert

Erstzulassung: 21. April 1999

Kilometerstand: 310000

  • Nachricht senden

14

Freitag, 23. November 2018, 19:38

Hi,
jetzt muss ich das mal für mich mal aussortieren !!
reden wir hier von einer

Luftstandheizung (Einbauort links vorm Hinterrad)

oder reden wir hier über einen


Zuheizer (Einbauort vorne links beim Motor)

??????
Grüße aus Bayern !

Atlantis16

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich

Beiträge: 28 218

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

15

Freitag, 23. November 2018, 19:40

@Atlantis16:
Luftstandheizung :D
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

Atlantis16

Routinier

--- N OE
-
B U
  • »Atlantis16« ist männlich

Beiträge: 411

Registrierungsdatum: 17. Dezember 2016

Wohnort: Donau-Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Heckklappe neu revidiert

Erstzulassung: 21. April 1999

Kilometerstand: 310000

  • Nachricht senden

16

Freitag, 23. November 2018, 19:49

Bist Du Dir da sicher ?
weil, das nur "Summen" könnte auf die Nachlaufpumpe deuten ??, oder ?
Bei Luftstandheizung macht es nur " klick" und sonst nichts ! -- dann hat sich die gesperrt !!!
Grüße aus Bayern !

Atlantis16

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich

Beiträge: 28 218

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

17

Freitag, 23. November 2018, 19:53

Das Summen könnte auch von einem Relais kommen oder von einem anderen Verbraucher kommen...oder auch nur eingebildet sein :D
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

Atlantis16

Routinier

--- N OE
-
B U
  • »Atlantis16« ist männlich

Beiträge: 411

Registrierungsdatum: 17. Dezember 2016

Wohnort: Donau-Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Heckklappe neu revidiert

Erstzulassung: 21. April 1999

Kilometerstand: 310000

  • Nachricht senden

18

Freitag, 23. November 2018, 19:57

Na, lass uns mal lesen was der TE dazu schreibt !!
Grüße aus Bayern !

Atlantis16

Holger mit CE

Don Castillo

  • »Holger mit CE« ist männlich

Beiträge: 1 582

Registrierungsdatum: 14. Juni 2011

Wohnort: Bad Oldesloe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Mai 2000

Kilometerstand: 300000

  • Nachricht senden

19

Samstag, 24. November 2018, 08:59

[quote='F2surf',ich bin so schnell beim schreiben das ich nicht weiß, was ich geschrieben habe[/quote]

Moin !

Mittlerweile fange ich an das zu glauben ;)

Salve! Don Castillo

F2surf

Haudegen

  • »F2surf« ist männlich
  • »F2surf« ist der Autor dieses Themas

Beiträge: 546

Registrierungsdatum: 9. April 2003

  • Nachricht senden

20

Samstag, 24. November 2018, 12:32

Ist das die Pumpe oder eine Magnetventil?? Denn wenn ich dort direkt Strom drauf geben macht es nur kurz klick und dann nichts mehr.
»F2surf« hat folgendes Bild angehängt:
  • 20181124_120858[1].jpg
DANKE

Hendrik

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »F2surf« (24. November 2018, 13:03)