Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

herrsaidy

Doppel-As

  • »herrsaidy« ist männlich
  • »herrsaidy« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: Stuttgar

Motor: -

Grundversion: -

  • Nachricht senden

1

Donnerstag, 19. September 2013, 11:24

Gummikeile Aufstelldach

Hi zusammen,

vorne und hinten am Aufstelldach des California (BJ 2000) sind ja diese schwarzen Gummikeile in der Rinne drin, die alles abdichten. Bei mir sind die etwas undicht, bzw etwas ist untertrieben :D Da ich mein Busle eh bald in den Winterschlaf geht, habe ich mir gedacht die Dinger mal raus nehmen und neu abdichten. Meine Frage ist jetzt, wie bekomm ich die Dinger am besten raus, was kann alles kaputt gehen und welches Sikaflex nehm ich dann? Reicht da das normale oder eher das "521 UV"? Vermutlich das letztere, da die Sonne ja schon gut drauf knallt. Ich bin hier mal über einen Thread gestoßen wo das schon mal jemand gemacht hat aber ich find ihn nicht mehr. Wär cool, wenn mir da jemand ein paar Tips geben kann. Danke!!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »herrsaidy« (19. September 2013, 11:27)


  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

2

Donnerstag, 19. September 2013, 11:47

Hallo
Die hinteren sind bei mir von ober geschraubt, sind leicht zu entfernen.
Bei den vorderen ist Vorsicht geboten, diese sind von unten verschraubt. Die Schrauben sind nur zugänglich, wenn der Himmel demontiert wird. Wenn die noch einigermaßen gut aussehen, würde ich die drinnen lassen. Bei mir war der Lack unter den vorderen noch einwandfrei.
Unter den hinteren war bei mir einiges an Rost zu entfernen, dort war auch die Undichte Stelle. Vor dem neu einkleben entrosten, grundieren, lackieren.
Zum Einkleben habe ich Sikaflex®-222 UV verwendet
Gruß Nussfjord
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nussfjord« (19. September 2013, 11:48)


herrsaidy

Doppel-As

  • »herrsaidy« ist männlich
  • »herrsaidy« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: Stuttgar

Motor: -

Grundversion: -

  • Nachricht senden

3

Donnerstag, 19. September 2013, 11:57

gut danke.
Super, gerade bei den vorderen dringt eben auch Wasser ein, also komme ich wohl nicht drum rum den Himmel auszubauen, oder macht es Sinn die vorderen von außen mit Sikaflex abzudichten?
Hast du bei den hinteren dann alles wieder in Wagenfarbe lackiert?
Danke für die Tips

  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

4

Donnerstag, 19. September 2013, 12:09

Ich habe meine nur von außen abgedichtet bzw werde ich noch abdichten. Ich habe den alten Kleber herausgefriemelt und dabei die vordere Schraube herausgerissen. Zum Himmel demontieren hatte ich keine Lust. Unter den Plastikteilen vorne musste ich nicht lackieren.
Hinten war es deutlich einfacher. Die Plastikteile sind von oben verschraubt (1 Schraube).
Darunter war starker Rostbefall. Dort habe ich Rost entfernt, grundiert und lackiert.
Danach die Plastikteile eingeschraubt und mit sikaflex eingeklebt. Die Plastikteile und der Kleber sind schwarz.
Gruß Nussfjord
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

herrsaidy

Doppel-As

  • »herrsaidy« ist männlich
  • »herrsaidy« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: Stuttgar

Motor: -

Grundversion: -

  • Nachricht senden

5

Donnerstag, 19. September 2013, 12:17

Top vielen dank!
Aber noch eine kurze Frage, lackiert hast du dann wieder in Wagenfarbe oder mit irgendeiner Farbe?

  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

6

Donnerstag, 19. September 2013, 12:22

In Fahrzeugfarbe (Sprühdose)
Gruß Nussfjord
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

herrsaidy

Doppel-As

  • »herrsaidy« ist männlich
  • »herrsaidy« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: Stuttgar

Motor: -

Grundversion: -

  • Nachricht senden

7

Donnerstag, 19. September 2013, 12:23

Ok danke!

  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

8

Donnerstag, 26. September 2013, 15:20

Hallo herrsaidy
Ich habe gestern den Kunststoffkeil wieder eingeklebt und ein paar Bilder gemacht:
Gruß Nussfjord
»Nussfjord« hat folgende Bilder angehängt:
  • Dach-Rinne hi-li-2a.jpg
  • Dach-Rinne hi-li-6a.jpg
  • Dach-Rinne hi-li-5a.jpg
  • Dach-Rinne hi-li-7a.jpg
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

herrsaidy

Doppel-As

  • »herrsaidy« ist männlich
  • »herrsaidy« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: Stuttgar

Motor: -

Grundversion: -

  • Nachricht senden

9

Donnerstag, 26. September 2013, 15:35

Wow cool, vielen Dank!!!!
Was machst du auf dem dritten Bild denn genau? Den Keil an die Stelle drücken??

  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

10

Donnerstag, 26. September 2013, 15:50

Da habe ich ein Brettchen vor der Öffnung von innen verkeilt, damit die dichtmasse beim einkleben nicht nach innen gedrückt wird und das Bett versaut.
»Nussfjord« hat folgende Bilder angehängt:
  • Dach-Rinne hi-li-3.JPG
  • Dach-Rinne hi-li-4.JPG
  • Dach-Rinne hi-li-5.jpg
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

herrsaidy

Doppel-As

  • »herrsaidy« ist männlich
  • »herrsaidy« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: Stuttgar

Motor: -

Grundversion: -

  • Nachricht senden

11

Donnerstag, 26. September 2013, 16:39

Gute Idee :)

DePrinte

Routinier

  • »DePrinte« ist männlich

Beiträge: 457

Registrierungsdatum: 12. August 2008

Wohnort: Hamburg

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 5. August 2002

Kilometerstand: 274000

  • Nachricht senden

12

Donnerstag, 26. September 2013, 19:11

Top! Muss ich auch noch machen....habe allerdings nur Sika 252i hier liegen. Meint Ihr das geht auch?
Gruß, Julian


  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

13

Freitag, 27. September 2013, 15:57

Müsste auch gehen:
http://deu.sika.com/de/solutions_product…009/03a045.html
Ich habe auf "UV" wert gelegt, hoffe es hält länger.
»Nussfjord« hat folgende Datei angehängt:
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

pistenbulli

Mitglied

  • »pistenbulli« ist männlich

Beiträge: 26

Registrierungsdatum: 24. April 2013

Wohnort: München

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: normaler Coach

Erstzulassung: 29. Juni 2000

Kilometerstand: 245000

  • Nachricht senden

14

Sonntag, 27. Oktober 2013, 08:26

Hallo,

sehr saubere Arbeit!

Ich hatte dasselbe Problem und hab es auch repariert, wenn auch nicht so ganz gründlich wie hier von Nussfjord. Leider gab es diesen Beitrag da noch nicht....

Wasser kam bei mir bei Platzregen rein, sammelte sich innen in der Schiene im Aufstelldach und lief dann z.B. beim Gurt runter zum Beifahrer.

Die undichte Stelle war bei mir vermutlich hinten (zu sehen an dem braunen Staub unter dem enfernten Gummi, dort wo der Schraubenzieher hinzeigt), aber auch vorne hat es optisch nicht gut ausgesehen. Also hab ich dann alle 4 Stellen bearbeitet. Ich habe nur teilweise den alten spröden Gummi entfernt, mit dem Schraubenzieher rausgekratzt. Sehr mühsam, und dabei hab ich bestimmt auch den Lack ein wenig zerkratzt an den Stellen. Mit Lack bin ich aber nicht so erfahren, drum hab ich das einfach mit neuem Sikaflex 521UV (wg. UV Beständigkeit) überklebt. (ob das so intelligent war, wird sich zeigen). Arbeitsaufwand für mich als wenig versierter Bastler etwa ein Tag.

Viel Erfolg - und danke an das Forum für die tollen Hilfestellungen und Beschreibungen.

Jo
»pistenbulli« hat folgende Bilder angehängt:
  • IMG_1224.JPG
  • IMG_1462.JPG
  • IMG_1464.JPG
  • IMG_1466.JPG
  • IMG_1495.JPG
  • IMG_1504.JPG
  • IMG_1505.JPG
  • IMG_1506.JPG

toerde

König

  • »toerde« ist männlich

Beiträge: 806

Registrierungsdatum: 21. April 2010

Wohnort: Hamburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: California

Sondermodell: Advantage

Erstzulassung: 11. Februar 2000

Kilometerstand: 280000

  • Nachricht senden

15

Mittwoch, 4. Februar 2015, 19:35

Moin :winker:
Ist zwar jetzt mittlerweile 465 Tage alt, aber ich muss das nochmal hoch holen...
Weiß jemand wie diese Regenrinnen-Verschluss-Stopfen heißen? Und noch wichtiger: Wo ich die neu kaufen kann?
Vielen Dank :thumbsup:
Grüße

Raz

Alpirsbacher Krümelmacher

  • »Raz« ist männlich

Beiträge: 96

Registrierungsdatum: 11. November 2013

Wohnort: 72275 Alpirsbach

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 22. April 1999

Kilometerstand: 468000

  • Nachricht senden

16

Mittwoch, 4. Februar 2015, 20:20

schau mal hier:

Füllstücke

toerde

König

  • »toerde« ist männlich

Beiträge: 806

Registrierungsdatum: 21. April 2010

Wohnort: Hamburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: California

Sondermodell: Advantage

Erstzulassung: 11. Februar 2000

Kilometerstand: 280000

  • Nachricht senden

17

Donnerstag, 5. Februar 2015, 11:48

Stark, vielen Dank :thumbup:
Hat die dort schonmal jemand gekauft? Passen die gut?
Und anscheinend gibt es Unterschiede. Bei mir sind die hinteren Füllstücke von oben, die vorderen von unten geschraubt.
Hier scheinen beide nur geklebt zu sein, oder sehe ich das falsch?
Erfahrungen?
Grüße

  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

18

Donnerstag, 5. Februar 2015, 15:52

Hallo
So wie es aussieht, haben zumindest die hinteren keine Schraubenlöcher.
Ich würde darauf aber keinen Wert legen (also ungeschraubt einkleben), da keine Belastungen auftreten.
Gekauft habe ich sie nicht, kann deshalb auch nichts über Passgenauigkeit aussagen.
Ich habe meine alten aufgearbeitet (gereinigt) und wiederverwendet.
Gruß Nussfjord
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

toerde

König

  • »toerde« ist männlich

Beiträge: 806

Registrierungsdatum: 21. April 2010

Wohnort: Hamburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: California

Sondermodell: Advantage

Erstzulassung: 11. Februar 2000

Kilometerstand: 280000

  • Nachricht senden

19

Donnerstag, 5. Februar 2015, 17:41

@Nussfjord: ok, klingt gut ^^ Mit was hast du diesen teuflischen Kleber entfernt, oder gleich direkt die eigentlichen Kunststoffteile mit aufzulösen?
Grüße

  • »Nussfjord« ist männlich

Beiträge: 1 133

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original

Erstzulassung: 11. September 1992

Kilometerstand: 211700

  • Nachricht senden

20

Donnerstag, 5. Februar 2015, 17:53

@toerde:

Schaben, kratzen mit Spachtel, Messer u.a. Danach mit Nitroverdünnung, Waschbenzin, Kunststoffreiniger.

Schw... Arbeit, ist aber gut geworden.

Gruß Nussfjord
Gruß vom Bodensee, Norbert :opa: :coffee: :weg: