Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Matze777

Devotee

  • »Matze777« ist männlich

Beiträge: 616

Registrierungsdatum: 28. März 2012

Wohnort: Hude

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Oktober 1999

Kilometerstand: 173000

  • Nachricht senden

201

Sonntag, 2. Oktober 2016, 16:27

Sehen wir uns beim Basteltreffen?
Sonst schicke ich Dir gerne meine Adresse :)

In Hamburg bin ich nicht dabei. Und bei Marc scheint's keins zu geben ;( ...

malibu-jogi

Blauer Nasenbär

M A
-
L I B U 2 8
  • »malibu-jogi« ist männlich

Beiträge: 3 462

Registrierungsdatum: 28. Mai 2004

Wohnort: GI

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Carthago

Erstzulassung: 7. April 1999

Kilometerstand: 272900

  • Nachricht senden

202

Donnerstag, 6. Oktober 2016, 17:14

habe ich normale Wasserperlatoren zerlegt und den äußeren Siebeinsatz genutzt.


8| ...zerlegt...
Dafür kann man auch die ganz stinknormalen Perlatoreinsätze verwenden.
Gibt es auch in jedem Baumarkt und rasten mit einem feinen "Klick" ein ;)

Hab ich heute gemacht - und zwar passend zur Fahrzeugfarbe. :)

Das Innenleben habe ich ausgeräumt und oben noch 3 Löchlein à 2 mm reingebohrt. Da flutscht sicher auch kein Dreck durch und es verstopft nicht so schnell.
Der Doppelpack hat 1,92 € gekostet.

Jetzt schau ich mal, ob das Wasser zu sehr am Rand stehen bleibt. Dann kommen halt noch 2, 3 Kerben da rein.

@Libelle: Danke für den Tipp mit den Perlatoreinsätzen!
»malibu-jogi« hat folgende Bilder angehängt:
  • DSCN2634.jpg
  • DSCN2636.jpg
  • DSCN2637.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »malibu-jogi« (6. Oktober 2016, 17:17)


Holger mit CE

Don Castillo

  • »Holger mit CE« ist männlich
  • »Holger mit CE« ist der Autor dieses Themas

Beiträge: 1 491

Registrierungsdatum: 14. Juni 2011

Wohnort: Bad Oldesloe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Mai 2000

Kilometerstand: 290000

  • Nachricht senden

203

Mittwoch, 26. April 2017, 21:06

Moin !

Meine Lade- und Wandlertechnik hat nun doch noch eine Verbesserung erfahren.

Erstmal habe ich den Raum unter der Kühlbox frei gelegt.



An der Außenwand oben in Höhe das Seitenfensters passt ein 1KW Inverter genau hinein.





In den Hohlraum unter der Box habe ich zwei 7-Stufen Lader mit jeweils 20A Ladeleistung montiert.



Die Kabellage ist zugegebener Maßen etwas konfus.

Neben den Ladegeräten, wo von eines den Aufbau- und das Zweite den Starterakku laden und pflegen kann, sind da noch der Solarladeregler und eine Netzvorrangschaltung untergebracht.

Durch das an der Stelle vorhande Trennrelais lassen sich die Kabel recht kurz halten.

Auf den Bildern nicht zu sehen ist noch eine Relaisschaltung die das Steckersymbol in der Zentralelektrik ansteuert und eine Ladeanzeige hinten schaltet.

Salve! Don Castillo
»Holger mit CE« hat folgende Bilder angehängt:
  • P4110003 (Kopie).JPG
  • P4120007 (Kopie).JPG
  • P4120009 (Kopie).JPG
  • P4130013 (Kopie).JPG
Ich wünschte es wäre Nacht und ich wär über Helmstedt gefahren ! Zitat W.Gruner aus: Die Barackenschlacht von Staaken

Matze777

Devotee

  • »Matze777« ist männlich

Beiträge: 616

Registrierungsdatum: 28. März 2012

Wohnort: Hude

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Oktober 1999

Kilometerstand: 173000

  • Nachricht senden

204

Mittwoch, 26. April 2017, 21:40

...ich wünschte ich könnte sowas auch umsetzen ;( aber ich kann ja nicht mal Strompläne lesen :S geschweige denn, verstehen. Gute Idee Don Castillo :thumbup:

Holger mit CE

Don Castillo

  • »Holger mit CE« ist männlich
  • »Holger mit CE« ist der Autor dieses Themas

Beiträge: 1 491

Registrierungsdatum: 14. Juni 2011

Wohnort: Bad Oldesloe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Mai 2000

Kilometerstand: 290000

  • Nachricht senden

205

Donnerstag, 27. April 2017, 09:09

Moin Mathias !

Man kann sich an der Stelle auch mechanisch ausleben.

Ich habe echt gestaunt wie viel Staub und feiner Sand sich an der Kühlbox im Bereich des Kompressors befanden.

Das musste ich regelrecht waschen.

Bei den älteren CE`s sind die zwei Lüftungsschächte im Abwassertank ja nach unten offen.

Beim Fahren auf Sandpisten wird dort der Dreck regelrecht reingesogen.

Daran konnten auch zwei montierte PC-Lüfter nichts ändern.

Salve! Don Castillo
Ich wünschte es wäre Nacht und ich wär über Helmstedt gefahren ! Zitat W.Gruner aus: Die Barackenschlacht von Staaken

Holger mit CE

Don Castillo

  • »Holger mit CE« ist männlich
  • »Holger mit CE« ist der Autor dieses Themas

Beiträge: 1 491

Registrierungsdatum: 14. Juni 2011

Wohnort: Bad Oldesloe

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 1. Mai 2000

Kilometerstand: 290000

  • Nachricht senden

206

Donnerstag, 12. April 2018, 19:04

Zusätzlicher Wärmetauscher im CE

Moin !

Der California hat ja direkt hinter dem Beifahrersitz einen zusätzlichen Wärmetauscher, der den hinteren Fahrzeugberewich erwärmen soll.

Beim CE geht der Raum ja nun noch deutlich weiter in den Kochbereich und das Bad.

Wenn es richtig kalt ist werden diese Zonen von der Fahrzeugheizung nicht erreicht. Das ist insofern böd, weil ja während der Fahrt genügend Wärme vom Motor bereit gestellt wird.

Um da Abhilfe zu schaffen habe ich mir einen Zusatzwärmetauscher besorgt.

SILENCIO FAI mit 12Volt 2-Stufen Gebläse in grau (# 120.14.082)

Außerdem musste ich noch einen T3 um seine langen Heizungsschläuche erleichtern.

Im Küchenblock unter der Kühlbox war dann die einzige Montagemöglichkeit für das Teil gefunden.



Die Schläuche verlaufen unterflur, paralell zum Warmluftkanal der Luftstandheizung.

Erst hatte ich das System parallel zum 2. Wärmetauscher angeschlossen, aber da passierte nichts.

Dann habe ich es in Reihe umgeklemmt und das war schon besser.

So richtig kam der Laden aber erst in Schwung wenn die Zusatzumwälzpumpe des aufgerüsteten Zuheizers mit lief. Die wird nun von der Taste für die Aufbauheizung mit eingeschaltet.

Läuft der Zuheizer, lässt sich nun auch der hintere Fahrzeugbereich im Stand allein heizen. Allerdings sind die Lüftergeräusche durch die Montage auf der Holzplatte hinten zu hören.

Wenn die Badtür auf ist gibt es nun auch während der Fahrt hinten wohlige Wärme . Bislang reichte die kleinere Lüfterstufe völlig aus.






Einen längeren Testbetrieb habe ich schon hinter mir, es funktioniert. :thumbsup:

Das Ganze hat noch einen weiteren Vorteil. Bei extremer Kälte kann der Fischwassertank nicht so schnell einfrieren.

Im Sommer solte man allerdings den Heizungsregler hinten auf kalt sellen, damit die Kühlbox nicht dagegen an kühlen muss.

Salve! Don Castillo
»Holger mit CE« hat folgende Bilder angehängt:
  • P3301168.JPG
  • P4120001.JPG
  • P4120002.JPG
Ich wünschte es wäre Nacht und ich wär über Helmstedt gefahren ! Zitat W.Gruner aus: Die Barackenschlacht von Staaken