Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Baumklettermax« ist männlich
  • »Baumklettermax« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 26. Januar 2015

Wohnort: Österreich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Erstzulassung: 5. Juli 1999

Kilometerstand: 200000

  • Nachricht senden

21

Donnerstag, 8. März 2018, 14:20

Hoffe ich komme heute noch dazu den Bus ans Netz zu hängen, mir solls SEHR recht sein wenn einfach nur die Batterie leer ist. Nachdem sie das vor der Sicherungs-Geschichte nicht war halte ich es einfach für sehr unwahrscheinlich...
Hab übrigens nach einem anderen Hinweis hier im Forum den die Suche ausgespuckt hat mal die Sicherung raus genommen in der Früh, und steck sie am späten Nachmittag wieder rein. Auch der Tipp das Steuerungsteil mal rauszunehmen und den Stecker ab- und wieder anzustecken hab ich dort gelesen, werde ich auch probieren. Solche "No-Tec" Lösungen kommen mir unwissendem immer sehr entgegen :D

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 467

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 360000

  • Nachricht senden

22

Donnerstag, 8. März 2018, 16:11

Hallo Holger,

sorry, aber da sind einige deiner Aussagen eher im Bereich der Vermutungen zu finden - du solltest das kennzeichnen ...

Erst wenn dann die Starterbatterie wieder voll ist, schaltet das Trennrelais die Zweibatterie dazu.
Wieso sollte das Trennrelais denn erst zuschalten sobald die Starterbatterie aufgeladen ist? Du musst dir mal die Funktion des Trennrelais ansehen und dann erkennen wie es arbeitet ...

Würde das schneller gehen wären dann diese Jungs nicht Arbeitslos?
Ladebooster
Ladebooster erhöhen die Spannung weil auf einer langen Zuleitung diese Spannung abfällt und dann zu tief ist um die Batterie überhaupt aufzuladen (z.B. auf der Zuleitung zum Wohnwagen über die AHK-Steckdose) - dadurch wird das (Voll-) Laden einer Zweitbatterie an einer langen Leitung überaupt erst ermöglicht. Das hat nichts mit einer Beschleunigung der Ladung zu tun ... (was natürlich als Nebeneffekt auftreten kann - aber das vorhandensein eines Ladeboosters als Argument für eine verzögerte Ladung einer normalen Zweitbatterie zu nutzen ist irgendwie ... falsch.

Hinzu kommt dass deine Pseudo-Berechnung der Ladeleistung einer Lichtmaschine schon von den Einheiten her falsch ist - aber auch inhaltlich und wertemäßig nichts mit der Wirklichkeit zu tun hat. Bitte verwirre uns hier nicht mit solchen falschen Angaben...

BTW: die von Dir verlinkten Bauteile sind 12V-Ladegeräte und haben mit einem Ladebooster nur einen Teil der Funktion gemeinsam. Diese Geräte laden eine Batterie einfach nur mit Kennlinie - was die Lichtmaschine nicht tut. Der Booster hebt nur die Spannung an und das meistens ohne Kennlinie.

Gruß, Jörg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »hemisoft« (8. März 2018, 16:18)


  • »Holgiontherocks« ist männlich

Beiträge: 859

Registrierungsdatum: 19. Januar 2015

Wohnort: Lemwerder

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Karmann

Sondermodell: Pritsche

Erstzulassung: 2. Februar 2002

Kilometerstand: 180000

  • Nachricht senden

23

Donnerstag, 8. März 2018, 16:45

Moin Jörg,

Bitte lies dir mein geschreibsel nocheinmal genau durch.

Wieviel läd denn die Lichtmaschine nun in der Stunde?
Ich hab ja geschrieben das ich es nicht genau weiß. Weiß Du es?

Deine Aussage war zwischen 80,40 oder auch nur 20Ah in 4 Stunden. Finde ich jetzt auch nicht soooo genau....

Schau Dir bitte die verlinkten Geräte nochmal genauer an.
Mit deiner Beschreibung hat das überhaupt nix zu tun.

Das sind Ladebooster die in kurzer Zeit deine Zweitbatterie während der Fahrt aufladen.
Mit Ladekurve für die ensprechenden Batterien.
Was die Lima alleine gar nicht kann.
Hier kannst Du 80A in einer Stunde in deine Zweitbatterie ballern.

Gruß

Holger
Die dämlichsten Ideen beginnen immer mit: " Halt mal eben mein Bier".
Mein "Umbau" Trööt. Reparaturen und andere Katastrophen

  • »Baumklettermax« ist männlich
  • »Baumklettermax« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 26. Januar 2015

Wohnort: Österreich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Erstzulassung: 5. Juli 1999

Kilometerstand: 200000

  • Nachricht senden

24

Donnerstag, 8. März 2018, 17:13

Bus hängt grad am Netz, Stecker Symbol wird angezeigt, trotzdem keine V Anzeige.
Standheizung lässt sich zB so normal starten.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 676

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

25

Donnerstag, 8. März 2018, 17:23

Batterie scheint zu laden, also Problem gelöst.
Spannungsanzeige ist - wie Multimeter - sowieso überbewertet.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yellowone« (8. März 2018, 17:49)


  • »Baumklettermax« ist männlich
  • »Baumklettermax« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 26. Januar 2015

Wohnort: Österreich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Erstzulassung: 5. Juli 1999

Kilometerstand: 200000

  • Nachricht senden

26

Donnerstag, 8. März 2018, 17:45

Ich traus mich fast nicht schreiben, aber ich war einfach nur blöd bzw. blind...
Hab noch ma alle Sicherungen inspiziert, und siehe da diesmal eine kaputte (sagt man überhaupt so?!) gefunden.
Mein Vertrauen in mich etwas geschwächt, das in den Bus dafür wieder gestärkt.
Und erst recht dass ins Forum, vielen Danke für eure prompten Rückmeldungen!

Leicht beschämt, aber auch erheitert und erleichtert,
Max

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 622

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

27

Donnerstag, 8. März 2018, 17:49

Wieviel läd denn die Lichtmaschine nun in der Stunde?

Die lädt übrigens garnicht :P
die bietet nur an. Die Verbraucher holen sich das was sie brauchen.
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 676

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

28

Donnerstag, 8. März 2018, 17:51

Die lädt übrigens garnicht :P die bietet nur an.

Genau ... nämlich Licht :kewl:

  • »Holgiontherocks« ist männlich

Beiträge: 859

Registrierungsdatum: 19. Januar 2015

Wohnort: Lemwerder

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Karmann

Sondermodell: Pritsche

Erstzulassung: 2. Februar 2002

Kilometerstand: 180000

  • Nachricht senden

29

Donnerstag, 8. März 2018, 17:53

Moin,

Und was macht die Wasserpumpe so?

Mit freundlichen Grüßen
Holger
Die dämlichsten Ideen beginnen immer mit: " Halt mal eben mein Bier".
Mein "Umbau" Trööt. Reparaturen und andere Katastrophen

  • »Holgiontherocks« ist männlich

Beiträge: 859

Registrierungsdatum: 19. Januar 2015

Wohnort: Lemwerder

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Karmann

Sondermodell: Pritsche

Erstzulassung: 2. Februar 2002

Kilometerstand: 180000

  • Nachricht senden

30

Donnerstag, 8. März 2018, 17:55

Zitat von »Holgiontherocks«
Wieviel läd denn die Lichtmaschine nun in der Stunde?

Die lädt übrigens garnicht
die bietet nur an. Die Verbraucher holen sich das was sie brauchen.


Dann ist der Regler kaputt.

Holger
Die dämlichsten Ideen beginnen immer mit: " Halt mal eben mein Bier".
Mein "Umbau" Trööt. Reparaturen und andere Katastrophen

  • »Nussfjord« ist männlich

Beiträge: 1 586

Registrierungsdatum: 31. Mai 2013

Wohnort: 78462 Konstanz

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: California

Sondermodell: Original Hergestellt: Do 29.08.1991

Erstzulassung: 11. September 1992

Kilometerstand: 217500

  • Nachricht senden

31

Donnerstag, 8. März 2018, 17:56

Hallo Max @Baumklettermax:

Ich traus mich fast nicht schreiben, aber ich war einfach nur blöd bzw. blind...
Darfst Dich schon trauen. Derjenige, der sagt, dass ihm so etwas noch nieeee passiert ist, ist einfach nur nicht ehrlich.

Hab noch ma alle Sicherungen inspiziert, und siehe da diesmal eine kaputte (sagt man überhaupt so?!) gefunden.
kaputt oder defekt, ganz nach Belieben. Aber welche war es denn nun?
Gruß vom Bodensee, Norbert :opa: :coffee: :weg:

  • »Baumklettermax« ist männlich
  • »Baumklettermax« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 26. Januar 2015

Wohnort: Österreich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Erstzulassung: 5. Juli 1999

Kilometerstand: 200000

  • Nachricht senden

32

Donnerstag, 8. März 2018, 23:05

Die 2te von oben, eine 3A Sicherung. Ich nehme an es ist die der Wasserpumpe, die geht nämlich auf einmal auch wieder :D
Hab leider meine Original-Westfalia-Bedienungsanleitung "verlegt", schon seit längerem...

amvvollgas

Routinier

O B
-
T *
O B
-
F A * H
O B
-
F A * * * *
  • »amvvollgas« ist männlich

Beiträge: 257

Registrierungsdatum: 15. September 2009

Wohnort: 46119 Oberhausen

Motor: T4 - AMV Benzin 2792ccm 150kW

Grundversion: Caravelle

Sondermodell: Cultivan

Erstzulassung: 31. Dezember 2001

Kilometerstand: 123456789

  • Nachricht senden

33

Freitag, 9. März 2018, 07:48

T4 V6 AMV von 2001, Caravelle Autom. ca.300000Km Alltagsauto
T4 Colorado S, ACV von 1999, (2017 auf Schaltw. umgebaut) ca.160000Km
T3 1,9 WBX von 1984, LKW, Schaltw. ca. 45000Km
Nichts ist für die Ewigkeit...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »amvvollgas« (9. März 2018, 07:49)


hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 467

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 360000

  • Nachricht senden

34

Freitag, 9. März 2018, 08:01

Schön dass es wider geht ...
Hab leider meine Original-Westfalia-Bedienungsanleitung "verlegt", schon seit längerem...
Na mit der sollte hier doch bestimmt irgendeiner aushelfen können ... ??

edit: :tear: ich war zu langsam - das Forum hier ist einfach Klasse ...

Gruß, Jörg

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 467

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 360000

  • Nachricht senden

35

Freitag, 9. März 2018, 08:50

Hallo Holger, nachdem das Problem vom Baumkletterer Max ja nun gelöst ist, hier noch ein paar Anmerkungen zu deinem Beitrag...

... da sind leider mal wieder viele Vermutungen dabei ...
Wieviel läd denn die Lichtmaschine nun in der Stunde?
Ich hab ja geschrieben das ich es nicht genau weiß. Weiß Du es?

Ja ich weiß es ... du musst meine Antworten genau lesen ... das was du da hineininterpretierst habe ich nicht geschrieben:
Deine Aussage war zwischen 80,40 oder auch nur 20Ah in 4 Stunden. Finde ich jetzt auch nicht soooo genau....
Meine Aussage in Beitrag #14 bezog sich auf die (rhetorische) Frage von PeZe "Wieviel kann die Lichtmaschine liefern" - da ging es nicht darum was die Batterie aufnehmen kann.

Und da trifft die Aussage 80 Ah in etwa zu - hier die Rechnung wenn du es nicht glaubst:

Die kleinste Lichtmaschine (70 A) kann in vier Stunden durchaus ca 80 Ah liefern (was ja je Stunde 20 Ampere dauerhaft wären). Denn - wie du schreibst gehen da von den 70 lieferbaren Ampere noch einiges ab, ca 12 A für das MSG, 22 A für das Licht und vielleicht noch 6 A für Radio und zeitweise ca 6 A für die Heckscheibenheizung. Da bleiben dann von den 70 A noch 24 Ampere übrig - sofern diese 4 Stunden fließen wären dann (4h x 24A =) 96 AH in die Batterie geflossen (die 80 AH waren eine grobe Schätzung von mir ...).
Achtung - das ist nur das was die kleinste Lichtmaschine liefern könnte (!) Genau genommen sind es noch etwas weniger als 96 Ah da noch ein paar Ampere mehr abgehen die ich oben nicht berücksichtigt habe (Bremslicht, Kühlerlüfter, Blinker, sonstige Steuergeräte).

Das bedeutet noch lange nicht, dass diese Ladung auch in der Batterie ankommt. Die Ladung die in die Batterie hineinfließt wird von dieser ja nicht komplett in entnehmbare Ladung umgesetzt - man kann nur etwa die Hälfte wieder entnehmen - daher kommen dann meine geschätzten 40 Ah ...

Und da die (anfänglich leere) Batterie den vollen Strom gar nicht die ganze Zeit aufnimmt, sondern am Anfang vielleicht etwas mehr und mit steigenden Ladezustand der Batterie dann weniger habe ich noch mal nur die Hälfte der Ladung angenommen die dann echt in der Batterie als entnehmbare Ladung ankommt - und schon bist du bei den 20 AH die übrigbleiben ... was aus meiner Erfahrung beim Laden von Batterie auch ziemlich genau stimmt ...

Aber ich habe niemals (wie du gelesen hast) behauptet dass die Batterie zwischen 80 Ah und 20 Ah irgendwas aufnimmt .... sondern nur meine Antwort auf PeZes Frage etwas genauer gestaltet ...

Schau Dir bitte die verlinkten Geräte nochmal genauer an.
Mit deiner Beschreibung hat das überhaupt nix zu tun.
Das habe ich getan - die von Dir verlinkten Geräte sind nichts anderes als 12 V - Ladegeräte (im Gegensatz zu 230V-Ladegeräten) für die Starter- bzw Aufbaubatterie. Noch mal detailliert: es handelt sich dabei um Ladegeräte für verschiedenste 12V-Batterietypen die auch mit 12 V gespeißt werden.

Diese sind (was die von dir gepriesene Schnelladung betrifft!) nur für spezielle Batterietypen geeignet weil sie - je nach Batterietyp - mit einer viel zu hohen Spannung einen extrem großen Strom in eine Batterie "pressen" (oder "ballern" um dein Wort zu nutzen). Für den Alltag im Fahrzeug mit Starterbatterien sind diese nicht geeignet bzw völlig überdimensioniert und entfalten auch nicht ihren vollen Nutzen - denn normale Säurebatterien werden von den Ladern gar nicht so schnell geladen wie spezielle Typen - da diese sonst entweder überkochen würden oder die Lebensdauer zu sehr verkürzt würde.

Mit dem von dir beim Verlinken genutzten Begriff "Booster" haben die Dinger nur die Fähigkeit der Spannungsanhebung gemeinsam. Darüber hinaus können sie viel, viel mehr ...
die von Dir verlinkten Bauteile sind 12V-Ladegeräte und haben mit einem Ladebooster nur einen Teil der Funktion gemeinsam. Diese Geräte laden eine Batterie einfach nur mit Kennlinie - was die Lichtmaschine nicht tut. Der Booster hebt nur die Spannung an und das meistens ohne Kennlinie.
Nur noch mal zu Erinnerung: du hast versucht mit der Existenz solcher Geräte deine Theorie zu untermauern dass eine Batterie in vier Stunden mit der LiMa nicht weitgehend voll geladen werden kann - was einfach unzutreffend und auch rein argumentativ nicht gültig ist.

Das sind Ladebooster die in kurzer Zeit deine Zweitbatterie während der Fahrt aufladen.
Nein, das tun sie nicht - das tun sie nur wenn du eine spezielle Batterie hast die das auch aushält und aufgrund ihrer Bauart zulässt - sonst machst du dir damit nur die Batterie kaputt. (Was die verlinkten Ladegeräte zwar bei korrekter Einstellung verhindern - aber dann laden sie auch nicht wesentlich schneller als die LiMa alleine .... :whistling: )
Mit Ladekurve für die ensprechenden Batterien.
Was die Lima alleine gar nicht kann.
Das ist korrekt - die Lima lädt ohne Ladekurve.
Dennoch funktioniert das seit ca 60 Jahren mehr oder weniger gut - weil die Batterie sich aus dem von der LiMa angebotenen Stromangebot aufgrund der genau auf die Ladeschlussspannung der Batterie abgestimmte Spannung genau den Strom nimmt, den sie im aktuellen Ladezustand braucht.
Das ist keine göttliche Fügung (lese gerade den Roman "Origin" von Dan Braun) sondern ist in der Physik begründet - denn die Batterie verändert mit steigender Ladung ihren Innenwiderstand und das passt (Zufall oder Naturgesetz) genau zur benötigten Energiemenge zum aktuellen Zeitpunkt der Ladung ...
Hier kannst Du 80A in einer Stunde in deine Zweitbatterie ballern.
Nein kannst du nicht.
Du hast die Funktion dieser Geräte völlig falsch verstanden .. siehe oben. (Abgesehen davon dass du keine 80A in einer Stunde reinballern kannst, sondern höchstens 80 Ah)

Aber auch hier gilt: das Ladegerät könnte höchstens durch eine immense und unzulässige Erhöhung der Ladespannung dafür sorgen dass innerhalb einer Stunde dauerhaft 80 A fließen - was es aber zum Glück nicht tut. Das würde dazu führen dass innerhalb weniger Minuten die Batterie anfängt sehr stark zu gasen und in kürzester Zeit platzt. Außerdem würde die Batterie auch nur bei der Hälfte des Stromes (dauerhaft 40 A) beim "hineinballern" die Batterie extrem an Lebensdauer verlieren.

Eigentlich ist das Zusammenspiel zwischen Batterie und Lichtmaschine sehr einfach - man muss es nicht immer unnötig kompliziert machen ...

Gruß, Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hemisoft« (9. März 2018, 09:04)


  • »Holgiontherocks« ist männlich

Beiträge: 859

Registrierungsdatum: 19. Januar 2015

Wohnort: Lemwerder

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Karmann

Sondermodell: Pritsche

Erstzulassung: 2. Februar 2002

Kilometerstand: 180000

  • Nachricht senden

36

Freitag, 9. März 2018, 13:09

Die dämlichsten Ideen beginnen immer mit: " Halt mal eben mein Bier".
Mein "Umbau" Trööt. Reparaturen und andere Katastrophen

  • »Holgiontherocks« ist männlich

Beiträge: 859

Registrierungsdatum: 19. Januar 2015

Wohnort: Lemwerder

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Karmann

Sondermodell: Pritsche

Erstzulassung: 2. Februar 2002

Kilometerstand: 180000

  • Nachricht senden

37

Samstag, 10. März 2018, 08:12

Moin Jörg,

und gelesen?

ich hoffe das hilft Dir beim Verständnis der Funktionsweise dieser "Booster".

Wie Du hoffentlich gelesen hast heben diese Geräte die Spannung nicht an, um die "Kabelverluste" auszugleichen.
Dazu sollst Du bitte dickere Kabel nehmen.
(Auf wieviel Volt möchtest Du denn auch bitte die Spannung anheben um 80A über eine AHK zu bekommen?
Bedenke bitte, in die AHK geht ein Kabelquerschnitt von 2,5mm² und das Kabel müsste hin und zurück eine Länge von über 12 Metern haben.)
Also nee, das ist nicht die Idee die dahinter steckt.
Im Wohnwagen müsstest Du dann die Spannung ja auch erstmal wieder herunter transformieren.
Bei 220V ist für 16A ein Kabel von 2,5qmm² zu nehmen.
Für 80A kommst Du auf wieviel Volt? Denk das mal zu ende.....
Ach das ist schon wieder Lagerfeuer gequatsche.

Ich schrub:

Na, ich würde doch mal Landstrom empfehlen wenn die Batterie leer ist. Von 4 Std. rumfahren wird doch die Batterie nicht voll.
(Wenn er denn nicht einen Booster und die große Lichtmaschine verbaut hat)


Was für eine Batterie hat den der TE?
Wissen wir nicht.
Was meint er denn mit "rumfahren"? Autobahn mit 120km/h und 2500 Umdrehungen?
Oder Stadtverkehr?
Bei Autobahnfahrt kommt sich Ladung in der Zusatzbatterie an.
Bei Stadtverkehr muß das nicht sein.

Allerdings wissen wir:
Die Lichtmaschine hat KEINE Ladekurve.
Es gibt keine Absorptions Ladung.
Erhaltungsladung ist auch nicht vorgesehen.
Die Lichtmaschine kann daher eine Batterie NIÈ ganz vollladen.
ca 80-85% ist realistisch.
Nun ist Winter und der TE schreibt, das ihm kalt ist, im Auto.
Also auch der Batterie.
Bedeutet das die Batterie weniger Leistung aufnimmt.
Sagen wir mal, nur ca. 80% Ihrer Kapazität.
Also im Winter sowieso nur 80% von 80%.

Und nun siehst Du, völlig egal wie groß die Batterie nun wirklich ist und wie lange er rum fährt,
VOLL ist die mit Sicherheit nicht.

Diese "Booster" Geräte laden allerdings sehr wohl "VOLL" mit der entsprechenden und benötigten Ladekurve.
An C*0,1- C*0,3 ändert sich dabei nix nichts. Habe ich auch nie behauptet.
Könnte man trotzdem machen, schädigt dann aber die Batterie.
Wenn man also 80A in einer Stunde in die Batterie ballern will, braucht es dazu was ?

Erstmal eine Lichtmaschine die die entsprechende Leistung (extra zur normalen Versorgung des Fahrzeugs) überhaupt zur Verfügung stellen kann. 120A aufwärts.
Dann eine Batterie mit der entsprechenden Kapazität.
Das eine 70Ah Standard Batterie dabei kocht und diesen Versuch nicht überleben wird steht doch völlig außer Frage.

Hast Du aber eine Kapazität von ca. 400Ah verbaut (mit Säure, AGM oder Gel) wird das kein großes Problem sein.
Bei Lipos kannst Du das schon, (empfohlen), mit den 160Ah Batterien machen. Die 60Ah Modelle von diesen Batterien kannst Du auch mit 180A befeuern.
Dann wäre die schon nach ca 20 min geladen. ( ja,ja Ladekurve, nicht ganz voll...., aber bei den Lipos wirklich fast ganz voll. Die brauchen eine wesentlich kürzere Absorptionszeit.)
Würde aber wohl auch auf die Lebenszeit gehen.
Aber das mit der Lebenszeit stand doch gar nicht zur Frage.
Hier mal ein Datenblatt von entsprechenden Lipos wo es auch steht:
Klick

bei den Herstellern von Säure, GEL und AGM Batterien konnte ich keine entsprechenden Angaben finden.
Also bleibt man vielleicht besser bei C*0,1.

Und wenn ich schreibe:

Hier kannst Du 80A in einer Stunde in deine Zweitbatterie ballern.

ist das keineswegs falsch.
Das kleine "h" steht für "Stunde"
Nach einer Stunde hast Du dann (im Optimalfall) auch 80Ah in der Batterie.
In diesem Satz allerdings, möchte ich sagen das hier 80 Ampere fließen, eine Stunde lang.
und nicht 20 Ampere 4 Stunden lang. Was auch 80Ah wären.

Daher habe ich das "h" hier weggelassen. Ich habe ja "in einer Stunde" geschrieben.
Muss man auch, denn der Stromfluß wird mit A angegeben und nicht in Ah, das ist die Ladung.
Womöglich kommt dann gleich der nächst aus der nächsten Ecke und sagt:
:prof: Leistung wäre hier aber die richtige Angabe. Du ballerst hier 1000Wh in deine Batterie :prof:

Ich hoffe jeder hat auch den Promobil Beitrag gelesen und versteht jetzt warum, auch gerade im Winter, mit "nur rumfahren", seine Batterie NIE vollgeladen wird.


Ein warmes Wochenende wünsche ich

Holger.
Die dämlichsten Ideen beginnen immer mit: " Halt mal eben mein Bier".
Mein "Umbau" Trööt. Reparaturen und andere Katastrophen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Holgiontherocks« (10. März 2018, 09:46)


hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 467

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 360000

  • Nachricht senden

38

Sonntag, 11. März 2018, 19:38

Ich verstehe nicht was du mir mitteilen möchtest ...

:weissnix:

edit: ich präzisiere:

Das alles hilft ja dem Fragesteller nicht - die Diskussion ging darum ob in vier Stunden fahrt die Batterie ausreichend geladen werden kann um diese als Ursache für eine Fehlfunktion auszuschließen (sofern sie nicht defekt ist).
Da helfen jetzt alle theoretischen Begründungen für oder gegen Ladeboster oder 12V-Ladegeräte oder sonstige Bauteile mit ähnlichen Funktionen nicht. Und den Fragesteller bringt das alles auch nicht weiter sondern verwirrt nur zu ursprünglichen Fragestellung hin.

Ich kenne die Funktionen der Geräte, ich kann Kabelquerschnitte ausrechen und es freut mich dass du das auch kannst ... aber so kommen wir im Problem nicht weiter, sondern wir zerreden nur das Thema ... daher bin ich jetzt bei der peripheren Betrachtung von elektrischen Phänomenen raus und konzentriere mich wieder auf die Fragestellung ...

Gruß, Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hemisoft« (11. März 2018, 19:58)


  • »Holgiontherocks« ist männlich

Beiträge: 859

Registrierungsdatum: 19. Januar 2015

Wohnort: Lemwerder

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Karmann

Sondermodell: Pritsche

Erstzulassung: 2. Februar 2002

Kilometerstand: 180000

  • Nachricht senden

39

Montag, 12. März 2018, 05:29

Nagut, wenn Du schon alles weißt, brauchst Du ja nix neues mehr lesen......

Schaue Dir doch bitte mal den Promobil Beitrag an.
Dann erkennst Du vieleicht, worauf ich hinweisen wollte.

Dein Stromverbrauch kann,gerade auch im im Winter, durchaus so hoch sein,
das Du trotz "4 Std rumfahrens" nix in deiner Zusatzbatterie hast.

Und genau das ist dem TE doch auch passiert.

Mit freundlichen Grüßen
Holger
Die dämlichsten Ideen beginnen immer mit: " Halt mal eben mein Bier".
Mein "Umbau" Trööt. Reparaturen und andere Katastrophen

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 467

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 360000

  • Nachricht senden

40

Montag, 12. März 2018, 07:09

Schaue Dir doch bitte mal den Promobil Beitrag an.
Dann erkennst Du vieleicht, worauf ich hinweisen wollte.

Dein Stromverbrauch kann,gerade auch im im Winter, durchaus so hoch sein,
das Du trotz "4 Std rumfahrens" nix in deiner Zusatzbatterie hast.


Hallo Holger, im von dir genannten Beitrag gehen die von einem modernen Fahrzeug mit elektronischem Regler aus - so was haben unsere T4 nicht:

Zitat von »Promobil-Artikel«

Dann reduziert der Lichtmaschinenregler den Ladestrom des Generators, um die Starterbatterie nicht zu überladen

Bei unseren Fahrzeugen reduziert kein Regler einen Strom aus der Lichtmaschine wenn die Ladeschlussspannung erreicht ist - das macht die einzelne Batterie durch ihren Innenwiderstand. Der Lima-Regler stellt einfach nur eine konstante Spannung (etwas Temperaturabhängig) bereit.

Der Regler begrenzt den Strom nur dann wenn er an seine Lastgrenze kommt - also sobald die 70 A fließen (bei der 70 A - Lichtmaschine).
Dass das dennoch ausreicht um ca 20 A in die Batterie zu laden habe ich oben vorgerechnet - auf Deine Nachfrage hin.

Gruß, Jörg