Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

1

Samstag, 8. Juni 2013, 09:02

Stromschaltplan mit Solar - so richtig ?

Moin,

habe mich jetzt damit beschäftigt mir einen Schaltplan für Solar, 2 x Batterien und deren Verbraucher zu erstellen.
Meine Frage zielt darauf ab, ob der angehängte Schaltplan so richtig ist ? Nicht, dass ich mir beim Verbinden eine Batterie zerschieße ;-)

Vorab gesagt, dass Verbinden des Solarregler als auch Verteilers "über kreuz" zu der Batteriebank wurde mir so von vielen empfohlen, zwecks geringeren Widerstandes und zum besseren ausnutzen beider Batterien.

Kritik ist gerne erwünscht :-)
»Basti123« hat folgendes Bild angehängt:
  • Bildschirmfoto 2013-06-08 um 08.56.36.png

Baba

Grünschnabel

  • »Baba« ist männlich

Beiträge: 1

Registrierungsdatum: 25. Mai 2011

Wohnort: Flensburg

Motor: -

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 1. Juni 1996

Kilometerstand: 319000

  • Nachricht senden

2

Samstag, 8. Juni 2013, 10:20

Moin moin,

Stromschaltplan sieht gut aus. Nur meine Frage währe:

Haben beide Batterien die gleiche Kapazität und verfügen über den gleichen Strom?
Wenn das so sein sollte alles chico. Wenn nicht, dann würde ich mir bei der schwächeren Batterie einen Spannungswächter und ein Trennrelai einbauen, erstens damit sich die Batterien nicht gegenseitig leer saugen.
(Strom fließt immer von der Stärkeren zur Schwächeren) Und zweitens, damit man die Schwächere nicht "überläd", denn das ist gerade bei etwas älteren Blei/Säure Batterien auch nicht besonders gut.

Ist nur ein Anregung. Viel Spaß beim autarken Campen.
Gruß

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

3

Samstag, 8. Juni 2013, 10:33

@Baba:

Sind beides zwei gleich neue AGM Batterien von 85 Ah. Deswegen sollte doch die Parallelschaltung klappen ?

Meine einziges Problem besteht noch darin, ob ich vom 12-Verteiler aus einen - Kabel zurück an die Batteriebank führen kann. Also, ob rein technisch als auch vom Verteiler selbst aus geht.

crazycle

Foren-As

  • »crazycle« ist männlich

Beiträge: 96

Registrierungsdatum: 18. Februar 2010

Wohnort: 76185 Karlsruhe

Grundversion: Carthago

Sondermodell: Malibu 31.1

Erstzulassung: 15. August 1997

Kilometerstand: 263000

  • Nachricht senden

4

Samstag, 8. Juni 2013, 10:48

Je nachdem wie lange das Verbindungskabel zwischen den beiden Batterien ist würde ich ZWEI Sicherungen in die +Leitung reinmachen. (jeweils max 30cm hinter den Batterien).
So wie es jetzt ist, ist das Kabel nicht gegen Kurzschluss zwischen Batterie2 und Masse abgesichert.

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

5

Samstag, 8. Juni 2013, 10:52

Wollte für die Verbindung zwischen den beiden Batterien ein 25er Kabel nehmen, welches den Weg vom Fahrersitz zum Beifahrersitz bestreiten müsste. Akkus sind jeweils in den Sitzkonsolen.


Denke mal so knapp 1,30m bis 1,50m wird das Kabel werden.

crazycle

Foren-As

  • »crazycle« ist männlich

Beiträge: 96

Registrierungsdatum: 18. Februar 2010

Wohnort: 76185 Karlsruhe

Grundversion: Carthago

Sondermodell: Malibu 31.1

Erstzulassung: 15. August 1997

Kilometerstand: 263000

  • Nachricht senden

6

Samstag, 8. Juni 2013, 10:58

@Baba:

Sind beides zwei gleich neue AGM Batterien von 85 Ah. Deswegen sollte doch die Parallelschaltung klappen ?


Ja geht...


Meine einziges Problem besteht noch darin, ob ich vom 12-Verteiler aus einen - Kabel zurück an die Batteriebank führen kann. Also, ob rein technisch als auch vom Verteiler selbst aus geht.


Du meinst das Minus Kabel? Ist das der "VOTRONIC Plus-Verteiler 6"? Dann bloß nicht Minus da anschließen, sonst bekommst Du nen Kurzen!

crazycle

Foren-As

  • »crazycle« ist männlich

Beiträge: 96

Registrierungsdatum: 18. Februar 2010

Wohnort: 76185 Karlsruhe

Grundversion: Carthago

Sondermodell: Malibu 31.1

Erstzulassung: 15. August 1997

Kilometerstand: 263000

  • Nachricht senden

7

Samstag, 8. Juni 2013, 11:01

Wollte für die Verbindung zwischen den beiden Batterien ein 25er Kabel nehmen, welches den Weg vom Fahrersitz zum Beifahrersitz bestreiten müsste. Akkus sind jeweils in den Sitzkonsolen.


Denke mal so knapp 1,30m bis 1,50m wird das Kabel werden.


Also ich könnte nicht ruhig schlafen mit so einer unabgesicherten Leitung. Musst Du aber selbst entscheiden....

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

8

Samstag, 8. Juni 2013, 11:04

@crazycle:

ja, ganz genau, ist der votronic plus verteiler 6 ! hatte ich mir schon fast gedacht, dass das dann nur für + kabel gedacht ist ;-) deswegen dachte ich mir auch hier mal genau nach zufragen.

um das so machen zu wollen, dass ein - Kabel zur batteriebank hinführt, müsste ich mir einen minusverteiler noch kaufen, dort von allen 12 v verbrauchern das - kabel anschließen und von dort aus an den - pol der batteriebank, richtig ?

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

9

Samstag, 8. Juni 2013, 11:06

wegen der zusätzlichen zweiten sicherung an der + leitung:

muss ich an beiden enden eine 80 A sicherung reinhauen oder reicht dann an beiden eine 40er ?

crazycle

Foren-As

  • »crazycle« ist männlich

Beiträge: 96

Registrierungsdatum: 18. Februar 2010

Wohnort: 76185 Karlsruhe

Grundversion: Carthago

Sondermodell: Malibu 31.1

Erstzulassung: 15. August 1997

Kilometerstand: 263000

  • Nachricht senden

10

Samstag, 8. Juni 2013, 11:08

Kannst Du machen...aber geht auch einfacher, zB die Verbraucher jeweils an separate Massepunkte anschließen (Schrauben in der Karossreie oä) , dann brauchst auch nicht so viele Masseleitungen zu verlegen.
Kannst die Masseleitungen mit Kabelschuhen, Lüsterklemmen oä verbinden, da würde ich mir jetzt nicht extra was kaufen.

crazycle

Foren-As

  • »crazycle« ist männlich

Beiträge: 96

Registrierungsdatum: 18. Februar 2010

Wohnort: 76185 Karlsruhe

Grundversion: Carthago

Sondermodell: Malibu 31.1

Erstzulassung: 15. August 1997

Kilometerstand: 263000

  • Nachricht senden

11

Samstag, 8. Juni 2013, 11:13

wegen der zusätzlichen zweiten sicherung an der + leitung:

muss ich an beiden enden eine 80 A sicherung reinhauen oder reicht dann an beiden eine 40er ?


Das ist gut formuliert, wenn Du von "reicht eine Sicherung" sprichst, dann musst Du damit eigtl. einen höheren Wert meinen. 40A Sicherungen wären ja eher noch sicherer.
Die Tatsache dass Du zwei Sicherungen einbaust ändert nicht den Wert der einzelnen Sicherung. Du willst ja das Kabel am durchbrennen verhindern und wenn dann fließt der Strom eh nur durch eine Sicherung!
Also nehm ruhig 80A, wenn Du 40A da hst kannst die auch nehmen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crazycle« (8. Juni 2013, 11:20)


Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

12

Samstag, 8. Juni 2013, 11:27

@crazycle:

danke !

hab nur eine 80er da, werd mir dann einfach noch eine 80er holen und gut is.....

crazycle

Foren-As

  • »crazycle« ist männlich

Beiträge: 96

Registrierungsdatum: 18. Februar 2010

Wohnort: 76185 Karlsruhe

Grundversion: Carthago

Sondermodell: Malibu 31.1

Erstzulassung: 15. August 1997

Kilometerstand: 263000

  • Nachricht senden

13

Samstag, 8. Juni 2013, 11:30

Mach das, viel Erfolg! Wenn noch Fragen hast stell sie hier!
Werde jetzt selber auch mal runtergehen und mein Modul aufs Dach pappen :)

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

14

Samstag, 8. Juni 2013, 11:37

dann dir viel erfolg :-)

berichte mal wie es bei dir gelaufen ist....

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

15

Samstag, 8. Juni 2013, 11:48

Überarbeitete Version

So nun die überarbeitete Version, bei der ersten waren, nach Diskussion hier, ein paar Fehler drin.
»Basti123« hat folgendes Bild angehängt:
  • Bildschirmfoto 2013-06-08 um 11.46.57.png

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

16

Samstag, 8. Juni 2013, 11:50

Der Minus Verteiler mit seiner Verkabelung ist natürlich nur optional angedacht.
Man kann es auch einfach so machen, wie schon crazycle gesagt hatte, dass die - Leitung der Verbraucher an die Karosserie direkt gehen

henro mick

Routinier

Beiträge: 411

Registrierungsdatum: 11. Juli 2012

Wohnort: Tangalooma

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Kasten

Sondermodell: syncro 215/75/15

Erstzulassung: 1. Januar 1995

Kilometerstand: 165500

  • Nachricht senden

17

Samstag, 8. Juni 2013, 11:50

ich wuerde auf jeden fall beide batterien am minuspol mit 25A gegen masse sichern bei 4mm/2 als plus leitung solch ein auto brennt schnell bei masseschluss

Mick
Wer vor der Vergangenheit die Augen verschliesst ,wird die Zukunft nicht sehen



Yunupingu war mein freund

http://vwt4.jimdo.com/

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

18

Samstag, 8. Juni 2013, 11:53

@henro mick:

mit dem absichern am minus pol mit 25A verstehe ich ja, aber


wie meinst du das mit dem brennen und 4mm/2 plus leitung ?

henro mick

Routinier

Beiträge: 411

Registrierungsdatum: 11. Juli 2012

Wohnort: Tangalooma

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Kasten

Sondermodell: syncro 215/75/15

Erstzulassung: 1. Januar 1995

Kilometerstand: 165500

  • Nachricht senden

19

Samstag, 8. Juni 2013, 11:58

Basti du must anders anfangen,wie gross sind die solarzellen und wieviel amp braucht dein bord netz und was machen die 80 amp sicherungen da drinn und wie laedst du beim fahren

Mick
Wer vor der Vergangenheit die Augen verschliesst ,wird die Zukunft nicht sehen



Yunupingu war mein freund

http://vwt4.jimdo.com/

Basti123

Doppel-As

  • »Basti123« ist männlich
  • »Basti123« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 12. Februar 2012

Wohnort: NRW

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: EIgenbau - SoKfz

Erstzulassung: 1. Juli 1998

Kilometerstand: 299000

  • Nachricht senden

20

Samstag, 8. Juni 2013, 12:04

solarzellen 2 x 90 Wp mit angegeben 5,2 ah

wie viel ampere mein boardnetz braucht ist schwer zusagen, als verbraucher habe ich:
licht 10 watt
radio 20 watt
wasserpumpe 20 watt
laptop 80 watt
handy & kamera
kühlschrank nur bei sehr viel solarenergie, da absorber und er eig über gas läuft, müsste aber knapp 100 watt haben

meine beiden agm batterien wollte ich eig nur per solarstrom laden, also während der fahrt nicht über lima