Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

figugegu

Haudegen

  • »figugegu« ist männlich
  • »figugegu« ist der Autor dieses Themas

Beiträge: 612

Registrierungsdatum: 1. November 2012

Wohnort: Basel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Lang

Erstzulassung: 1. September 2000

Kilometerstand: 228000

  • Nachricht senden

1

Dienstag, 25. März 2014, 12:05

Mit ctek MXS 5.0 beide Batterien laden?

Hallo zusammen,
ich habe eine kurze Frage zum ctek MXS 5.
Gemäss Hersteller lädt dies Batterien mit einer Kapazität bis 110Ah. Wenn ich jetzt aber die Startbatterie und die Zweitbatterie laden möchte dann habe ich eine Gesamtkapazität von 180 Ah. Gibt das Probleme? Ansonsten müsste ich auf das MXS 10 ausweichen.
Meine Batterien sind mit dem TR-SG verbunden. Werden also erst verbunden wenn die eine geladen ist.

Vielen Dank

Edit: Noch eine andere Sache: Wenn meine Wohnbatterie ne AGM wäre, wie würde sich dann die Ladung verhalten wenn ich beide gemeinsam Lade (Startbatterie normal)? Wäre die Ladespannung für die Startbatterie zu hoch?
Gruss Sam


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »figugegu« (25. März 2014, 12:08)


Krabbe

Der weiße Riese

  • »Krabbe« ist männlich

Beiträge: 4 013

Registrierungsdatum: 9. Dezember 2004

Wohnort: D-61169 Friedberg

Motor: -

Grundversion: Doppelkabine

Sondermodell: Krabbavan Motor: ACV, 86 kW

Erstzulassung: 3. September 1998

  • Nachricht senden

2

Dienstag, 25. März 2014, 13:01

Du kannst mit dem 5 A Ladegerät auch 200 oder 500 AH-Batterien laden. Ist halt nicht ideal und dauert länger.

Je nach Batterietyp und Hersteller lautet die Herstellerempfehlung für eine 100 Ah Batterie schon Ladegeräte mit 10 - 20 A zu verwenden.

Wenn Du eine AGM und eine Starterbatterie gemeinsam lädst, dann ist das auch nur ein Kompromiss. Aber es geht. In wieweit die Ladespannung für die Starterbatterie zu hoch wäre hängt auch ein wenig von der Leitungslänge und der Verkabelung ab (Spannungsabfall, was kommt wirklich an der Starterbatterie an?) Aber Starterbatterien (insbesondere die, die sich noch aufschrauben lassen) sind recht robust, was die Ladespannungen angeht. Wichtig ist bei etwas zu hoher Ladespannung aber, dass der Säurestand regelmäßig kontrolliert wird und mit destilliertem Wasser aufgefüllt wird.
Viele Grüße,
Krabbe

Achtung: Viele Hersteller verkaufen unfertige Autos! Sie haben vergessen, alle Räder mit dem Motor zu verbinden!

  • »Siggi Paschulke« ist männlich

Beiträge: 2 068

Registrierungsdatum: 21. August 2012

Wohnort: Hannover

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Sonderumbau

Sondermodell: grüne Minna / Peterwagen

Erstzulassung: 1. Januar 1998

Kilometerstand: 282000

  • Nachricht senden

3

Dienstag, 25. März 2014, 14:39

Die Standardladung eines Akkus solte mit 1/10 C erfolgen, bei 100Ah also mit 10A, bei 75Ah mit 7,5A usw. Das heisst aber nicht, dass das ein Maximum ist, ich denke, eine Startbatterie, die nach zwei Minuten Rumorgeln noch 10,x Volt hat, wird von der Lichtmaschine sicher mit 50A und mehr gequält, wenn auch nur kurzzeitig.

Das ctek MXS 7.0 bietet neben der höheren Ladeleistung auch noch den Supplymodus, liefert also bei Netzanschluss 13,8V und 7A frei Haus Dauerleistung. Ideal für auf'm Campinplatz oder zum Betreiben einer Kühlbox zu Hause oder, um mal bei Mopped oder Auto die Batterie auszubauen und zu puffern.

Ganz leer sind beide Batterien ja eh nie und die vollere lädt die leerere ein bißchen auf (Ausgleich). Mit 5A dauert es dann eben länger als mit 7 oder 10A. Die cteks bieten neben dem normalen Programm (für Bleibatterien) auch noch den Wintermodus (für Winter und/oder AGM-Batterien). Lädst Du jetzt beide Batterien parallel mit einem der beiden Programme, ist es immer ein Kompromiss, ich würde aber eher dazu tendieren, beide mit dem Wintermodus aufzuladen und, wie beschrieben, regelmäßig den Wasserstand kontrollieren. Eine stets nie voll aufgeladene AGM zu ersetzen ist deutlich teurer als eine neue Startbatterie.

Ich bin mit meinem MXS 7.0 ganz zufrieden.



P.S. Für die Smartshitter: mit "Batterie" ist stets ein Akkumulator gemeint.

figugegu

Haudegen

  • »figugegu« ist männlich
  • »figugegu« ist der Autor dieses Themas

Beiträge: 612

Registrierungsdatum: 1. November 2012

Wohnort: Basel

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Lang

Erstzulassung: 1. September 2000

Kilometerstand: 228000

  • Nachricht senden

4

Dienstag, 25. März 2014, 19:57

Wunderbar, danke für eure Antworten. Nun werden meine finanziellen Mittel entscheiden welches ich nehme.
Ne AGM werd ich wohl eh (noch) nicht verbauen. Ich glaub ne normale ca/ca wird für meine Bedürfnisse erstmal reichen...
Gruss Sam



Swordfish_mk3

Tripel-As

  • »Swordfish_mk3« ist männlich

Beiträge: 242

Registrierungsdatum: 31. Oktober 2008

Wohnort: Baden bei Wien

Motor: -

Grundversion: Transporter

Erstzulassung: 27. Januar 2003

Kilometerstand: 205000

  • Nachricht senden

5

Dienstag, 25. März 2014, 22:47

Ich sag auch danke!

Durchs Mitlesen kann ich jetzt getrost mein TR-SG einbauen und so beide Batterien mit meinem 10A-Ladegerät laden :thumbsup:

lg
Suche: Armlehnen Vordersitze

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 23 715

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 446000

  • Nachricht senden

6

Mittwoch, 26. März 2014, 08:03

Ich mache das seit Jahren so, dass ich beide Batterien mit einem Ladegerät lade.
Das ZH-StG erledigt die Zusammenschaltung zuverlässig und ein Problem war das noch niemals.

CU, Axel
..
Eigentlich wollte ich ja putzen ...
aber da blitzt es auf dem Weg in die Küche,
nun ist der Lappen weg :huh:

unbekannter Verfasser

phleX

Mitglied

Beiträge: 36

Registrierungsdatum: 10. Mai 2012

  • Nachricht senden

7

Mittwoch, 12. November 2014, 17:33

Hallo,

der Thread ist ja schon etwas älter aber das Thema passt und daher wollte ich keinen neuen aufmachen.

Mein Bus kommt auch übern Winter in die Scheune.
Ich habe zwei 95Ah Stunden Batterien verbaut, habe aber kein ZH-SG oder ähnliches, d.h. die Batterien sind durch das Trennrelais getrennt.
Als Ladegerät habe ich ein ctek MXS 5.0 (Polar).
Ein Bekannter hat mir nun den Tip gegeben, für die Erhaltungsladung mit nur einem Ladegerät die Batterien mit zwei Kabeln parallel zu schalten.
Ist das dann im Endeffekt das gleiche, was sonst das ZH-SG übernehmen würde?
Ist das ok für die Batterien (es handelt sich um zwei identische Batterien aber sicher unterschiedlich voll geladen) oder schadet es ihnen eher?

Ein Freund hat mir dagegen gänzlich davon abgeraten, die Batterien den ganzen Winter über unbeaufsichtigt an das Ladegerät zu hängen, wegen möglichem Funkenschlag, Brandgefahr etc.
Der Bus wird allerdings mit anderen Fahrzeugen zusammen überwintern, die teilweise ebenfalls an der Erhaltungsladung hängen. Die Brandgefahr wäre damit also ohnehin schon gegeben.
Wie groß schätzt Ihr da das Risiko ein?

Die Alternative wäre, die zwei Batterien vor dem Abstellen des Wagens noch einmal schön voll zu laden und dann übern Winter nur abzuklemmen.
Kann natürlich sein, dass ich im Frühjahr dann einmal Starthilfe brauche, aber wäre es abgesehen davon auch richtig schädlich für die Batterien?

LG, phleX

  • »sonntagsfahrer« ist männlich

Beiträge: 1 223

Registrierungsdatum: 11. Mai 2007

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Erstzulassung: 11. November 1999

Kilometerstand: 378000

  • Nachricht senden

8

Mittwoch, 12. November 2014, 18:14

Das nicht laden der Batterien über Winter, ist auch nicht ratsam.

ich würde die Batterie einmal Pro Monat für 3 Tage ans Ctek klemmen, und dies aber bei recht milden Aussentemperaturen wähle!!
Also möglichst nicht dann anklemmen wenn über -20 ° C angesagt sind.

Oder hast du nicht die Möglichkeit einmal im Monat ans Winterlager zu kommen?


generell stirbt eine Batterie eines Saisonfahrzeuges trotz Erhaltungsladung immer früher, als eine Batterie im Dailydriver mit mind. 2 mal Langstrecke in der Woche.


Ich selber verwende desshalb keine teuren Batterien mehr sondern die preiswerteren und plan somit alle 4 Jahre ne neue ein...

phleX

Mitglied

Beiträge: 36

Registrierungsdatum: 10. Mai 2012

  • Nachricht senden

9

Mittwoch, 12. November 2014, 18:29

Danke schonmal, Sonntagsfahrer!

Es ist tatsächlich ein wenig umständlich für mich, dort hin zu kommen. Wenn ich die Batterie 3 Tage dran hänge, müsste ich auch schon 2x hin.
Bleibt die Frage, ob beide Batterien parallel geschaltet laden, oder einzeln, denn in letzterem Fall wäre es schon 3 Besuche pro Monat.
Am besten wäre es wohl ohnehin, die Batterien mit nach Hause zu nehmen, aber das wird schwierig, weil ich dann auf öffentliche Verkehrsmittel angewiesen bin...

thommi

schmerzbefreiter Busschrauber

  • »thommi« ist männlich

Beiträge: 14 153

Registrierungsdatum: 31. März 2007

Wohnort: 89537 Giengen

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Erstzulassung: 4. Februar 1992

Kilometerstand: 148000

  • Nachricht senden

10

Mittwoch, 12. November 2014, 18:49

Du kannst Blei-Säure und AGM gemeinsam mit der Blei-Säure-Ladekennlinie laden, wenn beide schwächeln. Wenn dann aber die Bleisäurebatterie laut Lader voll ist, dann solltest du die Batterien trennen und für die AGM das Gelprogramm einstellen. Das muss nicht auf die Minute uder den Tag genau passieren, aber AGM oder Bleigel braucht mehr Ladespannung, und Bleibatterien möchten immer vollgeladen sein, sonst neigen sie zum Sulfatieren.

Bleigels haben eine höhere Ladespanung, daher das Nachladen nach der genmeisamen Ladung.

es bilden sich Sulfat (Schwefel)-Kristalle, die dann zwar die Oberfläche der Bleielektroden langfristig erhöhen, aber isolierend wirken. Die effektive rauhe Oberfläche der Bleielektroden wird durch Schwefelkristalle zugesetzt, die Oberfläce wird dadurch geringer, der Innenwiderstand steigt, die Kapazität nimmt ab, wobei damit nicht die Kapazität in Farad gemeint ist, sondern die Amperestunden.

Starterbatterien haben eine sehr rauhe Oberfläche auf den Bleiplatten im Ggs zu den Solarbatterien, die sind glatter und geben weniger Energie länger ab. Da können sich die Sulfatkristalle weniger einnisten, daher sind die Zyklenfester, können auch mal tiefer entladen werden, als die Starterbatterien.

Eine sulfatierte Batterie kann man noch im #anfangsstadium retten, wenn man sie kontrolliert mit Überspannung überlädt, die muss dann gasen wie sau, und man muss immer wieder demineralisiertes Wasser nachfüllen können. Feuerschutz muss dann aber gegeben sein.

Also nicht à la Rööööhrich, oder Inspektor Issel mit der Zigarre im Mund die Motorhaube öffnen, denn dann ist man u. U. Augenbrauenmässig ent- Waigelt.

Durch das Auskochen der Batterie gewinnt man jedoch nicht mehr die volle Kapazität, aber einen Gewinn erzielt man dennoch.

Alle sagen, "das ist unmöglich". Einer hatte das nicht gewusst, und es dann gemacht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thommi« (12. November 2014, 18:51)


GSpot

Creativling

Beiträge: 683

Registrierungsdatum: 9. Juli 2006

Wohnort: Busch und Heckengäu

Motor: -

Grundversion: Caravelle

Sondermodell: eigenes Sondermodell

Erstzulassung: 1. November 2002

  • Nachricht senden

11

Mittwoch, 12. November 2014, 20:36

@phleX: funkenschlag? ;(
Seit über 10Jahren hängen bei mir sämtliche Motorräder bzw. Autos an ihrem Ctek sobald sie in der Garage stehen.
Das ständig benutzte Auto (kurzstrecke) alle 3 Wochen übers Wochenende.
Die Batterien sind teilweise über 12 Jahre alt und funktionieren ohne Probleme.

Rechne Dir einfach mal aus, was es Dich kostet (Zeit, Fahrtkosten, Aufwand) im Winter öfters zum Laden
hinzufahren oder die Batterien nach Hause zu schleppen...
Und setze das ins Verhältnis zu einem zweiten Ladegerät.
Ein Ctek hält übrigends nicht nur einen Winter...

Schraub Dir die beigelegten Ladebuchsen an die Batterie und laß beide Batterien den Winter über am Ladegerät hängen (Erhaltungsladung).
Der Stromverbrauch ist sicher günstiger als Deine öffentlichen Fahrtkosten, außerdem die Batterien werden Dir's danken! :thumbup:
Liebe Grüße
Peter


..alle haben gesagt, das geht nicht, bis einer kam, der das nicht wußte und es einfach gemacht hat..

hsv100

Kaiser

  • »hsv100« ist männlich

Beiträge: 1 096

Registrierungsdatum: 29. Januar 2014

Wohnort: Sachsen Anhalt Nähe WOB

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 310000

  • Nachricht senden

12

Sonntag, 28. Dezember 2014, 20:57

Ich habe dieses Klick ! von Lidl

Was sind die Unterschiede zu den von ctek ?
Gruß André

Alles verlief nach Plan..nur..der Plan war kacke!

WER BIER TRINKT HILFT DER LANDWIRTSCHAFT

Mein T4, Restaurierung,Änderungen....



RobertP

prozessorgesteuert

D D
-
L R * * *
K M
-
L R 2 8 5

Beiträge: 4 641

Registrierungsdatum: 2. Juni 2010

Wohnort: Laußnitz

Motor: T4 - APL Benzin 2461ccm 85kW

Grundversion: Transporter

Sondermodell: Multivan Startline LR

Erstzulassung: 4. Oktober 1999

Kilometerstand: 392000

  • Nachricht senden

13

Sonntag, 28. Dezember 2014, 21:15

Was sind die Unterschiede zu den von ctek ?
Es ist Müll. Ich habe es und es schafft nicht die batterien wirklich voll zu laden.

Ich habe mal Strom und Spannung am Ladegerät gemessen: Nach kurzer Zeit stieg die Spannung im (!) Ladegerät auf 14,8V an und das Ladegerät schaltete in den Erhaltungsmodus. Die Batterie hatte da aber noch keine 13,5V. Der Strom betrug nur am Anfang kurz 3,8A, dann waren es nur noch 800mA.

Mein Lidl-Ladegerät schafft es nicht, das TRSG zum Schalten zu bewegen, das Ctek mit 5A von @t4jokel: schafft es.
Viele Grüße Robert


Vorsicht!
Dieser Beitrag kann Spuren von Ironie, Sarkasmus, satirischen Äußerungen und weiteren rhetorischen Figuren enthalten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RobertP« (28. Dezember 2014, 21:26)


RobertP

prozessorgesteuert

D D
-
L R * * *
K M
-
L R 2 8 5

Beiträge: 4 641

Registrierungsdatum: 2. Juni 2010

Wohnort: Laußnitz

Motor: T4 - APL Benzin 2461ccm 85kW

Grundversion: Transporter

Sondermodell: Multivan Startline LR

Erstzulassung: 4. Oktober 1999

Kilometerstand: 392000

  • Nachricht senden

14

Sonntag, 28. Dezember 2014, 21:18

Doppelpost nach PHP-Fehler. Sorry.
Viele Grüße Robert


Vorsicht!
Dieser Beitrag kann Spuren von Ironie, Sarkasmus, satirischen Äußerungen und weiteren rhetorischen Figuren enthalten.

hsv100

Kaiser

  • »hsv100« ist männlich

Beiträge: 1 096

Registrierungsdatum: 29. Januar 2014

Wohnort: Sachsen Anhalt Nähe WOB

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 310000

  • Nachricht senden

15

Sonntag, 28. Dezember 2014, 21:28

Habe damit meine Batterie auf 12,8V geladen bekommen. (110 er ) (Ist von meinem Radlader damit sie im warmen immer voll ist)
Schaltet aber wenn ich sie ans Ladegerät klemme sofort in Erhaltung.
Deswegen frage ich weil hier soviele den ctek haben.

Auf wieviel V läd er die Batterie auf ? (ctek)
Gruß André

Alles verlief nach Plan..nur..der Plan war kacke!

WER BIER TRINKT HILFT DER LANDWIRTSCHAFT

Mein T4, Restaurierung,Änderungen....


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hsv100« (28. Dezember 2014, 22:03)


phleX

Mitglied

Beiträge: 36

Registrierungsdatum: 10. Mai 2012

  • Nachricht senden

16

Freitag, 3. April 2015, 16:38

... und wieder wird der alte fred rausgeholt ...
Schraub Dir die beigelegten Ladebuchsen an die Batterie und laß beide Batterien den Winter über am Ladegerät hängen (Erhaltungsladung).
Der Stromverbrauch ist sicher günstiger als Deine öffentlichen Fahrtkosten, außerdem die Batterien werden Dir's danken!
Danke, GSpot. Hielt ich am Ende auch für die beste Lösung und genauso hab ichs auch gemacht.
Das zweite Ladegerät ist zwar nur ein MXS-3.8 geworden, weil das 5er gerade aus und ich schon auf dem Weg ins Winterlager war, aber als Zweitgerät sollte es das auch tun.

Was allerdings seltsam ist:
Das 3.8er hing an meiner Zweitbatterie und stand auch beim zwischendurch mal Prüfen und jetzt beim Abholen des Wagens auf Stufe 7, also Erhaltungsladung.
Das 5er hing an der Starterbatterie und dieses stand in beiden Fällen auf Stufe 4, also Absorption.
Laut Bedienungsanleitung sollte das Ladegerät spätestens nach 50 Stunden auf Stufe 7 geschaltet haben, ansonsten wäre das eine Fehleranzeige, und man sollte das Ladegerät wieder abklemmen.
Weil ich bei meinem Check zwischendurch schon die Fenster herunter gelassen hatte, bevor ich den Ladezustand überprüft habe, hatte ich gehofft, dass es daran liegt (dass die Fenstermotoren schon genügend Strom gezogen haben).
Nachdem aber auch beim Abholen des Wagens die Anzeige auf 4 Stand, muss ich davon ausgehen, dass entweder das Ladegerät oder die Batterie einen Schaden haben.
Batterie würde mich eigentlich wundern, denn die ist relativ neu (falls mir meine Werkstatt keine alte angedreht hat) und wird ohnehin wenig beansprucht.
Habe jetzt mal das 3.8er dran gehängt und schau mal, ob es das bis Stufe 7 schafft, dann wär das MXS-5 fehlerhaft. Ansonsten wär's wohl leider die Batterie.
Könnte in dem Fall eine Rekonditionierung helfen?

Nachtrag:
Das MXS-3.8 steht mittlerweile schon auf Stufe 6 (float). Sieht also fast danach aus, als ob das MXS-5 ein Problem hätte. Werd das wohl mal umtauschen müssen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »phleX« (3. April 2015, 18:26)


hsv100

Kaiser

  • »hsv100« ist männlich

Beiträge: 1 096

Registrierungsdatum: 29. Januar 2014

Wohnort: Sachsen Anhalt Nähe WOB

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 310000

  • Nachricht senden

17

Donnerstag, 5. Januar 2017, 21:14

SO habe mich endlich entschieden ein Cetk MXS 5.0 zu kaufen.

Jetzt meine Frage:

Ich habe bisher mit nem normalen 0815 Ladegerät die 2. Batterie nachgeladen.
Die 2 Batterien sind mit nem Cyrix Trennrelais verbunden.

Ist es egal an welcher der beiden Batterien ich das Ctex anschließe zu laden?
Und werden beide Batterien gleichzeitig geladen? (beides wartungsfreie normale Batterien)

Ich hoffe ich habe das verständlich geschrieben :kratz: :D
Gruß André

Alles verlief nach Plan..nur..der Plan war kacke!

WER BIER TRINKT HILFT DER LANDWIRTSCHAFT

Mein T4, Restaurierung,Änderungen....


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hsv100« (5. Januar 2017, 21:15)


dieboajan

Foren Gott

*
-
* * *
  • »dieboajan« ist männlich

Beiträge: 7 488

Registrierungsdatum: 18. August 2009

Wohnort: 54°11'N 12°5'E

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 23. Oktober 1997

Kilometerstand: 230000

  • Nachricht senden

18

Donnerstag, 5. Januar 2017, 21:19

Die 2 Batterien sind mit nem Cyrix Trennrelais verbunden.
Ist es egal an welcher der beiden Batterien ich das Ctex anschließe zu laden?
Meines Verständnisses der Funktionsweise nach und eigene Erfahrungen mit einem automatischen Trennrelais von BSR, ist es egal an welcher Batterie die Spannungsquelle ist.
Im Zweifel einfach mal vor einer Festmontage ausprobieren. Zur Kontrolle kann man die Spannungen messen, aber man hört auch das Relais klicken.
Gruß JM

hsv100

Kaiser

  • »hsv100« ist männlich

Beiträge: 1 096

Registrierungsdatum: 29. Januar 2014

Wohnort: Sachsen Anhalt Nähe WOB

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 310000

  • Nachricht senden

19

Donnerstag, 5. Januar 2017, 21:44

Ja stimmt, das klacken vom TR müsste mann dann hören.
Werden die beiden Batterien dann auch voll wenn sie unterschiedliche Ah haben?
Gruß André

Alles verlief nach Plan..nur..der Plan war kacke!

WER BIER TRINKT HILFT DER LANDWIRTSCHAFT

Mein T4, Restaurierung,Änderungen....



dieboajan

Foren Gott

*
-
* * *
  • »dieboajan« ist männlich

Beiträge: 7 488

Registrierungsdatum: 18. August 2009

Wohnort: 54°11'N 12°5'E

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 23. Oktober 1997

Kilometerstand: 230000

  • Nachricht senden

20

Donnerstag, 5. Januar 2017, 21:47

Werden die beiden Batterien dann auch voll wenn sie unterschiedliche Ah haben?
Die unterschiedliche Kapazität ist egal. Wenn eine Batterie voll ist, nimmt sie nicht mehr (so viel) auf.
Wenn beide Batterien leer sind, dauert es mit dem MXS 5.0 dann doch schon etwas länger. Grobe Empfehlung: Leistung des Ladegerät ca. 10% der zu ladenden Batteriekapazität.
Gruß JM