Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Nettermann90

Routinier

  • »Nettermann90« ist männlich
  • »Nettermann90« ist der Autor dieses Themas

Beiträge: 423

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

1

Freitag, 14. September 2018, 08:36

AGM Batterie Temperaturkompensation

Moin,

ich brauche eine neue Aufbaubatterie und es soll nun diese werden: https://www.autobatterienbilliger.at/med…_ebc_12-75C.pdf

Auf Seite 2 des Datenblattes findet man ein Diagramm für die Ladespannung in Abhängigkeit der Temperatur. Demnach müsste man bei 0°C mit 2,6V pro Zelle laden. Das macht 15,6V ?( Kann das wirklich stimmen? Kommt mir irgendwie schon sehr hoch vor für eine AGM.


Gruß
Felix
Plus gegen Masse, das knallt klasse! :D

B.Rude

Lebendes Inventar

Beiträge: 22 191

Registrierungsdatum: 31. Mai 2007

Motor: -

Grundversion: -

  • Nachricht senden

2

Freitag, 14. September 2018, 08:38

Hi,

Zitat

Demnach müsste man bei 0°C mit 2,6V pro Zelle laden. Das macht 15,6V


das ist ja genau das Problem, man braucht für AGM eine Ladetechnik die sicherstellt das die Batterie richtig geladen wird damit sie nicht sulfatiert. Leider haben wir für die Lichtmaschine im T4 noch keinen Laderegler gefunden der AGM tauglich ist.

Gruß Frank

Nettermann90

Routinier

  • »Nettermann90« ist männlich
  • »Nettermann90« ist der Autor dieses Themas

Beiträge: 423

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

3

Freitag, 14. September 2018, 08:43

Das schöne ist, ich kann meinen Ladebooster programmieren, welche Spannung bei welcher Temperatur geladen werden soll. Daher ist das soweit kein Problem. Es kommt mir nur so hoch vor.

Leider gibts nur von sehr wenigen Herstellern ein Datenblatt. Daher habe ich mich auch für diese Batterie entschieden, gerade weil es eins gibt.
Plus gegen Masse, das knallt klasse! :D

Leigh

"Donnergott"

  • »Leigh« ist männlich

Beiträge: 15 167

Registrierungsdatum: 7. Juni 2002

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: MEINS

Kilometerstand: 489000

  • Nachricht senden

4

Freitag, 14. September 2018, 08:53

Gibts von Exide auch, man muss nur suchen.
Und das is das nervige.
Ciao, Leigh

Ich hab kein Plan.....

Nettermann90

Routinier

  • »Nettermann90« ist männlich
  • »Nettermann90« ist der Autor dieses Themas

Beiträge: 423

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

5

Freitag, 14. September 2018, 09:05

@Leigh: Naja wirklich aussagekräftig sind die nicht. Bei der ES900 z.b. gibt es zwar eine Art Datenblatt, aber da findet man kaum Daten drin. Für Abmessungen und Gewicht brauch ich kein Datenblatt. Wichtig sind wirklich nur die Ladeparameter. Und die fehlen fast bei allen.
Plus gegen Masse, das knallt klasse! :D

Leigh

"Donnergott"

  • »Leigh« ist männlich

Beiträge: 15 167

Registrierungsdatum: 7. Juni 2002

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: MEINS

Kilometerstand: 489000

  • Nachricht senden

6

Freitag, 14. September 2018, 09:10

@Leigh: Naja wirklich aussagekräftig sind die nicht. Wichtig sind wirklich nur die Ladeparameter. Und die fehlen fast bei allen.


Ich sprach auch nicht von den Abmessungen.

In dem Datenblatt welches ich habe stehen alle relevanten infos bezüglich Ladespannung, Erhaltungsspannung usw.. drin, so dass ich mein Solar-Laderegler vernünftig einstellen konnte.
Aber selbst in den Datenblättern musste man sich die Infos zusammensuchen, da sie im "Text" standen und nicht als Tabelle oder Kurve ect. aufgelistet waren.
Ciao, Leigh

Ich hab kein Plan.....

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 344

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 358000

  • Nachricht senden

7

Freitag, 14. September 2018, 09:51

Leider gibts nur von sehr wenigen Herstellern ein Datenblatt. Daher habe ich mich auch für diese Batterie entschieden, gerade weil es eins gibt.

Falls es wirklich Batterien gibt bei denen der Hersteller kein Datenblatt mit den Ladedaten zur Verfügung stellt - Finger weg.
Insoweit alles richtig gemacht.

Gruß, Jörg

Nettermann90

Routinier

  • »Nettermann90« ist männlich
  • »Nettermann90« ist der Autor dieses Themas

Beiträge: 423

Registrierungsdatum: 30. August 2014

Wohnort: Gießen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Erstzulassung: 1. April 1999

Kilometerstand: 301000

  • Nachricht senden

8

Freitag, 14. September 2018, 10:13

Hallo Jörg,

so sehe ich das auch. Es gibt viele Batterien ohne Datenblatt. Zudem auch mit widersprüchlichen Angaben.

Gruß
Plus gegen Masse, das knallt klasse! :D