Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: T4Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

meisterralf

Papa Ralf

  • »meisterralf« ist männlich
  • »meisterralf« ist der Autor dieses Themas

Beiträge: 884

Registrierungsdatum: 9. März 2004

Wohnort: Schafflund

Grundversion: Multivan

Sondermodell: California

Erstzulassung: 3. März 1989

Kilometerstand: 460000

  • Nachricht senden

1

Samstag, 6. August 2016, 13:09

T3, AAZ-Umbau: Probleme beim nachträglichen Einbau einer ESP vom Golf

Moin Lüüt,

AAZ-Umbau, Doka

nachdem meine JX-pumpe defekt ist und ich Motor u. Getriebe ausgebaut habe haben wir nun die orginale AAZ-Einspritz-Pumpe
montiert.
Leider habe ich sie damals einfach aus dem Schlacht-Golf "rausgerissen" ohne in eine Grundstellung zu bringen ... Und ...
Ich habe aus unwissenheit die beiden Scheiben vom Zahnriementrieb demontiert...

ESP: Modell nach 1992, mit 2-Teiliger Riemenscheibe, mit Drehzahlanhebung f. Leerlauf (Ventil.), elektrisch und
E-Ventil f. Einspritzbeginn (vermutlich N108. ), einen weiteren, bzw. ein Geber f. Einspritzdauer (G175) sah ich so nicht...

Nun die Fragen:

Wie werden die Ventile u. Geber angesteuert, ein Motorsteuergerät hatte der Golf ( bj.1994) nicht...?
Eine Idee wie ich es beim T3 realisieren könnte?

Wir haben gestern den Motor auf den 1. Zylinder grundeingestellt und mit Uhr den Förderbeginn einestellt (nun 0,86) ist das überhaupt möglich, kann das Trotz dem Bock mit der Riemenscheibe überhaupt funktionieren?

Der Golf ist lange schon verschrottet und der AAZ lief im anderen Bus bis zum Pumpendisaster mit der alten JX-Pumpe 2 Jahre einwandfrei,



Ralle ratlos... :whistling:


Greets Ralla
. . . :thumbup:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »meisterralf« (6. August 2016, 13:51) aus folgendem Grund: Wort eingefügt:T3, Doka


V7T4

Kaiser

  • »V7T4« ist männlich

Beiträge: 1 112

Registrierungsdatum: 27. August 2012

Wohnort: zwischen Hamburg und Lübeck

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Transporter

Sondermodell: Campingausb. m. Aufstelldach, LLK, Ölkühler,Ladedruckerhöhung, CKR 6-Gang Getriebe, Tempomat m. Granector

Erstzulassung: 1. September 1995

Kilometerstand: 340000

  • Nachricht senden

2

Dienstag, 16. August 2016, 17:32

ich häng mich mal ran, da ich eine LDA AAZ Pumpe in meinen ABL planzen möchten..
Bullidays 2013

Forumsjunkie: T4forum, Trialforum, W124Forum, Renault Flocar Forum, HondaXBRForum,