Sie sind nicht angemeldet.

r0ter0ktober

Jungspund

  • »r0ter0ktober« ist männlich
  • »r0ter0ktober« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 18. Mai 2013

Wohnort: Rostock

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Rettungsfahrzeug

Erstzulassung: 6. Juli 1999

Kilometerstand: 315000

  • Nachricht senden

21

Sonntag, 15. Oktober 2017, 15:26

Manchmal hilft es doch erst richtig zu gucken und dann zu schreiben. :)

Habe heute mal das sonnige Wetter genutz und wollte den Keilrippenriemen abnehmen, nachdem der unterfahrschutz ab war, war schon zusehen das dort Einschärungen von der Riemenscheibe und ein Schraubenkopf zusehen war..

Taschenlampe raus und auf die Suche... siehe da, die Schraube war aus dem Hydrolager abgerissen...

Einfache Urasache große Wirkung....

Danke für die Hilfe!

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 17 717

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

22

Sonntag, 15. Oktober 2017, 17:31

Ach so, Du meinst eigentlich eher das Vibrationsverhalten als den Motor-LAUF ...

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 122

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

23

Sonntag, 15. Oktober 2017, 18:59

Das ist gut, dass du das jetzt schon gefunden hast. Von unten ist nur eine Schraube.... Der Motor hängt jetzt irgendwie da drin rum.
Hauptsache die Kiste fährt.

r0ter0ktober

Jungspund

  • »r0ter0ktober« ist männlich
  • »r0ter0ktober« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 18. Mai 2013

Wohnort: Rostock

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Rettungsfahrzeug

Erstzulassung: 6. Juli 1999

Kilometerstand: 315000

  • Nachricht senden

24

Montag, 16. Oktober 2017, 08:56

Jap, besorge die neue Schraube Heute.. das Lager sieht noch gut aus..

Ist das einfach nur Materialermüdung oder m gibt es da eine bekannte Ursache für?

der Unterfahrschutz hat glaube das schlimmste verhindert... :)