Sie sind nicht angemeldet.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 17 702

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

21

Sonntag, 19. November 2017, 22:14

edit: das war Ironie, das wollte ich doch lassen ...

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »yellowone« (20. November 2017, 08:57)


bullet24

Mitglied

  • »bullet24« ist männlich
  • »bullet24« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 25. Oktober 2017

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Atlantis / Oettinger

Erstzulassung: 1. Februar 2001

  • Nachricht senden

22

Dienstag, 21. November 2017, 07:55

Vergiss bitte nicht, dass das Kühlerabsperrventil wichtig ist und den Motor in Verbindung mit dem F95 und der Nachlaufpumpe den Motor kühlt, wenn er abgestellt wird und noch zu heiß ist. :prof:
Moin,

das hatte ich bis dato nicht bedacht. Vielen Dank für den Hinweis. Nun ja wollen wir am Wochenende mal sehen, ob jemand noch eine Idee hat und dann werde ich in naher Zukunft mal zur Tat schreiten.

Gruß
VW T4 Multivan 2.5 TDI powered by Oettinger
EZ 01.01 | 132 kW | 400 Nm | AHK abnehmbar | Climatronic | Nebelscheinwerfer | Scheibentönung | Schiebedach | Sitzheizung | Technoblau Perleffekt | Tempomat | ZV

Veränderungen: Sachs Super Touring | Eibach -45 mm | Ambient-Beleuchtung vorn | Alpine CDE-193BT | Audio System M 130 EVO | Audio System CO 130 EVO | Alpine SWE-815 | Gladen 2-Door Kit Standard | Umbau auf D5WS

domii666

Schiffschaukelbremser

  • »domii666« ist männlich

Beiträge: 581

Registrierungsdatum: 8. Dezember 2015

Wohnort: Lauingen an der Donau

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 2. Juli 1996

Kilometerstand: 279000

  • Nachricht senden

23

Dienstag, 21. November 2017, 09:23

Habe ein ähnliches Phänomen. Bin auch noch nicht drauf gekommen.
Mein Umbauthread: Domi's 96er Multivan

  • »Knieschleifer« ist männlich

Beiträge: 555

Registrierungsdatum: 26. März 2006

Wohnort: 88046 Friedrichshafen am Bodensee

Motor: T5 - BPC Diesel 2459ccm 128kw

Grundversion: Multivan

Sondermodell: United

Erstzulassung: 1. Februar 2009

Kilometerstand: 135000

  • Nachricht senden

24

Dienstag, 21. November 2017, 18:35

Hallo
Ich hab sowas an meinem T4 mit original D4WS auch mal gehabt.
Am Magnetventil für das N214 das oberhalb vom Heizgerät sitzt, war der Unterdruckschlauch ( das Gummi am Stutzen) gerissen. Kaum zu erkennen.
Den hab ich erneuert und danach war alle wieder gut.
Viel Erfolg !

Gruß
Carsten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Knieschleifer« (21. November 2017, 18:36)