Sie sind nicht angemeldet.

  • »Vasco Da Gama« ist männlich

Beiträge: 2 050

Registrierungsdatum: 12. Juli 2014

Wohnort: Ostholstein

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis konserviert mit Mike Sanders

Erstzulassung: 20. Juli 2001

Kilometerstand: 234450

  • Nachricht senden

21

Donnerstag, 7. Dezember 2017, 12:16

als wir tanken mussten hab ich dann den Tankdeckel aufgemacht und es hat gezischt.
Fahre mal etwas wenn der Tank bei 1/4 ist ohne Tankdeckel!
Wenn er dann läuft, ist es die Entlüftung.
Ich habe bisher immer noch nicht gelesen, ob ihr eine zugesetzte Tankentlüftung ausgeschlossen hattet.

LanuSoli

Mitglied

  • »LanuSoli« ist weiblich
  • »LanuSoli« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 2. Oktober 2017

Wohnort: Mayen

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Transporter

Erstzulassung: 26. Oktober 1998

Kilometerstand: 264850

  • Nachricht senden

22

Donnerstag, 7. Dezember 2017, 12:20

Haben wir heute morgen gemacht war alles ok.

Mein Mann hat jetzt mal rein geschaut und der motorölstutzen Ost zu geschmiert bis zum Anschlag .
Er meint Motorschaden wegen kurzstrecke.

Ich muss alle 2 tage ein weg 7 km und da wir weder bus noch bahn haben muss ich wohl oder übel mit dem bulli los.

Bulli500

Routinier

  • »Bulli500« ist männlich

Beiträge: 400

Registrierungsdatum: 2. April 2009

Wohnort: Land der Sonne (LDS)

Motor: T4 - AVT Benzin 2461ccm 85kW

Grundversion: Transporter

Sondermodell: Bundespolizei PKW-Zulassung

Erstzulassung: 30. November 2000

Kilometerstand: 150000

  • Nachricht senden

23

Donnerstag, 7. Dezember 2017, 12:26

Dass er sich jetzt schüttelt ist die eine Misere. Aber ich glaube nicht, dass der Vorbesitzer was damit zu tun hat.

Anfangs schriebst du, dass der Wagen ab 1/4 Tank ruckelt. Dann nach dem Tanken nicht anspringen möchte. Erst nach einer gewissen Wartezeit.
Da tippe ich nach wie vor auf ein Entlüftungsproblem bzw. mit dem Schwimmer/Pumpe im Tank stimmt was nicht. Er hat größeren Durst als wie Nachschub kommt.

Jetzt sind Kerzen, Verteiler(Finger) und Zündkabel getauscht und nun läuft er nicht ganz ´rund´. Ist die Zündung auch richtig eingestellt und sitzen die richtigen Zündleitungen auf der richtigen Kerze? Nicht dass sich da der Monteur ´verstöpselt´ hat.

Im Grunde sind die 5-Zylinder Benziner sowas von unproblematisch und bei dieser Kilometerleistung kann ncoh nichts am Motor sein. Die ´Kriminalisten´ haben die Ruhe weg. War bestimmt bei der Spurensuche/Tatortsicherung eingesetzt. Die jagen mit dem T4 keine Kriminellen auf der Straße. :D

Und ich denke mal bei Kauf ist der Wagen einwandfrei gefahren, sonst hättet ihr den bestimmt nicht gekauft.

Ich hatte mal einen Opel. Der hat bei sehr warmen Motor auch ein Startproblem gehabt. Da gab es Blasenbildung in der Benzinleitung. Ist aber sonst wie einst im Mai gelaufen.
..................................................................................................................................................................................................................................
Der Umwelt zuliebe fahre ich BUS.

Bulli500

Routinier

  • »Bulli500« ist männlich

Beiträge: 400

Registrierungsdatum: 2. April 2009

Wohnort: Land der Sonne (LDS)

Motor: T4 - AVT Benzin 2461ccm 85kW

Grundversion: Transporter

Sondermodell: Bundespolizei PKW-Zulassung

Erstzulassung: 30. November 2000

Kilometerstand: 150000

  • Nachricht senden

24

Donnerstag, 7. Dezember 2017, 12:28

...
Mein Mann hat jetzt mal rein geschaut und der motorölstutzen Ost zu geschmiert bis zum Anschlag .
Er meint Motorschaden wegen kurzstrecke....

?(
..................................................................................................................................................................................................................................
Der Umwelt zuliebe fahre ich BUS.

  • »Vasco Da Gama« ist männlich

Beiträge: 2 050

Registrierungsdatum: 12. Juli 2014

Wohnort: Ostholstein

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis konserviert mit Mike Sanders

Erstzulassung: 20. Juli 2001

Kilometerstand: 234450

  • Nachricht senden

25

Donnerstag, 7. Dezember 2017, 12:42

Haben wir heute morgen gemacht war alles ok.
Was habt ihr gemacht? Was war ok?
Mein Mann hat jetzt mal rein geschaut und der motorölstutzen Ost zu geschmiert bis zum Anschlag .
Wasser-Öl-Emulsion am Öldeckel (hellbraun?) auch Cappuccino genannt könnte auch durch altes oder billiges Öl mit Kondenswasser durch Kurzstreckenbetrieb entstehen.
Falls "Motorschaden" sich auf eine möglicherweise defekte Zylinderkopfdichtung beziehen sollte, könnte man mal am Kühlwasserausgleichsbehälter (Deckel ab!) schnüffeln, ob das nach Abgasen riecht, oder schauen, ob Öl im Kühlwasser ist. Fühlen sich die Kühlwasserschläuche (bei kaltem Motor) sehr hart an? Das könnten Hinweise für eine defekte Zylinderkopfdichtung sein. Eine Werkstatt könnte auch CO2 im Kühlwasser feststellen.


Ich würde mich auch eher Bulli500 anschließen: Tankentlüftung /Benzinzufuhr / noch einmal Zündung


bzw. besucht doch mal eine Werkstatt, die sich mit T4 auskennt!




Fubar

Iron Stallion

  • »Fubar« ist männlich

Beiträge: 5 239

Registrierungsdatum: 8. Januar 2013

Wohnort: Bad Hersfeld

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Multivan

Sondermodell: Edition Snow-White Syncro

Erstzulassung: 20. April 1999

Kilometerstand: 193000

  • Nachricht senden

26

Donnerstag, 7. Dezember 2017, 13:37

Den Schlamm hab ich ab und zu auch im Einfüllstutzen, kommt halt von der Kurzstrecke. Einmal länger auf die Autobahn, dann ist das auch wieder weg ;) Aber dazu muss der Bus erstmal Fehler und Ruckelfrei laufen.

Das mit der Tankentlüftung wäre auch meine Vermutung, aber auch das die Zündkabel falsch aufgesteckt sind. Wobei das rumbocken wie beim Rodeo auch von der Zündspule kommen kann.
War es den Regnerisch als der Bus gebockt hat?
So war es bei meiner Zündspule, da waren Haarrisse im Plastikgehäuse, bei Sprüh oder Starkregen hatte ich auch nen Rodeopferd, bis sie dann ganz gestorben ist.

Ist die Spule auch schon erneuert? Wenn nicht, mal probieren, kleines Teil mit großer Wirkung ;)
Greetz Florian
Mein Fuhrpark:
17er Ford Kuga ST-Line AWD TDCI (Alltagsauto)
99er AET Multivan Syncro

PS geben an, wie schnell man in die Mauer einschlägt, Drehmoment wie tief!!!!!

Mein Bus: High Five Syncro Update:Bulli geHeckschuladeD Post 106

LanuSoli

Mitglied

  • »LanuSoli« ist weiblich
  • »LanuSoli« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 2. Oktober 2017

Wohnort: Mayen

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Transporter

Erstzulassung: 26. Oktober 1998

Kilometerstand: 264850

  • Nachricht senden

27

Donnerstag, 7. Dezember 2017, 13:51

Wie immer Frau hat keine Ahnung.

Ich hab gerade in unserer Werkstatt des Vertrauens angerufen er sagte mir das gleiche wie ihr...

Zündspule muss neu rein und der zündzeitpunkt muss eingestellt werden und die tankentlüftung will er nochmal checken.

Die können das ja mit ihren Gerätschaften besser als wir ohne. ..
Er sagte auch kurzstrecke dürfte eigentlich nicht gravierend sein er sollte eben 1 mal die Woche mindestens auf die Autobahn.

Wir schauen jetzt nach einem Termin weil der leistungsverlust schon nicht nett ist.

Bergauf mit 100kmh und er fällt auf 80 ab.

Aber im Leerlauf schüttelt er sich nicht.

  • »Vasco Da Gama« ist männlich

Beiträge: 2 050

Registrierungsdatum: 12. Juli 2014

Wohnort: Ostholstein

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis konserviert mit Mike Sanders

Erstzulassung: 20. Juli 2001

Kilometerstand: 234450

  • Nachricht senden

28

Donnerstag, 7. Dezember 2017, 14:51

etzt sind Kerzen, Verteiler(Finger) und Zündkabel getauscht
Die beschriebenen Symptome passen auch für einen defekten Geber G40 (Hallgeber) – T4-Wiki.
Entspricht der eingebaute Verteilerfinger dem Hallgeber?
Wurde ein neues Teil in Original- oder Erstausrüsterqualität eingebaut?


Der Hallgeber scheint beim T4 Benziner ein Verschleißteil zu sein.

LanuSoli

Mitglied

  • »LanuSoli« ist weiblich
  • »LanuSoli« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 2. Oktober 2017

Wohnort: Mayen

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Transporter

Erstzulassung: 26. Oktober 1998

Kilometerstand: 264850

  • Nachricht senden

29

Donnerstag, 7. Dezember 2017, 14:57

Danke Vasco werd es ihm mal weiterleiten.

Mir graut es ja schon extrem davor was unsere Werkstatt sagt.

Vom motorschaden bis Zylinderkopf wird es sau teuer

LanuSoli

Mitglied

  • »LanuSoli« ist weiblich
  • »LanuSoli« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 2. Oktober 2017

Wohnort: Mayen

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Transporter

Erstzulassung: 26. Oktober 1998

Kilometerstand: 264850

  • Nachricht senden

30

Freitag, 8. Dezember 2017, 16:48

Hallo Zusammen

Wir waren heut Morgen in der Werkstatt.
Kompression lag bei allen zylindern zwischen 11 und 13.

Nochmal neue Zündkerzen und Diagnose die Einspritzung von Nr 3 ist hinüber.

Hätte mein Mann mal 10t km eher auf mich gehört :thumbsup:

Jetzt heisst es morgen früh eine neue Einspritzdüse einbauen und dann den Bulli streicheln.

Heute hab ich gedacht mich laust der Affe...Mein Schätzchen läuft nicht aber der Herr baut neue Rückscheinwerfer und Blinker vorne ein :thumbup: Optik ist alles :D

Fubar

Iron Stallion

  • »Fubar« ist männlich

Beiträge: 5 239

Registrierungsdatum: 8. Januar 2013

Wohnort: Bad Hersfeld

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Multivan

Sondermodell: Edition Snow-White Syncro

Erstzulassung: 20. April 1999

Kilometerstand: 193000

  • Nachricht senden

31

Freitag, 8. Dezember 2017, 17:37

Dann drücke ich mal die Daumen, dass Euer Schätzchen morgen dann ruckelfrei läuft ;) Dann könnt ihr gleich die neuen Leuchten der Welt präsentieren :thumbsup:
Greetz Florian
Mein Fuhrpark:
17er Ford Kuga ST-Line AWD TDCI (Alltagsauto)
99er AET Multivan Syncro

PS geben an, wie schnell man in die Mauer einschlägt, Drehmoment wie tief!!!!!

Mein Bus: High Five Syncro Update:Bulli geHeckschuladeD Post 106

LanuSoli

Mitglied

  • »LanuSoli« ist weiblich
  • »LanuSoli« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 2. Oktober 2017

Wohnort: Mayen

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Transporter

Erstzulassung: 26. Oktober 1998

Kilometerstand: 264850

  • Nachricht senden

32

Freitag, 8. Dezember 2017, 17:44

Dann drücke ich mal die Daumen, dass Euer Schätzchen morgen dann ruckelfrei läuft ;) Dann könnt ihr gleich die neuen Leuchten der Welt präsentieren :thumbsup:
Danke Danke...Ich mach mich nebenher schlau wie man die am besten tauscht. Mein Mann kann das zwar aber ich weiß gern vorher wann ich ihm auf die Finger hauen muss :D

Die Düse wurde heut Mittag bestellt jetzt ist sie da.. Das nenne ich Service

Fubar

Iron Stallion

  • »Fubar« ist männlich

Beiträge: 5 239

Registrierungsdatum: 8. Januar 2013

Wohnort: Bad Hersfeld

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Multivan

Sondermodell: Edition Snow-White Syncro

Erstzulassung: 20. April 1999

Kilometerstand: 193000

  • Nachricht senden

33

Freitag, 8. Dezember 2017, 17:47

Naja, dass is ja kein Hexenwerk :D mit den Rülis und Blinkern...aber nun BTT :whistling:
Greetz Florian
Mein Fuhrpark:
17er Ford Kuga ST-Line AWD TDCI (Alltagsauto)
99er AET Multivan Syncro

PS geben an, wie schnell man in die Mauer einschlägt, Drehmoment wie tief!!!!!

Mein Bus: High Five Syncro Update:Bulli geHeckschuladeD Post 106

LanuSoli

Mitglied

  • »LanuSoli« ist weiblich
  • »LanuSoli« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 2. Oktober 2017

Wohnort: Mayen

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Transporter

Erstzulassung: 26. Oktober 1998

Kilometerstand: 264850

  • Nachricht senden

34

Freitag, 8. Dezember 2017, 17:48

Naja, dass is ja kein Hexenwerk :D mit den Rülis und Blinkern...aber nun BTT :whistling:
Die leuchten hat er in 10 Min ausgetauscht...Mir macht die Düse eher bauchschmerzen...

Wer guten Rat und Tips hat darf sich gerne melden

  • »Vasco Da Gama« ist männlich

Beiträge: 2 050

Registrierungsdatum: 12. Juli 2014

Wohnort: Ostholstein

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis konserviert mit Mike Sanders

Erstzulassung: 20. Juli 2001

Kilometerstand: 234450

  • Nachricht senden

35

Freitag, 8. Dezember 2017, 17:50

Danke für die Rückmeldung.
Bin auch mal gespannt, ob es das dann war.
Nach landläufiger Meinung gehen die Einspritzvenztile ja eher selten kaputt (eher die Ansteuerung oder Verkabelung).
Geprüft und gereinigt haben die diese ja bestimmt schon. :whistling:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Vasco Da Gama« (8. Dezember 2017, 17:52)


LanuSoli

Mitglied

  • »LanuSoli« ist weiblich
  • »LanuSoli« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 2. Oktober 2017

Wohnort: Mayen

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Transporter

Erstzulassung: 26. Oktober 1998

Kilometerstand: 264850

  • Nachricht senden

36

Freitag, 8. Dezember 2017, 17:54

Danke für die Rückmeldung.
Bin auch mal gespannt, ob es das dann war.
Nach landläufiger Meinung gehen die Einspritzvenztile ja eher selten kaputt (eher die Ansteuerung oder Verkabelung).
Geprüft und gereinigt haben die diese ja bestimmt schon.:whistling:
Ja haben sie. Ich stehe da meist neben dran und gucke ihnen auf die Finger :thumbup:

Wenn es das dann auch nicht war bin selbst ich mit dem Latein am ende

  • »Vasco Da Gama« ist männlich

Beiträge: 2 050

Registrierungsdatum: 12. Juli 2014

Wohnort: Ostholstein

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis konserviert mit Mike Sanders

Erstzulassung: 20. Juli 2001

Kilometerstand: 234450

  • Nachricht senden

37

Freitag, 8. Dezember 2017, 18:02

Ich drück die Daumen. Wird schon! :thumbup: