Sie sind nicht angemeldet.

Atlantis16

Mitglied

  • »Atlantis16« ist männlich
  • »Atlantis16« ist der Autor dieses Themas

Beiträge: 37

Registrierungsdatum: 17. Dezember 2016

Wohnort: Landkreis Donau Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 21. April 1999

Kilometerstand: 289000

  • Nachricht senden

41

Freitag, 24. November 2017, 21:44

Jo, da geht noch ein Schlauch in das MSG
»Atlantis16« hat folgendes Bild angehängt:
  • MSG15.jpg

ElCravale

In the Bus again...

  • »ElCravale« ist männlich

Beiträge: 2 468

Registrierungsdatum: 6. Oktober 2013

Wohnort: D-26169

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Meins, gechipt

Erstzulassung: 29. März 1999

Kilometerstand: 233007

  • Nachricht senden

42

Samstag, 25. November 2017, 00:55

Hi,

Zu deinem MSG sollten keine Schläuche mehr gehen. Dein MSG hat bzw sollte haben bereits den integrierten Sensor.


Das trifft erst ab MJ 2000 zu, der Bus des TE fällt noch ins MJ 99.

Grüße und DAnk
Klaue nicht...
..... der Staat hasst Konkurrenz!!!




Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)

:thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

Atlantis16

Mitglied

  • »Atlantis16« ist männlich
  • »Atlantis16« ist der Autor dieses Themas

Beiträge: 37

Registrierungsdatum: 17. Dezember 2016

Wohnort: Landkreis Donau Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 21. April 1999

Kilometerstand: 289000

  • Nachricht senden

43

Samstag, 25. November 2017, 14:57

So, jetzt ist der Mist perfekt :wacko:
Gestern Abend hat sich infolge der ganzen Stotterei und Schüttelei während der Fahrt die rechte Motorhalterung / Hydrolager verabschiedet und der Motor hängt nun schräg in der Karosse.
Konnte gerade noch zu einem Bekannten in den Hof rollen und da steht er nun X(
Da es Nacht und regnerisch war und ist, habe ich noch nicht weiter nachgesehen was es jetz alles in Mitleidenschaft gezogen hat.
(kennt jemand einen guten Pyroextechniker und einen alten Steinbruch ?)

Gruß
Atlantis16

Atlantis16

Mitglied

  • »Atlantis16« ist männlich
  • »Atlantis16« ist der Autor dieses Themas

Beiträge: 37

Registrierungsdatum: 17. Dezember 2016

Wohnort: Landkreis Donau Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 21. April 1999

Kilometerstand: 289000

  • Nachricht senden

44

Sonntag, 26. November 2017, 17:09

Hi Leute,
gestern auf letzen Drücker noch ein neues Hydrolager besorgt / bekommen.
Respekt! --> für diese, mittlerweilen doch alten Fahrzeuge ist die Ersatzteilversorgung perfekt.
Heute mit Sohnemann das Teil in den Bus gestemmt --> Puh - Glück gehabt - keine weiteren Schäden.

Marotte in der Warmlaufphase hat er immer noch X(
Keiner mehr einen Lösungsansatz ???? zumeinem Problem ???

Gruß
Atlantis16

Atlantis16

Mitglied

  • »Atlantis16« ist männlich
  • »Atlantis16« ist der Autor dieses Themas

Beiträge: 37

Registrierungsdatum: 17. Dezember 2016

Wohnort: Landkreis Donau Ries

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 21. April 1999

Kilometerstand: 289000

  • Nachricht senden

45

Donnerstag, 28. Dezember 2017, 21:49

Hi Leute,
ich hab das Thema mit dem stottern noch nicht durch ;(
Heute war nach langem "gut zureden" einen alten Fuchs dazu bewegt sich das mal "nur anhören" (ist schon über 86 Jahre und hat seit seinem Rentenbeginn selber nichts mehr am Auto gewerkelt, war abermal Mechaniker beim "Freundlichen").
Hab ihm mein Problem geschildert, dann Motor gestartet, lief am Anfang ganz normal und wie erwartet kam dann das rumgezappel ?(
Hab Ihm dann das mit der "Mengenverstellung der ESP erklärt und dann sagte er nur ganz lapidar "Ja do hosch halt a Umwucht drinn, und des ko dia ESP net ausregla."
Nach meiner Frage woher die Umwucht kommen soll sagte er wieder ganz lapidar " woisch, do isch dei Zwoimassaschwungrad hi, aber net hi das des ausgschlaga isch, sondern des hängt se fescht und dann hosch a Umwucht drauf, und wenn's dann warm werd gehts halt grad nommel so frei"

Jetzt bin ich ganz platt, da ich bisher ein defektes ZMS ausgeschlossen habe :evil:

Kann jemand das mit "ZMS geht fest" bestätigen :?: (bisher dachte ich immer die schlagen nur aus und klappern dann)


Gruß
Atlantis16

parlow

Routinier

  • »parlow« ist männlich

Beiträge: 300

Registrierungsdatum: 7. Februar 2015

Wohnort: Angermünde

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 4. August 1999

Kilometerstand: 250000

  • Nachricht senden

46

Freitag, 29. Dezember 2017, 07:37

Kannst du mal ein Video machen und YouTube oder so hochladen???

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 17 702

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

47

Freitag, 29. Dezember 2017, 08:13

Jetzt bin ich ganz platt, da ich bisher ein defektes ZMS ausgeschlossen habe :evil:

Klar, das kann auch ein mechanischer Fehler sein ... sogar einer, den vor Dir noch nie jemand hatte.

Es wäre allerdings sehr viel sinnvoller, wenn Du systematisch einen Fehler nach dem anderen ausschließt, statt wild zwischen den Themen herum zu springen.
Ein mögliches Elektroproblem scheint mir nämlich noch lange nicht aus dem Spiel zu sein.

Deshalb erst mal die Kontrollfrage beantworten

Hast du nun wieder die komischen Signale, wenn das stottern auftritt?