Sie sind nicht angemeldet.

hsv100

Kaiser

  • »hsv100« ist männlich

Beiträge: 1 096

Registrierungsdatum: 29. Januar 2014

Wohnort: Sachsen Anhalt Nähe WOB

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 310000

  • Nachricht senden

21

Donnerstag, 5. Januar 2017, 21:50

OK. Dann probiere ich mir das mal aus.
Habe das 5.0 gewählt weil ich noch meine Moped Batterie damit laden möchte.
Deshalb nehme ich die längere Ladezeit in Kauf ;)
Gruß André

Alles verlief nach Plan..nur..der Plan war kacke!

WER BIER TRINKT HILFT DER LANDWIRTSCHAFT

Mein T4, Restaurierung,Änderungen....



hsv100

Kaiser

  • »hsv100« ist männlich

Beiträge: 1 096

Registrierungsdatum: 29. Januar 2014

Wohnort: Sachsen Anhalt Nähe WOB

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 310000

  • Nachricht senden

22

Dienstag, 10. Januar 2017, 18:20

Ne Frage zum Ctec MXS 5.0

Was ich mir gekauft habe hat ein Wintermodus mit der Schneeflocke.
Jetzt habe ich gesehen das es welche gibt mit AGM Modus.
Gut ich habe keine AGM BAtterie.
Aber an sich ist es doch gleich oder?
Gruß André

Alles verlief nach Plan..nur..der Plan war kacke!

WER BIER TRINKT HILFT DER LANDWIRTSCHAFT

Mein T4, Restaurierung,Änderungen....



dieboajan

Foren Gott

*
-
* * *
  • »dieboajan« ist männlich

Beiträge: 7 488

Registrierungsdatum: 18. August 2009

Wohnort: 54°11'N 12°5'E

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 23. Oktober 1997

Kilometerstand: 230000

  • Nachricht senden

23

Dienstag, 10. Januar 2017, 18:36

Was soll gleich sein? Der Schneeflocken-Modus?
Im Zweifel in die Bedienungsanleitung schauen.
Gruß JM

hsv100

Kaiser

  • »hsv100« ist männlich

Beiträge: 1 096

Registrierungsdatum: 29. Januar 2014

Wohnort: Sachsen Anhalt Nähe WOB

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 15. August 2000

Kilometerstand: 310000

  • Nachricht senden

24

Dienstag, 10. Januar 2017, 19:03

Ich glaube das mit der Schneeflocke ist der Vorgänger.
Jetzt bei den neuen steht AGM.
Gruß André

Alles verlief nach Plan..nur..der Plan war kacke!

WER BIER TRINKT HILFT DER LANDWIRTSCHAFT

Mein T4, Restaurierung,Änderungen....



Robter

Doppel-As

  • »Robter« ist männlich

Beiträge: 108

Registrierungsdatum: 9. September 2014

Wohnort: München

Motor: T4 - ACU Benzin 2461ccm 81kW

Grundversion: Transporter

Erstzulassung: 10. Juni 1996

Kilometerstand: 92000

  • Nachricht senden

25

Freitag, 12. Januar 2018, 14:57

Schneeflocke und AGM ist im Prinzip das gleiche. In beiden Modi wird mit 14.7V geladen.

rolex

Tripel-As

  • »rolex« ist männlich

Beiträge: 247

Registrierungsdatum: 13. Januar 2006

Wohnort: Westsachsen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 25. Februar 2003

Kilometerstand: 188000

  • Nachricht senden

26

Freitag, 12. Januar 2018, 16:20

@

phleX


Hallo,

sollte es für Dich zu umständlich sein in Dein Winterquartier zu gelangen wie wäre es mit einer Zeitschaltuhr mit Wochenmodus.

Da stellst Du dann an einem Tag 8h einschalten ein und es wird einmal in der Woche 8h geladen.

Sowas hier z.B.:
https://www.googleadservices.com/pagead/…Q9aACCDI&adurl=

in diesem Sinne
Das kannste schon so machen, aber dann isses halt Kacke. :thumbsup:

Highlineman

Doppel-As

  • »Highlineman« ist männlich

Beiträge: 101

Registrierungsdatum: 7. Juli 2004

Wohnort: Nähe Dortmund

Grundversion: Multivan

Erstzulassung: 26. November 1999

Kilometerstand: 255000

  • Nachricht senden

27

Freitag, 12. Januar 2018, 16:23

Muss auch mal was beitragen.. :)

Ich habe an allen 10 Autos ein Ctek dauerhaft hängen. Und noch nie Probleme. Batterien immer voll, keinerlei Ausgasungen. Das liegt ja auch daran das die Geräte nach dem volladen auf Erhaltungsladung umschalten.
Unter den Autos sind aber auch 3 Campingbusse. Es ist ja nicht möglich das das Ladegerät beide Batterien lädt?
Bis jetzt tut es das von allein nicht. ( welch Wunder :D )
Mein Gedanke war das wenn eine (Fahr/Haupt) Batterie voll ist das Relais von allein den Strom weitergeben würde auf die 2. Versorgerbatterie.
Gibt es andere Möglichkeiten. Oder doch besser ein 2. Ladegerät ins Auto und beide Cteks parallel betreiben ?


Danke für Input.


Gruß Guido
Natürlich lebe ich über meinen Verhältnissen..aber noch lange nicht standesgemäß.. :D

bullinator

Man bin ich blau

B L
-
U E 1 H
  • »bullinator« ist männlich

Beiträge: 9 875

Registrierungsdatum: 12. Dezember 2010

Wohnort: Münster

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 96 kW

Erstzulassung: 14. März 1999

  • Nachricht senden

28

Freitag, 12. Januar 2018, 16:47

Muss auch mal was beitragen.. :)

Ich habe an allen 10 Autos ein Ctek dauerhaft hängen. Und noch nie Probleme. Batterien immer voll, keinerlei Ausgasungen. Das liegt ja auch daran das die Geräte nach dem volladen auf Erhaltungsladung umschalten.
Unter den Autos sind aber auch 3 Campingbusse. Es ist ja nicht möglich das das Ladegerät beide Batterien lädt?
Bis jetzt tut es das von allein nicht. ( welch Wunder :D )
Mein Gedanke war das wenn eine (Fahr/Haupt) Batterie voll ist das Relais von allein den Strom weitergeben würde auf die 2. Versorgerbatterie.
Gibt es andere Möglichkeiten. Oder doch besser ein 2. Ladegerät ins Auto und beide Cteks parallel betreiben ?


Danke für Input.


Gruß Guido
Ich habe 2x5er an die Sitzkonsole geschraubt, dann sehe ich, welche Batt wie weit geladen ist ;)

Edit: Da hatte ich nioch keine Voltmeter 8)
Ich bin Der, der auf das H - Kennzeichen wartet :thumbup:
1985: T2 b - 1988: T3 TD - 1996:T4 ABL Caravelle - 2000: T4 MV1, und Der bleibt auch. :geil: :taetschel:

. Meiner <<<<< zum Bus, hier sanft drücken :love:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bullinator« (12. Januar 2018, 16:49)


hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 998

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

29

Freitag, 12. Januar 2018, 17:05

Mein Gedanke war das wenn eine (Fahr/Haupt) Batterie voll ist das Relais von allein den Strom weitergeben würde auf die 2. Versorgerbatterie.
Gibt es andere Möglichkeiten. Oder doch besser ein 2. Ladegerät ins Auto und beide Cteks parallel betreiben ?
Das schonenste für die Batterien ist diese getrennt zu laden - dann ist es auch egal wenn diese unterschiedliche Typen sind ...

Du kannst aber auch ein intelligentes Trennrelais dazwischenhängen - das erkennt sobald Ladespannung anliegt und verbindet dann beide Batterien.

Gruß, Jörg

Highlineman

Doppel-As

  • »Highlineman« ist männlich

Beiträge: 101

Registrierungsdatum: 7. Juli 2004

Wohnort: Nähe Dortmund

Grundversion: Multivan

Erstzulassung: 26. November 1999

Kilometerstand: 255000

  • Nachricht senden

30

Freitag, 12. Januar 2018, 18:40

dann nehme ich lieber 2 Ladegeräte.
Veränderungen sind nicht so gewollt. Die T3 haben/bekommen alle jetzt H und verändern möchte ich die Original-Elektrik nicht.

Danke für die Tips.

Gruß Guido
Natürlich lebe ich über meinen Verhältnissen..aber noch lange nicht standesgemäß.. :D