Sie sind nicht angemeldet.

  • »Vasco Da Gama« ist männlich

Beiträge: 2 408

Registrierungsdatum: 12. Juli 2014

Wohnort: Ostholstein

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis konserviert mit Mike Sanders

Erstzulassung: 20. Juli 2001

Kilometerstand: 234450

  • Nachricht senden

21

Sonntag, 7. Januar 2018, 21:53

Moin,
so langsam glaube ich mein Bus will nicht mehr.
Nach dem Lenkgetriebe geht's nun weiter.
Vielleicht ist er nur mucksch, weil er die kleinen Anzeigen gelesen hat? :whistling:

MultiTim

Routinier

E C K
-
F T 2 2 0
  • »MultiTim« ist männlich
  • »MultiTim« ist der Autor dieses Themas

Beiträge: 471

Registrierungsdatum: 10. März 2016

Wohnort: Rieseby

Motor: T3 - KY Diesel 1715ccm 42kW

Grundversion: -

Erstzulassung: 1. April 1988

  • Nachricht senden

22

Montag, 8. Januar 2018, 08:24

Dann darf er mich nicht ärgern, dann darf er auch bleiben ;-)

Ne scherz beiseite, neue Lima ist bestellt und dann kommt noch was fürn TÜV anfällt und dann kommt er weg.
Aber keine Sorge ich bleibe den Bussen treu.
Mit freundlichen Grüßen Timmey


MultiTim

Routinier

E C K
-
F T 2 2 0
  • »MultiTim« ist männlich
  • »MultiTim« ist der Autor dieses Themas

Beiträge: 471

Registrierungsdatum: 10. März 2016

Wohnort: Rieseby

Motor: T3 - KY Diesel 1715ccm 42kW

Grundversion: -

Erstzulassung: 1. April 1988

  • Nachricht senden

23

Samstag, 13. Januar 2018, 16:12

So Lima getauscht und nun ist alles top... bleibt nur der ZAS, den schiebe ich aber schon ein Jahr vor mir hin -.-
Mit freundlichen Grüßen Timmey


Lenyat

hinterlässt Busspuren

  • »Lenyat« ist männlich

Beiträge: 118

Registrierungsdatum: 22. Januar 2015

Wohnort: Berlin

Motor: T4 - AET Benzin 2461ccm 85kW

Grundversion: Kombi

Sondermodell: Ordnungshut

Erstzulassung: 11. März 1999

Kilometerstand: 230000

  • Nachricht senden

24

Samstag, 13. Januar 2018, 16:57

Falls du die alte LiMa noch hast, schau dir mal den Regler an. Meiner sah nach ~ 220.000 km so aus: Schleifkohlen ungleich lang, die eine ziemlich angebröselt. Symptom: Spontane Lichtorgel im Kombiinstrument, Tacho und Drehzahlmesser fallen auf Null, Öldruck-Warnsummer geht an, zwei Sekunden später (die ich mit hektischer Suche nach einem "Notladeplatz" verbracht habe) ging alles wieder normal, einen Kilometer später gleiches Spiel.
Regler bei eingebauter Lichtmaschine auszubauen war nicht ganz einfach, vor allem weil man die Schrauben nicht sehen kann (ich hab mir dann das Foto aus dem Wiki ausgedruckt).

Mit einem neuen Regler für 25 Euro oder so könnte deine Lima ja noch ein zweites Leben bekommen.
Jedenfalls gute Fahrt!

Fabian
»Lenyat« hat folgendes Bild angehängt:
  • IMG_20180113_164840.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lenyat« (13. Januar 2018, 16:58)


Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 424

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

25

Samstag, 13. Januar 2018, 16:58

bleibt nur der ZAS, den schiebe ich aber schon ein Jahr vor mir hin -.-

Da hast du aber Glück das der ZAS den Dienst nicht völlig quittiert hat... ;) Das Ding kostet 10-15€ und es ist kein Hexenwerk, den zu wechseln... ;)

MultiTim

Routinier

E C K
-
F T 2 2 0
  • »MultiTim« ist männlich
  • »MultiTim« ist der Autor dieses Themas

Beiträge: 471

Registrierungsdatum: 10. März 2016

Wohnort: Rieseby

Motor: T3 - KY Diesel 1715ccm 42kW

Grundversion: -

Erstzulassung: 1. April 1988

  • Nachricht senden

26

Samstag, 13. Januar 2018, 18:11

ich weiss, habe ihn seitdem liegen... da kam nur immer was zwischen, oder die faulheit siegte
Mit freundlichen Grüßen Timmey


Der_Rudi

Mitglied

  • »Der_Rudi« ist männlich

Beiträge: 33

Registrierungsdatum: 27. Oktober 2016

Wohnort: Herzberg/ Elster

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: Kasten

Erstzulassung: 1. September 1996

Kilometerstand: 260000

  • Nachricht senden

27

Sonntag, 28. Januar 2018, 21:07

Jetzt wo ich das Thema gerade noch mal offen hatte...

War für eine neue LiMa zu geizig (weil ich meistens nur noch Original Teile verwende), also mit der ausgebauten LiMa zum Bosch Service um die Ecke...

30 Minuten und 2 Kaffee später war das Ding repariert. Kohlen waren runter und der Schleifring auch schon fast weg. Inklusive neuer Lager kam das 60€, Trinkgeld ebenfalls mit inbegriffen. Ich alter geizkragen :rolleyes:
Laderaum ist durch nichts zu ersetzen, außer durch noch mehr Laderaum 8)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher