Sie sind nicht angemeldet.

Ed1272

Routinier

  • »Ed1272« ist der Autor dieses Themas

Beiträge: 272

Registrierungsdatum: 23. August 2014

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 11. November 1999

Kilometerstand: 233000

  • Nachricht senden

21

Donnerstag, 25. Januar 2018, 23:15

HI,

heute ging es schon mal an´s zerlegen. Alle möglichen Schläuche abgebaut, Luftfilter, Pollenfilter etc.

Nach dem die Abdeckung des ESP Zahnriemens endlich weg war, konnte man auch sehen warum der Bus nicht mehr anspringt. Auf gut der Hälfte des Riemens waren keine Zähne mehr. Ich vermute mal das der Riemen wenigstens zwei Wechselintervalle drauf war.
Die Befürchtung das die ESP fest ist hat sich zum Glück nicht bestätigt, lässt sich einwandfrei drehen.

Das einzige was mich heute fast in den Wahnsinn getrieben hat sind die Platzverhältnisse. Die Abdeckung auf der ESP Seite geht nur ab wenn man sämtliche Wasserschläuche entfernt, oder? Mein Bus hat Zuheitzer zur Standheitzung umgebaut. Wie soll die Werkstatt danach den Förderbebinn einstellen? Dann müssen die ganzen Schläuche wieder weg?


Werkzeug und Teile sind heute gekommen, leider fehlt noch die Messuhr zum Förderbeginn einstellen.

Morgen gehts weiter.

Gruß

Bensmann

Lebende ForenLegende

Beiträge: 3 059

Registrierungsdatum: 30. April 2005

Motor: -

Grundversion: -

  • Nachricht senden

22

Donnerstag, 25. Januar 2018, 23:47

So ist es richtig...

einfach mal machen, wenn man denn dann annähernd weiß was man da tut... :thumbup:

Zahnriemenwechsel beim 5ender ist eigentlich nichts Wildes (Werkzeug und Kentnisse vorausgesetzt), ist halt Zahnriemenwechsel wie bei jedem normalen Motor, dass ganze eben nur mal zwei... ;)

Weiterhin viel Erfolg, Du schaffst das... :winker:
""In mir haust ein Monster, von Zeit zu Zeit will es raus..."

andre-5

Routinier

  • »andre-5« ist männlich

Beiträge: 354

Registrierungsdatum: 17. Januar 2006

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: -

  • Nachricht senden

23

Freitag, 26. Januar 2018, 01:46

Ich weiß nicht was ihr mit der Einstelluhr beim TDI wollt.
Ich brauche die nur wenn der Pumpenriemen weggeflogen ist und dann auch nur für die Grundeinstellung.
Normalerweise stelle ich alles auf Markierung,neue Riemen drauf, mit dem Tester den Förderbeginn überprüft, eventuell nachgestellt und gut.
2xVR6 mit LPG und einen Golf 1 GTI..... 8)

Ed1272

Routinier

  • »Ed1272« ist der Autor dieses Themas

Beiträge: 272

Registrierungsdatum: 23. August 2014

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 11. November 1999

Kilometerstand: 233000

  • Nachricht senden

24

Freitag, 26. Januar 2018, 04:02

Das genau ist bei mir der Fall. Zähne vom Riemen weg, Bus springt nicht an, keine Grundeinstellung mehr.

allstarlpg

Haudegen

K L E
-
B U S *
  • »allstarlpg« ist männlich

Beiträge: 585

Registrierungsdatum: 29. Juli 2007

Wohnort: Goch

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 93 kw

Erstzulassung: 30. Dezember 1998

Kilometerstand: 185000

  • Nachricht senden

25

Freitag, 26. Januar 2018, 07:11

Ja beim 111 echt eng aber Wasserschläuche brauchen nicht ab nur den Kühler leicht nach vorne klappen. ZUM LÖSEN hab ich sone ausziehbare Knarre
8. HESSEN Treffen am Gederner See - 2016+2017
7. Bullitreffen an der Ahr 2016+2017

Veränderungen an unserem Bus
UWE + PETRA

Ed1272

Routinier

  • »Ed1272« ist der Autor dieses Themas

Beiträge: 272

Registrierungsdatum: 23. August 2014

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 11. November 1999

Kilometerstand: 233000

  • Nachricht senden

26

Freitag, 26. Januar 2018, 17:46

Weiter gehts:

Riemen ist demontiert. Ölpumpe ist noch dicht. Zentralschraube hat sich gewehrt, aber verloren. 8)

Morgen gehts weiter.
»Ed1272« hat folgende Bilder angehängt:
  • 20180126_144622.jpg
  • 20180126_144634.jpg
  • 20180126_144628.jpg
  • 20180126_160332.jpg
  • 20180126_171051.jpg

Bensmann

Lebende ForenLegende

Beiträge: 3 059

Registrierungsdatum: 30. April 2005

Motor: -

Grundversion: -

  • Nachricht senden

27

Freitag, 26. Januar 2018, 23:34

Na also...

läuft doch bestens... :thumbup:
""In mir haust ein Monster, von Zeit zu Zeit will es raus..."

Ed1272

Routinier

  • »Ed1272« ist der Autor dieses Themas

Beiträge: 272

Registrierungsdatum: 23. August 2014

Motor: T4 - AHY Diesel 2461ccm 111kW

Grundversion: Multivan

Erstzulassung: 11. November 1999

Kilometerstand: 233000

  • Nachricht senden

28

Montag, 29. Januar 2018, 12:36

So geschafft.

Auto ist wieder zusammengenbaut, und das beste, es fährt :thumbup: