Sie sind nicht angemeldet.

  • »philipmoritz« ist männlich
  • »philipmoritz« ist der Autor dieses Themas

Beiträge: 1 135

Registrierungsdatum: 26. Oktober 2007

Wohnort: 26969

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Dehler

Sondermodell: Optima 5.4

Erstzulassung: 7. Juni 1997

Kilometerstand: 130000

  • Nachricht senden

41

Dienstag, 13. Februar 2018, 10:32

Das prüfen Sie grade. Allerdings wäre meine frage: wenn das Ventil selbst defekt Ist, ob das steuergerät der gasanlage dies erkennt und deshalb generell ein umschalten auf Gas nicht mehr zulässt? :S
Mein Dehler Optima 5.4

84er Käfer ;), 84er Dehler Profi :rolleyes:, 90er Dehler Profi :], 96er Dehler Optima 4.7 :applaus: ,
aktuell... 94er Optima 5.4 :hurra:

FWB Group

~gewerblicher Anbieter~

  • »FWB Group« ist männlich

Beiträge: 8 061

Registrierungsdatum: 16. November 2005

Wohnort: Meißen

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Eurovan

Sondermodell: Eurovan als Multivan in Schwarz mit Autogas

Erstzulassung: 29. Dezember 2000

Kilometerstand: 136000

  • Nachricht senden

42

Dienstag, 13. Februar 2018, 14:51

Das kommt auf die Steuergeräteversion und den Hersteller an.

Wenn du schreibst seit 5 Monaten in Betrieb, sollte es relativ neuwertig sein, kenne mich aber mit deiner Anlage nicht so gut aus!

Wenn die Kabelverbindung defekt ist und vom Motorsteuergerät nicht als funktionsfähig erkannt wird, kommt auch der Fehler Einspritzventil.
Nun kommt es auf das Beiwerk an ( Kurzschluss nach plus / Kurzschluss nach masse ) usw....

Desweiteren kann es auch noch ein Kabeldefekt durch blossen Schnitt sein.
Darf eigentlich nicht mehr so gebaut werden, Gasanlagenkabel dürfen nur noch aufgelegt werden.
Wird von uns grundsätzlich so gemacht, bis auf wenige Ausnahmen bei Venturianlagen.

Ebenso kann es an der Wegschaltung des Einspritzsignal bei Gasanlagenbetrieb liegen.

Hierzu solltest du dich mit deinem Gasanlagen Umrüster in Verbindung setzen.
mfg Frank
10. Gasfahrertreffen in der alterwürdigen Domstadt zu Meißen!
Jetzt preiswert auf Autogas umrüsten - Bei Fragen bitte als Erst-Kontakt gleich die E - Mail nehmen! f.schroeder@freenet.de
Unsere Kontakmöglichkeiten: 03521 45 66 44 oder wenn es fix gehen muß : 0173 91 18 812

  • »philipmoritz« ist männlich
  • »philipmoritz« ist der Autor dieses Themas

Beiträge: 1 135

Registrierungsdatum: 26. Oktober 2007

Wohnort: 26969

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Dehler

Sondermodell: Optima 5.4

Erstzulassung: 7. Juni 1997

Kilometerstand: 130000

  • Nachricht senden

43

Dienstag, 13. Februar 2018, 15:25

Es wurde eine prins 2.0 verbaut. Laut umrüster wird ein fehlerhaftes Ventil oder Fehler in der Leitung vom gassteuergerät erkannt und dieses schaltet ab. Umschalten auf Gas somit nicht mehr möglich. Ja Werkstatt kontrolliert jetzt alle kabelverbindungen (wo sie auch dran waren) und misst Ventil und Kabel durch. Falls dies zu keiner Lösung führt wird 3 mit 6 getauscht um zu schauen ob der Fehler wandert oder bleibt.
Ich hoffe bzw spekuliere auf einen losen Stecker. Dies würde zumindest erklären warum er erst lief und der Fehler erst nach ein paar km aufgetreten ist.
Aber auch wenn das Ventil selber einen weg hat kommt halt neu und er fährt endlich wieder...
Mein Dehler Optima 5.4

84er Käfer ;), 84er Dehler Profi :rolleyes:, 90er Dehler Profi :], 96er Dehler Optima 4.7 :applaus: ,
aktuell... 94er Optima 5.4 :hurra:

  • »philipmoritz« ist männlich
  • »philipmoritz« ist der Autor dieses Themas

Beiträge: 1 135

Registrierungsdatum: 26. Oktober 2007

Wohnort: 26969

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Dehler

Sondermodell: Optima 5.4

Erstzulassung: 7. Juni 1997

Kilometerstand: 130000

  • Nachricht senden

44

Freitag, 16. Februar 2018, 18:38

So. Mein Bus ist wieder zu Hause. Am Ende war es der luftmassenmesser, welcher zum Ausfall führte ohne einen Fehler im steuergerät anzuzeigen. Und der zweite Fehler war tatsächlich ein defektes einspritventil Zylinder 3. Es sorgte für umrunden Motorlauf und Gasbetrieb war nicht mehr möglich.

Euch allen vielen Dank und allen gute Fahrt.
Mein Dehler Optima 5.4

84er Käfer ;), 84er Dehler Profi :rolleyes:, 90er Dehler Profi :], 96er Dehler Optima 4.7 :applaus: ,
aktuell... 94er Optima 5.4 :hurra:

  • »philipmoritz« ist männlich
  • »philipmoritz« ist der Autor dieses Themas

Beiträge: 1 135

Registrierungsdatum: 26. Oktober 2007

Wohnort: 26969

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Dehler

Sondermodell: Optima 5.4

Erstzulassung: 7. Juni 1997

Kilometerstand: 130000

  • Nachricht senden

45

Sonntag, 25. Februar 2018, 08:17

Update nachdem der neue llm drin ist, ist der durchschnittsverbrauch auf LPG von 25 auf 15 hintergangen. :rolleyes:
Mein Dehler Optima 5.4

84er Käfer ;), 84er Dehler Profi :rolleyes:, 90er Dehler Profi :], 96er Dehler Optima 4.7 :applaus: ,
aktuell... 94er Optima 5.4 :hurra:

golfer81

Kaiser

  • »golfer81« ist männlich

Beiträge: 1 326

Registrierungsdatum: 15. November 2009

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Caravelle

Sondermodell: eigenes Sondermodell

Erstzulassung: 1. September 1996

Kilometerstand: 275000

  • Nachricht senden

46

Montag, 26. Februar 2018, 18:17

So war es bei mir auch! Verbrauch runter und ruckeln weg.

Habe das Teil von Mapco Nr. 42824 bei Amazon für 9,64 € statt über 60 € bekommen und gleich 2x bestellt. Jetzt ist der 1. nach ca. 2000km scheinbar defekt und wird von Amazon getauscht.
ich geb autogas...12l-20l / 100km !!! 8)

Mystic-X

Haudegen

Beiträge: 525

Registrierungsdatum: 24. Februar 2008

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Caravelle

Sondermodell: Business aka Hannoveraner Bastelbude

Erstzulassung: 28. September 1997

  • Nachricht senden

47

Montag, 26. Februar 2018, 18:32

So war es bei mir auch! Verbrauch runter und ruckeln weg.

Habe das Teil von Mapco Nr. 42824 bei Amazon für 9,64 € statt über 60 € bekommen und gleich 2x bestellt. Jetzt ist der 1. nach ca. 2000km scheinbar defekt und wird von Amazon getauscht.

Das war aber Zufall...irgend nen Restbestand oder so...

Ich hatte immer Eberspächer 90.034.01 der kam immer so 20-30€ aber den gibts auch nicht mehr zu dem preis seit es autoteilemann.de nemmer gibt -.-