Sie sind nicht angemeldet.

B.Rude

Moderator

  • »B.Rude« ist männlich

Beiträge: 21 787

Registrierungsdatum: 31. Mai 2007

Wohnort: Hamburg

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusiv Syncro

Erstzulassung: 1. Juni 1999

Kilometerstand: 315

  • Nachricht senden

41

Samstag, 13. Januar 2018, 14:47

Hi,

leider gibt es ihn nicht für meine Lichtmaschine.

Gruß Frank
Lust zu stöbern ? -> T4Forums Doku

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 049

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

42

Dienstag, 27. Februar 2018, 12:25

Nu ist meine Rote auch hin ....
8Tage den Bus nicht gebraucht !
Jetzt nimmt sie keinen Strom mehr an ;(
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 998

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

43

Dienstag, 27. Februar 2018, 12:49

Jetzt nimmt sie keinen Strom mehr an ;(
Auch mit einem "alten" Ladegerät versucht?

Die neueren Ladegeräte mit Elektronik versuchen oft erst gar nicht eine sehr tief entladene Batterie wieder zu laden - sondern erkennen ab einer gewissen Spannung einen Fehler und fangen dann erst gar nicht an zu laden.
Es hilft (oft) ein altes "dummes" Ladegerät anzuschließen oder eine funktionsfähige Batterie parallel zu schalten - dabei muss man aber die fließenden Querströme beachten und beherrschen - und sicher sein dass man dann die neue Batterie nicht schrottet.

Sobald dann wieder ein gewisses Spannungsniveau an der tiefentladenen Batterie erreicht ist, kann diese wieder konventionell geladen werden. Das ist dann kein Problem der entladenen Batterie sindern der genutzten Ladetechnik. Die Yellowtop hält das eigentlich gut aus und geht davon eigentlich nicht kaputt - bei der Redtop bin ich mir nicht sicher - denke aber auch.

Unabhängig davon ist zu prüfen was die Batterie in einer Woche tiefentladen hat. Tiefentladung hat keine Batterie gerne - daher nutze ich einen Unterspannungsschutz an der Verbraucherbatterie welche die Verbraucher rechtzeitig und einstellbar abschaltet bevor die Batterie kaputt geht.

Gruß, Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hemisoft« (27. Februar 2018, 12:51)


Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 049

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

44

Dienstag, 27. Februar 2018, 16:35

Hab es mit dem Reparaturprogramm vom Ctex probiert ....

Hab jetzt eine Gelbe bestellt !

Habe ein Ctex 250 dran gehabt , nicht da das so viel Ruhestrom zieht , habe keinen Trennung mehr verbaut :S
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

MI_B

Eroberer

  • »MI_B« ist männlich

Beiträge: 51

Registrierungsdatum: 24. Februar 2015

Wohnort: München

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 11. April 1997

Kilometerstand: 316000

  • Nachricht senden

45

Dienstag, 27. Februar 2018, 19:40

Welche Yellowtop kommt jetzt rein?
Bei der Starterbatterie passen ja nicht alle ohne Probleme?!

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 049

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

46

Mittwoch, 28. Februar 2018, 05:41

66Ah
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

MI_B

Eroberer

  • »MI_B« ist männlich

Beiträge: 51

Registrierungsdatum: 24. Februar 2015

Wohnort: München

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 11. April 1997

Kilometerstand: 316000

  • Nachricht senden

47

Mittwoch, 28. Februar 2018, 07:50

Passt die ohne Veränderung? Oder muss das Massekabel verlängert werden?

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 049

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

48

Mittwoch, 28. Februar 2018, 10:40

Sage ich dir wenn sie eingebaut ist , vielleicht heute Nachmittag noch .
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 049

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

49

Mittwoch, 28. Februar 2018, 16:15

So die Rote ist raus ....

Die Gelbe ist drin :thumbup:
War ganz einfach zu befestigen , nur die Kabel könnten ein zwei cm länger sein ...
»Naseweis« hat folgende Bilder angehängt:
  • PicsArt_02-28-04.07.53.jpg
  • PicsArt_02-28-04.09.27.jpg
  • PicsArt_02-28-04.09.58.jpg
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

MI_B

Eroberer

  • »MI_B« ist männlich

Beiträge: 51

Registrierungsdatum: 24. Februar 2015

Wohnort: München

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 11. April 1997

Kilometerstand: 316000

  • Nachricht senden

50

Mittwoch, 28. Februar 2018, 21:31

Danke!
also passt sie auch ohne Kabel anpassung. Hatte schon öfftes gelesen das man das Masse Kabel verlängern muss.

Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 049

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

51

Donnerstag, 1. März 2018, 04:42

Es geht , muss sie so weit es geht zum Motor schieben , es ist knapp
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 998

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

52

Donnerstag, 1. März 2018, 09:28

Hab es mit dem Reparaturprogramm vom Ctex probiert ....
Da bin ich nicht sicher ob das Ctex mit der evtl. sehr niedrigen Spannung der tiefentladenen Batterie klarkommt. Es könnte helfen der Batterie vor dem Ladeversuch (oder parallel dazu) mal Starthilfe mit einem Starthilfekabel zu geben (vielleicht mal für 10 Minuten) - danach sollte das Ladegerät alleine klarkommen. Vielleicht lässt sie sich auf diesem Weg ja wiederbeleben.

Hatte schon öfftes gelesen das man das Masse Kabel verlängern muss.
Bei mir musste ich das Massekabel verlängern - es haben ca 4 cm gefehlt um es spannungsfrei (hier ist die mechanische Spannung gemeint) zu befestigen. Ich habe aber die Optima Yellowtop 5.5 im Einsatz - da liegt der Massepol mittig auf dem Deckel. Die hat auch unten keinen Klemmbereich für den Batteriehalter - die muss man anderst befestigen.

Gruß, Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hemisoft« (1. März 2018, 09:30)


Naseweis

ist voll gesperrt

  • »Naseweis« ist männlich

Beiträge: 6 049

Registrierungsdatum: 24. August 2014

Wohnort: Dresden / Sachsen & Ronneburg /Thüringen

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation Syncro " Voll Gesperrt "

Erstzulassung: 16. Januar 1996

Kilometerstand: 238000

  • Nachricht senden

53

Donnerstag, 1. März 2018, 10:38

Jörg der Motor lief gut eine Stunde vom zweiten Ladevorgang ...
Gruß Wolfram :weg: :brav: ?( :drive: Wer Rechtschreibfehler findet darf sie behalten :evil:

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 998

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

54

Donnerstag, 1. März 2018, 12:31

Jörg der Motor lief gut eine Stunde vom zweiten Ladevorgang ...
OK - dann ist da wohl nix mehr zu machen ... seltsam. Die sollen doch eigentlich sehr Tiefentladefest sein (und meine Gelbe hat das auch schon ein paar mal ausgehalten. Ich kenn das aber nur von den Gelben - dachte die Roten seien das auch).

Gruß, Jörg

MI_B

Eroberer

  • »MI_B« ist männlich

Beiträge: 51

Registrierungsdatum: 24. Februar 2015

Wohnort: München

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 11. April 1997

Kilometerstand: 316000

  • Nachricht senden

55

Donnerstag, 1. März 2018, 12:52


Zitat von »MI_B«



Hatte schon öfftes gelesen das man das Masse Kabel verlängern muss.
Bei mir musste ich das Massekabel verlängern - es haben ca 4 cm gefehlt um es spannungsfrei (hier ist die mechanische Spannung gemeint) zu befestigen. Ich habe aber die Optima Yellowtop 5.5 im Einsatz - da liegt der Massepol mittig auf dem Deckel. Die hat auch unten keinen Klemmbereich für den Batteriehalter - die muss man anderst befestigen.
Hast du das Massekabel verlängert oder komplett neu gemacht?


Stellt sich mir noch die Frage welcher der Yellotopp im Diesel mit Standheizungsbetrieb sinnvoll ist?!
Es heißt ja dass man sie um ca 50% kleiner wählen kann von der Kapitän wie eine normale Starterbarrerie.

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 998

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

56

Freitag, 2. März 2018, 10:25

Hast du das Massekabel verlängert oder komplett neu gemacht?
Verlängert - mit einer Schrauböse ner 10er Schraube (hier trifft sich bei mir auch das Massekabel der Zweitbatterie mit dem Massekabel der Starterbatterie) und einem Stück 35 mm² - Kabel (ca 30 cm lang) an das ich wiederum eine Batteriepolklemme drangeschraubt habe.

Gruß, Jörg

amvvollgas

Routinier

O B
-
T *
O B
-
F A * H
O B
-
F A * * * *
  • »amvvollgas« ist männlich

Beiträge: 256

Registrierungsdatum: 15. September 2009

Wohnort: 46119 Oberhausen

Motor: T4 - AMV Benzin 2792ccm 150kW

Grundversion: Caravelle

Sondermodell: Cultivan

Erstzulassung: 31. Dezember 2001

Kilometerstand: 123456789

  • Nachricht senden

57

Freitag, 2. März 2018, 11:36

Hi,
ich habe zwei AGM Aufbaubatterien von BSA verbaut.
Ich habe seiner Zeit den Hersteller zur optimalen Ladung für eine lange Lebensdauer der B. kontaktiert.
Man hat mir mitgeteilt das eine optimale Ladung via Lichtmaschiene oder Solar. bei einem Wohnmobil eigenlich nicht möglich ist. (Limaspannung ist bei mir 14,4 Volt)
http://www.bsabatteries.de/ladung_agm_batterien.html
Ich lade die Batterien regelmäßig extern mit einem vom Hersteller empfohlenem Ladegerät. (da mein im Karmann verbautes Ladegerät das nicht kann)
Beste grüße Frank
T4 V6 AMV von 2001, Caravelle Autom. ca.300000Km Alltagsauto
T4 Colorado S, ACV von 1999, (2017 auf Schaltw. umgebaut) ca.160000Km
T3 1,9 WBX von 1984, LKW, Schaltw. ca. 45000Km
Nichts ist für die Ewigkeit...

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 15 960

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

58

Freitag, 2. März 2018, 12:48

Solar. bei einem Wohnmobil eigenlich nicht möglich ist.

Bei den besseren Solarladereglern kann man deb Batterietyp einstellen.
z.B. GEL, AGM, Blei-Säure, LiFePO4
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

amvvollgas

Routinier

O B
-
T *
O B
-
F A * H
O B
-
F A * * * *
  • »amvvollgas« ist männlich

Beiträge: 256

Registrierungsdatum: 15. September 2009

Wohnort: 46119 Oberhausen

Motor: T4 - AMV Benzin 2792ccm 150kW

Grundversion: Caravelle

Sondermodell: Cultivan

Erstzulassung: 31. Dezember 2001

Kilometerstand: 123456789

  • Nachricht senden

59

Freitag, 2. März 2018, 15:48

Bei den besseren Solarladereglern kann man deb Batterietyp einstellen.
z.B. GEL, AGM, Blei-Säure, LiFePO4


Ja, das weiß man wohl, jedoch reicht oft die zur verfügung stehende Sonne nicht, oder die Solaranlagen sind zu klein, kommt auf das gleiche raus...
Jedenfals nicht in unseren Breitengraden.. kann ja sein das es im Hochsommer schon mal funktioniert, aber der ist immer so kurz....

meine Meinung, muß nicht richtig sein ...
Mfg
T4 V6 AMV von 2001, Caravelle Autom. ca.300000Km Alltagsauto
T4 Colorado S, ACV von 1999, (2017 auf Schaltw. umgebaut) ca.160000Km
T3 1,9 WBX von 1984, LKW, Schaltw. ca. 45000Km
Nichts ist für die Ewigkeit...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »amvvollgas« (2. März 2018, 15:54) aus folgendem Grund: Ergänzung


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher