Sie sind nicht angemeldet.

Scorpio37

Mitglied

  • »Scorpio37« ist männlich
  • »Scorpio37« ist der Autor dieses Themas

Beiträge: 37

Registrierungsdatum: 7. April 2017

Wohnort: Ilsede

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Sondermodell: belgischer Re-Import

Erstzulassung: 10. September 1992

Kilometerstand: 376000

  • Nachricht senden

1

Donnerstag, 29. Juni 2017, 00:03

92ér AAB, Relais 645 für 2. Batterie wird brüllend heiß !?

Guten Abend!
Habe heute beim Freundlichen ein neues Relais für die 2. Batterie als Trennrelais geholt. Er gab mir ein 645 Relais. Eigentlich wollte ich ja ein 214 o. ä. ( siehe Wiki) aber die gibt es alle nicht mehr, angeblich ?? :S Der Aufdruck der Schaltung scheint zu stimmen (?) und es fließt wohl offenbar auch Strom, aber nach ca. 10 Min, ist das Relais so heiß geworden, daß man es schon irgendwie mit der Angst zu tun bekommt. Vorher war hier ein Relais 96 verbaut, das aber wohl völlig falsch war. ?(
<Die alte Batterie schien noch von 1992 zu sein und war völlig tot. Auch hatte scheinbar seit vielen Jahren keiner mehr danach geschaut. Alle Zellen Knochentrocken und die MV Innenleuchte ging auch nicht mehr. Habe eine andere (vollgeladene) Batterie eingebaut und das offenbar falsche 96ér Relais getauscht, aber nun diese Hitzeentwicklung ...... ?(

Manfred2

Routinier

Beiträge: 322

Registrierungsdatum: 1. Juni 2017

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Erstzulassung: 1. April 1992

Kilometerstand: 340000

  • Nachricht senden

2

Donnerstag, 29. Juni 2017, 23:08

Hallo,

nach kurzer Recherche würde ich sagen, dass das Relais 645 ungeeignet ist. Selbst wenn die Schaltung stimmt, beim Laden der Zweitbatterie können sehr hohe Ströme fließen und das Relais muss dafür ausgelegt sein. Relais 96 scheint - ebenfalls nach kurzer Recherche - nicht ganz falsch zu sein. Es ist schon als Batterie-Trennrelais gedacht, allerdings nicht für den T4.

Mein Tipp wäre: besorge dir ein passendes Relais bei Ebay. Neben 214 sind in der T4 Wiki noch weitere Steuerungsnummern genannt, die passen sollten. Eins davon lässt sich bestimmt auftreiben. Falls du ein Zangenamperemeter auftreiben kannst, wäre mal interessant wieviel Strom über das Relais so fließt. Vielleicht messe ich das bei Gelegenheit demnächst mal selbst, habe auch eine Zweitbatterie.
"Der 2,4l SD (Saugdiesel) Motor im VW T4 trägt stolz die Motorkennbuchstaben AAB. Leider ist dies keine Ratingkennzahl für das Abgasverhalten." (Quelle)


Scorpio37

Mitglied

  • »Scorpio37« ist männlich
  • »Scorpio37« ist der Autor dieses Themas

Beiträge: 37

Registrierungsdatum: 7. April 2017

Wohnort: Ilsede

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Sondermodell: belgischer Re-Import

Erstzulassung: 10. September 1992

Kilometerstand: 376000

  • Nachricht senden

3

Donnerstag, 29. Juni 2017, 23:15

Das habe ich mir schon gedacht, daß das Relais falsch ist ! X( Allerdings ist es eine Frechheit vom Händler, mir so´n Ding anzudrehen ! X( Wozu ist Nr. 645 eigentlich überhaupt ??
Leider hab ich kein Meßgerät so zur Hand, aber ist sicherlich interessant das mal zu wissen, wie hoch hier die durchfließenden Strome sind. :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Scorpio37« (29. Juni 2017, 23:19)


Manfred2

Routinier

Beiträge: 322

Registrierungsdatum: 1. Juni 2017

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Erstzulassung: 1. April 1992

Kilometerstand: 340000

  • Nachricht senden

4

Donnerstag, 29. Juni 2017, 23:26

Der Händler ist wahrscheinlich kein Elektriker und dachte sich "gleiches Schaltbild - passt". Es funktioniert ja streng genommen auch :D.
Das Relais 645 ist anscheinend auch ein einpoliger Öffner/Schließer, allerdings für geringere Ströme. Damit könntest du z.B. deine Hupe an und aus schalten (nur ein Beispiel, weiß nicht ob die Pinbelegung passt).
"Der 2,4l SD (Saugdiesel) Motor im VW T4 trägt stolz die Motorkennbuchstaben AAB. Leider ist dies keine Ratingkennzahl für das Abgasverhalten." (Quelle)


-Ralf

Vogelsdorfer

M O L
-
* * * *
- S R B
-
* * *
  • »-Ralf« ist männlich

Beiträge: 795

Registrierungsdatum: 31. Dezember 2017

Wohnort: 15370 Vogelsdorf

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Zuheizer zur Standheizung aufgerüstet, 2,81t mit WoMo-Zulassung, meiner seit 2005

Erstzulassung: 12. Oktober 1996

Kilometerstand: 350000

  • Nachricht senden

5

Mittwoch, 14. März 2018, 09:12

Ersatz für Relais 214

Da habe ich doch hier glatt die gesuchte Info gefunden :thumbup:
Ab und an wirft die Suche brauchbares ab :D

Mein :) hat mir als Ersatz für 214 auch das Relais 645 verkauft.
Da aufgeprägte Werte unterschiede aufwiesen, hatte ich es gleich wieder ausgebaut.
214: PA6-GF 30< 645: PA66-GF25<

Weiß jemand ob es das 373 noch zu kaufen gibt?
214 ist ja wohl raus.
Grüße aus Vogelsdorf :winker:
am östlichen Stadtrand von Berlin
VW Tiguan 2,0TDI 4Motion 7-DSG Bj.2014

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-Ralf« (14. März 2018, 09:36) aus folgendem Grund: Ergänzung


hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 965

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

6

Mittwoch, 14. März 2018, 10:24

Leider hab ich kein Meßgerät so zur Hand, aber ist sicherlich interessant das mal zu wissen, wie hoch hier die durchfließenden Strome sind. :thumbsup:
Wenn das alte Thema schon mal ausgegraben ist, dann kann auch diese Frage noch beantwortet werden ...

Solange man sich nicht durch einen nachgerüsteten Taster/Schalter fehlerhafterweise im Anlassmoment "Selbst-Starthilfe" gibt und man keine besondere Zweitbatterie hat, liegt der höchste Strom der einen längeren Zeitraum fließt (bei sehr leerer Zweitbatterie) nicht wesentlich über 20 A. Bei besonderen Zweitbatterien (z.B. Optima Yellowtop oder anderen niedrigohmigen Batterien ) kann er bei um die 40 A (für die Optima) liegen (LiFePo-Technik und ähnliches mal außen vor - die nehmen je nach Kapazität evtl noch mehr ...).

Gruß, Jörg

-Ralf

Vogelsdorfer

M O L
-
* * * *
- S R B
-
* * *
  • »-Ralf« ist männlich

Beiträge: 795

Registrierungsdatum: 31. Dezember 2017

Wohnort: 15370 Vogelsdorf

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Zuheizer zur Standheizung aufgerüstet, 2,81t mit WoMo-Zulassung, meiner seit 2005

Erstzulassung: 12. Oktober 1996

Kilometerstand: 350000

  • Nachricht senden

7

Mittwoch, 14. März 2018, 10:33

Na dann fahre ich jetzt mal zu meinem :) und schaue, was er noch im Angebot hat :whistling:
Grüße aus Vogelsdorf :winker:
am östlichen Stadtrand von Berlin
VW Tiguan 2,0TDI 4Motion 7-DSG Bj.2014

Frank1604

Dengelkönig

H P
-
* * * * * *
  • »Frank1604« ist männlich

Beiträge: 1 530

Registrierungsdatum: 21. April 2009

Wohnort: Bensheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 3. Mai 2001

Kilometerstand: 245000

  • Nachricht senden

8

Mittwoch, 14. März 2018, 10:51

Ich habe am Wochenende aus einem T4 ein Trennrelais raus gerissen. Wenn du möchtest schaue ich heute Abend danach, was da für eine Nummer drauf steht (ich meine 426). Zu haben wäre es übrigens auch.

Edit: ist ein 426. Teilenummer: 7D0 951 253 A
Interesse? Glaube aber das kann man nicht als Ersatz nehmen, da anders geschaltet.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Frank1604« (14. März 2018, 10:58)


-Ralf

Vogelsdorfer

M O L
-
* * * *
- S R B
-
* * *
  • »-Ralf« ist männlich

Beiträge: 795

Registrierungsdatum: 31. Dezember 2017

Wohnort: 15370 Vogelsdorf

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Zuheizer zur Standheizung aufgerüstet, 2,81t mit WoMo-Zulassung, meiner seit 2005

Erstzulassung: 12. Oktober 1996

Kilometerstand: 350000

  • Nachricht senden

9

Mittwoch, 14. März 2018, 11:23

Mein Händler besteht darauf das Relais645 der reguläre Ersatz für 214 ist, gibt nix Anderes :wacko:
Jedenfalls hat er es erst Mal zurück genommen.

Edit: ist ein 426. Teilenummer: 7D0 951 253 A
Interesse? Glaube aber das kann man nicht als Ersatz nehmen, da anders geschaltet.
Lieben Dank für das Angebot. Das Relais 426 ist ab MJ2000, nun weiß ich nicht, ob es der selbe Sockel ist ;(
Grüße aus Vogelsdorf :winker:
am östlichen Stadtrand von Berlin
VW Tiguan 2,0TDI 4Motion 7-DSG Bj.2014

-Ralf

Vogelsdorfer

M O L
-
* * * *
- S R B
-
* * *
  • »-Ralf« ist männlich

Beiträge: 795

Registrierungsdatum: 31. Dezember 2017

Wohnort: 15370 Vogelsdorf

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Zuheizer zur Standheizung aufgerüstet, 2,81t mit WoMo-Zulassung, meiner seit 2005

Erstzulassung: 12. Oktober 1996

Kilometerstand: 350000

  • Nachricht senden

10

Dienstag, 27. März 2018, 04:46

Habe bei eBay ein originales 214 Relais aus 2003 erstanden (6€ inkl.Versand)
Nun ist alles wieder gut :thumbup:
Grüße aus Vogelsdorf :winker:
am östlichen Stadtrand von Berlin
VW Tiguan 2,0TDI 4Motion 7-DSG Bj.2014