Sie sind nicht angemeldet.

DrepGolz

Jungspund

  • »DrepGolz« ist männlich
  • »DrepGolz« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 2. August 2017

Wohnort: Freital

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Kombi

Sondermodell: Lang

Erstzulassung: 21. Mai 1996

Kilometerstand: 430000

  • Nachricht senden

21

Dienstag, 13. März 2018, 10:42

@yellowone … danke noch mal für den deutlichen Hinweis. :thumbup: Bin grad dabei mich in die Materie einzulesen. Wurde auch mal höchste Zeit. Jetzt
gehen mir da auch ein paar Lichter auf und meine Fragen erscheinen mir selten dämlich.

Dadurch habe ich verschiedene (für mich) neue Ansätze erst mal richtig verstanden, auch das mit dem Kat und dem Abgasstrom im Turbo.

Beim nochmaligen Durchschauen der Verschlauchung ist mir ein Fehler am N18 aufgefallen. Hat jedoch nicht zur Lösung des Problemes
beigetragen.

Da beim Wastegate Überdruck und kein Unterdruck herrscht muss nach meinem Verständnis die Druckdose bei Druck das Gestänge nach unten drücken. Dieses öffnet dann das Bypassventil und je nach Öffnungswinkel wird eine bestimmte Menge Ladeluft an den Turboschaufeln vorbeigeleitet.

Mein nächster Test war erstmal ne kleine Testfahrt ohne Schlauch an der Druckdose. Laut meinem Verständnis sollte dann das Bypassventil geschlossen sein und der Turbo vollen Druck liefern.

Ergebnis: Keine Verbesserung der Leistung. Gestänge lässt sich sauber und von Hand nach unten drücken. Kein merkliches Spiel.

Wobei mir jetzt der Gedanke mit dem Kat immer besser gefällt. Wenn kein richtiger Abgasstrom aufgrund Verstopfung zustandekommt, ist es doch egal ob das Bypassventil offen oder zu ist. Korrgiert mich bitte. Allerdings wenn der Kat zu ist, hole ich doch auch beim Diodentest keine richtige Leistung raus... :kratz:

Ich lese und überlege mal weiter…

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DrepGolz« (13. März 2018, 10:45)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 952

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

22

Dienstag, 13. März 2018, 10:56

Alles richtig :thumbup:

Ich würde trotzdem, weil es so viel einfacher ist, erst mal nachsehen, ob der Turbo überhaupt dreht (Turbo neu > Ölproblem > Autobahnfahrt > Lagerschaden ... nicht unwahrscheinlich :S ).

DrepGolz

Jungspund

  • »DrepGolz« ist männlich
  • »DrepGolz« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 2. August 2017

Wohnort: Freital

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Kombi

Sondermodell: Lang

Erstzulassung: 21. Mai 1996

Kilometerstand: 430000

  • Nachricht senden

23

Dienstag, 13. März 2018, 11:30

Wenn der Turbo fest ist (Lagerschaden) dann kann ich mir den sporadischen Leistungsverlust, den ich danach hatte, nicht erklären. Da gibts doch nur 0 oder 1. Fest oder nicht fest. Erst als ich das AGR saubergemacht hatte, wurde aus dem sporadischen Leistungsverlust ein kompletter Leistungsverlust.

Nichtsdestotrotz schau ich da mal rein.

Grüße
Daniel

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 952

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

24

Dienstag, 13. März 2018, 11:38

Da hätte ich noch eine häßliche Idee: die Ausaugbrücke 8o

Wenn Du das AGR sauber gemacht hast, heißt das: Dein AGR ist noch in Funktion.
Wenn Du das Ventil gereinigt hast, hast Du dort jetzt mehr Strömung - eventuell hat sich dadurch Dreck in der (wahrscheinlich zugesetzten) Ansaugbrücke gelöst und verengt nun den Ansaugkanal oder hält ein Ansaugventil offen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yellowone« (13. März 2018, 11:40)


reimo

Routinier

  • »reimo« ist männlich

Beiträge: 495

Registrierungsdatum: 21. Oktober 2011

Wohnort: Bei Landshut

Motor: -

Grundversion: -

Sondermodell: Zur Zeit leider kein Bus mehr

  • Nachricht senden

25

Dienstag, 13. März 2018, 12:58

Da hätte ich noch eine häßliche Idee: die Ausaugbrücke 8o

Wenn Du das AGR sauber gemacht hast, heißt das: Dein AGR ist noch in Funktion.
Wenn Du das Ventil gereinigt hast, hast Du dort jetzt mehr Strömung - eventuell hat sich dadurch Dreck in der (wahrscheinlich zugesetzten) Ansaugbrücke gelöst und verengt nun den Ansaugkanal oder hält ein Ansaugventil offen.


Ladedruck baut der Turbo trotzdem auf, auch wenn der Kat zu ist und wenn ein oder zwei Ventile nicht 100% sind.
Wenn das Wastegate komplett auf ist, dann hast du (fast) keinen Ladedruck das ist richtig.


Das Rätselraten bringt hier nichts weiter, es gibt nur 2 Möglichkeiten.
Ich wiederhole mich aber gerne:

1. VAG-COM/VCDS und LIVE DATEN ANALYSE während einer Probefahrt.
Messwerte Luftmasse Soll/Ist und Ladedruck Soll/Ist bitte notieren und mitteilen.

2. Analoge Ladedruckanzeige verbauen, Probefahrt, Messwerte Ladedruck und dazugehörige Situation (Drehzahl, Last/Gaspedal usw.) notieren und mitteilen.

Ein Turbo kann fest sein, ein Turbo kann kaputte Schaufeln haben, ein Turbo kann eine gebrochene Welle haben, ein Turbo kann keinen Ladedruck bringen, er kann zu wenig Ladedruck bringen,
ein Wastegate kann defekt/fest/verbogen sein, eine Wastegatedruckdose kann defekt sein eine Wastegatestange kann falsch eingestellt sein und und und und.
Zugegebenermassen haetten einige der Defekte noch andere massive Symptome.
Will damit nur sagen, dass es hier noch genug Rätselratenmöglichkeiten (Kosten !) gibt, wenn man keine systematische Diagnose macht !


Sobald hier ein paar MESSWERTE (Zahlen) stehen, koennen wir helfen, das ganze einzugrenzen !

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 342

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

26

Dienstag, 13. März 2018, 13:21

Jupp, mit Zahlen sieht man es deutlicher. Wastegate offen z.B. -> Ladedruck geht nicht über ca. 0,3 bar in allen Lebenslagen.


wichtig für ne Messfahrt ist auch immer der Umgebungsdruck und die Einspritzmenge ist, Fahrerwunsch und Rauchgrenze.

Kat/DPF prüfen - die drei Schrauben unten ab (geht nur mit Zerstörung) und dann mal so rumfahren.
Keine Sorge, der Diesel ist durch den Turbo kaum lauter.
Hauptsache die Kiste fährt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PeMu« (13. März 2018, 13:25)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 952

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

27

Dienstag, 13. März 2018, 14:08

Ladedruck baut der Turbo trotzdem auf, auch wenn der Kat zu ist und wenn ein oder zwei Ventile nicht 100% sind.

Der Turbo schon - aber es fehlt die Kompression und damit sie Leistung.
Natürlich könnte durch die Reinigung nun das AGR-Ventil undicht sein, wo es vorher noch dicht war ... aber das würde man hören.

reimo

Routinier

  • »reimo« ist männlich

Beiträge: 495

Registrierungsdatum: 21. Oktober 2011

Wohnort: Bei Landshut

Motor: -

Grundversion: -

Sondermodell: Zur Zeit leider kein Bus mehr

  • Nachricht senden

28

Dienstag, 13. März 2018, 15:01

Ladedruck baut der Turbo trotzdem auf, auch wenn der Kat zu ist und wenn ein oder zwei Ventile nicht 100% sind.

Der Turbo schon - aber es fehlt die Kompression und damit sie Leistung.
Natürlich könnte durch die Reinigung nun das AGR-Ventil undicht sein, wo es vorher noch dicht war ... aber das würde man hören.


Ist absolut richtig. Würdest du hören, ich vermutlich auch.
Ich würde aber auch hören ob der Turbo 1 Bar drückt oder 0.

Der TE ist leider nicht so betagt mit den Themen, daher ist es besser mit kleinen Schrittchen vorwärts zu kommen.
Bis jetzt (bevor es mir nicht mit Zahlen bewiesen wird) gehe ich einfach weiterhin davon aus, dass es keinen ordentlichen Ladedruck/Luftmasse gibt !

Und ja, das ist noch ein ganz wichtiges Thema, ohne Abgase gibts beim Abgasturbolader natürlich auch keinen Ladedruck.
Das heisst wenn der aus irgendwelchen Gründen nicht genug einspritzt kriegst du auch keinen ordentlichen Ladedruck zusammen.

Aber solche "Motornotprogramm" usw. kenne ich jetzt nicht als typisch für den ACV.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 952

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

29

Dienstag, 13. März 2018, 15:06

Jetzt muss er aber erst mal eine neue Werkstatt finden ;(

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 342

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

30

Dienstag, 13. März 2018, 16:04

@reimo: diese Motornotprogramme sind aber typisch für die alten Kisten.
Irgendwelche Meßwerte, die noch in einem zulässigen Rahmen sind, bewegen dass Motorsteuergerät dazu die Einspritzmenge zu begrenzen.
-> gefühlter Notlauf, keine Einträge, frustrierte Suche, ratlose Werkstatt.
Hauptsache die Kiste fährt.

reimo

Routinier

  • »reimo« ist männlich

Beiträge: 495

Registrierungsdatum: 21. Oktober 2011

Wohnort: Bei Landshut

Motor: -

Grundversion: -

Sondermodell: Zur Zeit leider kein Bus mehr

  • Nachricht senden

31

Dienstag, 13. März 2018, 16:16

@reimo: diese Motornotprogramme sind aber typisch für die alten Kisten.
Irgendwelche Meßwerte, die noch in einem zulässigen Rahmen sind, bewegen dass Motorsteuergerät dazu die Einspritzmenge zu begrenzen.
-> gefühlter Notlauf, keine Einträge, frustrierte Suche, ratlose Werkstatt.



Jein, also abgesteckter bzw. defekter LMM ist ein Klassiker.
Aber echten Notlauf kenn ich nur von Übertemperatur oder Sensorfehlern (Raildruck usw.)

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 342

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

32

Dienstag, 13. März 2018, 17:08

Deshalb: gefühlter Notlauf.
Hauptsache die Kiste fährt.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 952

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

33

Dienstag, 13. März 2018, 18:42

@ DrepGolz
Hast Du nach dem Reinigen eigentlich überprüft, ob das AGR-Ventil wirklich dicht schließt und dabei gegen eine elastische Kraft ankämpfen muss?

DrepGolz

Jungspund

  • »DrepGolz« ist männlich
  • »DrepGolz« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 2. August 2017

Wohnort: Freital

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Kombi

Sondermodell: Lang

Erstzulassung: 21. Mai 1996

Kilometerstand: 430000

  • Nachricht senden

34

Mittwoch, 14. März 2018, 06:28

Erstmal Danke für eure weiteren Ideen und Vorschläge.

@yellowstone ... Als ich das AGR draußen hatte bewegte sich darin gar nichts, es war komplett fest. Nach dem Säubern konnte ich durch kräftiges Saugen mit dem Mund den Verschlussdeckel bewegen. Ich hoffe, es ist das was du meinst. Beim Montieren des AGR hab ich klassischerweise gleich mal ne Schraube abgebrochen, obwohl der Drehmomentschlüssel genau auf 15Nm eingestellt war. Da ich nur eine Ersatzschraube hatte habe ich die 15 Nm nach Gefühl angezogen. Weil nach fest kommt immer "ab". Hab ich bei meinen Trabischraubereien sehr oft durchmachen müssen.

Bei mir hat sich per PM jemand aus der Nähe gemeldet, welcher mir eine Messfahrt angeboten hat. Da ich mich selber nur äußerst notdürftig damit auskenne und die Nacht überlegt hatte, wie das wohl am besten anstelle .... Naja manchmal schickt der Himmel einen Engel.

Da ich grad tief im Umzug stecke werde ich wohl bis Anfang nächster Woche erst mal Luft ranlassen müssen. Auto fährt auch vollgepackt noch.... Der nächste Schritt ist dann die Messfahrt.

Ich melde mich und Danke euch
Grüße Daniel

DrepGolz

Jungspund

  • »DrepGolz« ist männlich
  • »DrepGolz« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 2. August 2017

Wohnort: Freital

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Kombi

Sondermodell: Lang

Erstzulassung: 21. Mai 1996

Kilometerstand: 430000

  • Nachricht senden

35

Dienstag, 27. März 2018, 06:37

Hallo ...

So melde mich mal wieder zurück. Leider bin ich zurzeit dermaßen ausgelastet, dass ich kaum dazu komme hier mal zu schreiben.

Das Problem hat sich endlich geklärt. Es war ein defekter Drucksensor im Steuergerät. Da ich beruflich in Polen war, bin ich gleich mal bei meinem Dieselflüsterer (der mir den Turbolader eingestellt und überprüft hatte) vorbeigefahren. Die Herangehensweise war schon mal völlig anders als ich es hier von ner Werkstatt gewöhnt bin. Durch Hören, Fühlen und Testen mit der Zunge ... ob Druck oder nicht und sogar wieveil Druck auf der Leitung ist, war er innerhalb von Minuten quer durch die ganzen Unterdruckschläuche durch beim Steuergerät. Der neue Drucksensor war dort an einem Samstag innerhalb einer Stunde da. Mit einlöten hat das Ganze gerademal wenige Stunden gedauert. Krass.

Ich hab ja schon mal vom Pferdeflüsterer oder vom Kompostflüsterer gehört, aber das hab ich noch nicht erlebt.

Wie auch immer, die Karre is nur wieder ganz. Gefühlt hat der Bus jetzt 250 PS

Grüße Daniel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DrepGolz« (27. März 2018, 06:39)