Sie sind nicht angemeldet.

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

21

Donnerstag, 22. März 2018, 23:32

Guten Abend
Also es sind Winterreifen von Conti drauf
Fahrzeug ist wieder in der Werkstatt. Man möchte nun die Brensschäuche tauschen. Könnten irgendwie aufgequollen sein und der Durchfluss wäre beengt bzw. Das zurückdrücken der Kolben hat da irgendwas ausgelöst, was jetzt Probleme macht. Ich hatte nochmal die Antriebswellen ins Spiel gebracht. Defekte würden sich hier aber eher beim beschleunigen bemerkbar machen.

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

22

Donnerstag, 22. März 2018, 23:33

Also ich werde mal berichten, ob der Tausch was bewirkt hat

Bulliforever

Tripel-As

  • »Bulliforever« ist männlich

Beiträge: 224

Registrierungsdatum: 12. April 2015

Wohnort: Aurich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: so KFZ Werkstattwagen

Erstzulassung: 15. Oktober 2000

Kilometerstand: 65000

  • Nachricht senden

23

Freitag, 23. März 2018, 05:13

Da bin ich ja mal gespannt was dabei raus gekommen ist.
Allzeit gute Fahrt mit Eurem Bus

tomster

Kaiser

  • »tomster« ist männlich

Beiträge: 1 989

Registrierungsdatum: 3. Juni 2009

Motor: -

Grundversion: Multivan

Sondermodell: Allstar

Erstzulassung: 1. November 1995

Kilometerstand: 400000

  • Nachricht senden

24

Freitag, 23. März 2018, 08:08

Was oft vergessen wird sind die Inneren Spurstangengelenke......

Die sind oft noch nicht ausgeschlagen......haben aber eine gewisse "Luft" entwickelt.... 8o
T4 Multivan, Bj.95, 1,9 TDI

1Z - TDI-Umbau

Bulliforever

Tripel-As

  • »Bulliforever« ist männlich

Beiträge: 224

Registrierungsdatum: 12. April 2015

Wohnort: Aurich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: so KFZ Werkstattwagen

Erstzulassung: 15. Oktober 2000

Kilometerstand: 65000

  • Nachricht senden

25

Freitag, 23. März 2018, 17:02

Bei mir würde gemacht Axial Gelenk mit Spurstange, oberes und unteres Traggelenk, Bremsscheiben mit Beläge vorne, Bremssättel vorne in Ordnung, Bremse hinten mit Beläge ern mit Bremssattel beidseitig, Sommer auf winterreifen gewechselt, Bremsschläuche vorne und immer noch das gleiche Problem
Allzeit gute Fahrt mit Eurem Bus

Bulliforever

Tripel-As

  • »Bulliforever« ist männlich

Beiträge: 224

Registrierungsdatum: 12. April 2015

Wohnort: Aurich

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: so KFZ Werkstattwagen

Erstzulassung: 15. Oktober 2000

Kilometerstand: 65000

  • Nachricht senden

26

Freitag, 23. März 2018, 17:02

Bei mir wurde gemacht Axial Gelenk mit Spurstange, oberes und unteres Traggelenk, Bremsscheiben mit Beläge vorne, Bremssättel vorne in Ordnung, Bremse hinten mit Beläge ern. Bremssattel beidseitig hinten, Sommer auf Winterreifen gewechselt, Bremsschläuche vorne und immer noch das gleiche Problem

Morgen werden die Antriebswellen erneuert.
Allzeit gute Fahrt mit Eurem Bus

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Bulliforever« (23. März 2018, 22:39)


Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

27

Samstag, 24. März 2018, 14:38

Hallo,

Bin jetzt 2 Tage mit den neuen Bremsschläuchen unterwegs. Bis jetzt war Ruhe. Nur im Stand hin und wieder leichte Vibrationen. Bin mal gespannt ob das so bleibt. Ich kann es eigentlich nicht glauben. Ich werde weiter berichten

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 952

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

28

Samstag, 24. März 2018, 15:50

Bevor ich glaube, dass Vibrationen verschwinden, wenn man die Bremsschläuche wechselt, glaube ich eher, dass sie Dir die Räder von hinten nach vorn getauscht haben.

bullinator

Man bin ich blau

B L
-
U E 1 H
  • »bullinator« ist männlich

Beiträge: 9 863

Registrierungsdatum: 12. Dezember 2010

Wohnort: Münster

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 96 kW

Erstzulassung: 14. März 1999

  • Nachricht senden

29

Samstag, 24. März 2018, 16:21

Hallo,

Bin jetzt 2 Tage mit den neuen Bremsschläuchen unterwegs. Bis jetzt war Ruhe. Nur im Stand hin und wieder leichte Vibrationen. Bin mal gespannt ob das so bleibt. Ich kann es eigentlich nicht glauben. Ich werde weiter berichten
Was sollen Bremsschläuche mit Vibrationen im Stand zu tun haben :nixpeil:
Ich bin Der, der auf das H - Kennzeichen wartet :thumbup:
1985: T2 b - 1988: T3 TD - 1996:T4 ABL Caravelle - 2000: T4 MV1, und Der bleibt auch. :geil: :taetschel:

. Meiner <<<<< zum Bus, hier sanft drücken :love:

zerot4

Kaiser

Beiträge: 1 917

Registrierungsdatum: 25. Februar 2007

Wohnort: Wismar

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Sondermodell: SoKfz Womo 70X02A 0603 / 045

Erstzulassung: 5. September 2001

Kilometerstand: 273000

  • Nachricht senden

30

Samstag, 24. März 2018, 17:12

Hallo,
ich hatte das gleiche, rubbeln bei ca. 80Km/h.
Natürlich das übliche gemacht, neue Bremsscheiben und Beläge. Hat kurze Zeit scheinbar / gefühlsmäßig aber nicht
wirklich geholfen. Auch hatte ich die Räder von vorne nach hinten getauscht, half alles nichts.
Was ich aber beim Fahren bemerkt habe war: zeitweilig rubbelte es mal weniger und machmal mehr bis sehr stark.
Außerdem meinte ich irgendwie beim Fahren ein klopfen zu hören, das sich bei unterschiedlichen Geschwindigkeiten
anIntensität und Rhythmus änderte. Daraufhin kam mir die Idee es könnte ein oder mehrere Reifen sein, die irgendwie im Innern
Einen Schaden am Gummi oder Karkasse haben.
Da beim Fahren, z.B. durch Kurven, sich die Reifenstellung gegenseitig zueinander verändert, veränderte sich auch der Rhythmus
des Klopfens. Wenn dann mal zufällig alle Schadstellen im Reifen die selbe Stellung haben, klopft und vibriert es am stärksten.
Da alle vier Reifen langsam ans Ende ihrer Tage kamen habe ich mir vier neue
MAXXIS-Reifen gekauft und mit anderen Felgen anbauen lassen.
Das Ergebnis war, kein Klopfen und kein Vibrieren mehr. Da ich sowiso eine größere Tour nach Schweden / Norwegen machen wollte,
Sollte das erstmal ein Dauertest sein. Ich bin dann ca. 7000 Km damit ohne Probleme gefahren. Test bestanden.
Das sollte aber nicht reichen, ich wollte es genauer wissen. Nach meiner Rückkehr habe ich die alten Reifen mit ihrer alten Felge wieder
angebaut. Das Vibrieren und Klopfen war wieder da.
Ich vermag aber nicht zu Entscheiden ob es nun die Reifen oder die Felgen waren. Trotzdem habe ich die alten Reifen ca. 3000 Km, bis zu ihrem
endgültigen Lebensende, weiter gefahren.
Eventuell erfahre ich ob es die Felgen oder die Reifen waren, wenn ich wieder neue Reifen auf die damaligen Felgen ziehen lasse. Wenn dann
das Vibrieren wieder da ist, dann weiß ich es waren die Felgen. :thumbup:
---> auf dem Weg mit der Plastik-Karte in die bargeldlose Totalüberwachung und mit Negativzinsen auf Sparguthaben bzw. Altersvorsorge! <--- :thumbdown:
Bargeldabschaffung bedeutet: Auflösung der bürgerlichen Freiheit

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

31

Sonntag, 25. März 2018, 21:43

Hallo Räder wurden nicht getauscht. Die vorderen wurden neu ausgewuchtet. Die hinteren Räder nicht. Das erkennt man den neuen Gewichten.
Vibration sind bis jetzt nach dem Bremsschlauchwechsel nicht mehr höheren Geschwindigkeiten aufgetreten. Aber ich warte da noch mal weiter ab.
Er sind aber noch vibrationsartige Geräusche beim Bremsen kurz vorm Stillstand und teilweise im Stand da.
Ich weiß nicht ob das irgendetwas miteinander zu tun hat. Bin auch nicht sicher ob das Phänomen vor dem Bremsenwechsel schon mal aufgetreten ist. Beim leichten Gasgeben im Stand ist das Geräusch auch erst mal weg. So long

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

32

Dienstag, 10. April 2018, 09:18

Hello again

Also die Vibrationen sind nach dem Wechsel der Bremsschläuche während des Fahrens nicht mehr aufgetreten. Bin weitere 3000 km ohne Probleme gefahren.
Nur im Stand bzw. auf den letzten Metern beim Bremsen vor dem Stehen bleiben gibt es hin und wieder vibrierende Geräusche.
So long

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 15 945

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

33

Dienstag, 10. April 2018, 10:13

beim Bremsen vor dem Stehen bleiben gibt es hin und wieder vibrierende Geräusche.

Setzt vielleich das ABS ein?
-> ABS-Ringe prüfen
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

Polyroof

Eroberer

  • »Polyroof« ist männlich

Beiträge: 64

Registrierungsdatum: 21. Juni 2009

Wohnort: Kreis Heinsgebiet

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: eigener Umbau + 1,9 TD Turbopferde kurzer Radstand ebenfalls eigener Ausbau

Erstzulassung: 20. Dezember 2001

Kilometerstand: 281000

  • Nachricht senden

34

Dienstag, 10. April 2018, 11:24

Hallo,

also das ABS ist es nicht denke ich. Defekte ABS Ringe hatte ich schon und fühlt sich anders an. Man merkt es auch im Pedal.

Das Geräusch ist eher so eine Resonanz, die da irgendwo entsteht. Was auch immer es sein mag.

Groetjes

Gerd

  • »T3 Pistenbulli T4« ist männlich

Beiträge: 22

Registrierungsdatum: 2. Februar 2017

Wohnort: Worms

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Halbkasten in R116 (orig. Schwefelgelb) - WoMo-Zulassung

Erstzulassung: 23. September 1997

Kilometerstand: 325000

  • Nachricht senden

35

Freitag, 13. April 2018, 14:09

Moin,

ich hatte das beschriebene Problem auch kürzlich.
Die "alten" Scheiben und Beläge (anscheinend vom Vorbesitzer Billig-Mist gekauft) sahen erstmal recht gut aus, die Scheibe noch keinen Millimeter runter, die Beläge ca. 2mm. Also fast wie neu!

Alles ordentlich sauber gemacht und einen neuen ATE-Satz verbaut.
Seitdem nicht der kleinste Hauch von einer Vibration...

Gruß, Kai
--------------------
'97er T4 Halbkasten, LR, KV, ACV
'88er T3 Multivan "Magnum", DJ
'92er T3 exTelekom WoMo, KY
'94er Polo 86c Coupe "Style", AAV